Vorwort

Beschreibung: Original Logo allein 24bit

Liebe Anwenderinnen und Anwender,

mehr als 30 Jahre ist es her, dass OPTIGEM als Softwarelösung für christliche Gemeinden und Werke entwickelt wurde. Seitdem sind viele Ideen und Vorschläge der Anwenderschaft in die Weiterentwicklung geflossen. Dadurch konnte das Programm immer mehr auf die Bedürfnisse des Alltags in Buchhaltungen, in der Verwaltung oder der Kassenführung zugeschnitten werden. Mittlerweile setzen mehr als 3000 Organisationen und Firmen in Deutschland, Österreich und der Schweiz OPTIGEM ein.

Wir freuen uns sehr, Ihnen mit OPTIGEM WIN-FINANZ 7.1 die konsequente Weiterentwicklung vorstellen zu dürfen. Wie immer ermutigen wir Sie, mit Lob oder konstruktiver Kritik zur weiteren Verbesserung der Funktionen beizutragen.

Wir freuen uns, wenn unsere Softwarelösung dazu dient, dass Sie Ihre Aufgaben in der digitalen Verwaltung Ihrer Organisation effizient und mit Freude ausüben können.

Im Namen aller Mitarbeiterinnen und Mitarbeiter

Mathias Krallmann und

Mark Cullingford

OPTIGEM Geschäftsführung


Stimmen einiger Anwender

"Macht Euch Freunde mit ...", sagt Jesus Christus!

EDV, Finanzen und Computer, Internet und Homepage, Geld, E-Mail und Telefax, alles das ist unverzichtbar, auch für die christliche Welt.

Gott sei Dank gibt es OPTIGEM und Mathias Krallmann mit seinem Team. Sie sind eine gesegnete Antwort auf die Herausforderungen unserer Zeit!

Auch für die Zukunft ein erfolgreiches Wirken!

Bund Freikirchlicher Pfingstgemeinden K.d.ö.R.

Roman Siewert

Bundesschatzmeister

Unser Werk hat auf Grund der internationalen Verflechtung mit vielen Wycliff-Organisationen eine spezielle organisatorische Struktur, die hohe Anforderungen an die Flexibilität einer FiBu-Software stellt. OPTIGEM hat diese Anforderungen erfüllt und ließ sich ganz auf unsere Bedürfnisse abstimmen. Außerdem schätzen wir es, dass OPTIGEM in den letzten Jahren durch praktische Verbesserungsvorschläge von Seiten der Anwender laufend weiterentwickelt wurde, so dass es heute zu einem hoch entwickelten Vollprodukt geworden ist. Als wir beispielsweise unsere Hauswährung schon 1999 auf Euro umstellten, war das mit OPTIGEM kein Problem.

Seit wir OPTIGEM einsetzen, hat sich der Arbeitsaufwand unserer Mitarbeiterinnen in der Buchhaltung ständig reduziert. Sie möchten das Programm nicht mehr missen.

Wycliff-Bibelübersetzer

Friedhelm Haas

Geschäftsstellenleiter

OPTIGEM hat uns ermöglicht, eine halbe Stelle in unserer Buchhaltung einzusparen. Weiteres Rationalisierungspotential erwarten wir mit der neuesten Version. Unsere Spender sollen damit rechnen können, dass der weitaus größte Teil ihrer Zuwendungen der direkten Verwirklichung unserer Satzungszwecke zugute kommt und nicht bei der Verwaltung hängen bleibt. OPTIGEM ist dabei ein wirksames Werkzeug zur Unterstützung unserer Arbeit.

An Stellen, wo OPTIGEM noch verbessert werden kann, schätzen wir die Aufgeschlossenheit der Mitarbeiter der OPTIGEM GmbH für Neuerungen und die schnellen Reaktionszeiten. Wir danken Mathias Krallmann und seinem Team für eine beständige, gute Zusammenarbeit.

MISSIONSHAUS BIBELSCHULE WIEDENEST e.V.

Walter Franz

Verwaltungsleiter


1. Einführung

Mehr dazu unter:

1. Was leistet OPTIGEM?

2. Starten und Beenden von OPTIGEM

3. Schnelleinstieg


1. Was leistet OPTIGEM?

OPTIGEM wurde speziell für christliche Gemeinden und Missionswerke entwickelt. Alle Funktionen von OPTIGEM haben das Ziel, Sie bei der täglichen Verwaltungsarbeit für die Gemeinde oder in Ihrem Werk zu unterstützen und zu entlasten. Dabei wurde das Hauptaugenmerk bei der Entwicklung auf die Praxistauglichkeit und leichte Bedienbarkeit gelegt.

Im einzelnen unterstützt Sie OPTIGEM in diesen Bereichen:

· Adressverwaltung/Kontakt-Management

· Adressetiketten und Personen-Listen (z.B. Adressen, Telefonnummern, Geburtstage,...)

· Serienbriefe und Serien-E-Mails für einen beliebigen Personenkreis

· Verwaltung und Versand von Zeitschriften, Rundbriefen, Newslettern etc.

· Finanz- und Spendenbuchhaltung

· Dankbriefe und Spendenbescheinigungen

· Finanzberichte, Haushaltsplanung, Kostenstellenrechnung

· Elektronischen Zahlungsverkehr (SEPA) einschl. Lastschrifteneinzug

· Projektverwaltung (z.B. Hilfs- und Missionsprojekte)

· Freizeit- und Seminarverwaltung (Projekte)

Darüber hinaus gibt es zur Zeit folgende Zusatzmodule:

· Straßenverzeichnis

· Postleitzahl- und Straßensuche, Prüfung der Straßennamen

· ZEBU/Pressepost-Versand

· Aufbereitung Ihrer Versanddaten nach den Infopost- bzw. Pressepost-Richtlinien der Deutschen Post AG

· Patenschaftsverwaltung

· Verwaltung von Patenkindern und -Eltern, sowie Patenschaftsbeiträge

· Fundraising

· Spenderklassifizierungen, erweiterte Spendenauswertungen und -dankfunktionen

· Anlagebuchhaltung/Bilanz

· Verwaltung Ihrer Anlagegüter, Abschreibungen, Erstellung von Bilanzen

· Fakturierung

· Artikel- und Lagerverwaltung, Rechnungsstellung, offene Posten, Mahnwesen

· Abonnementverwaltung

· Versand und Rechnungsstellung für Zeitschriften-Abonnements

· Darlehensverwaltung

· Verwaltung und Zinsberechnung für Ihnen gewährte oder erhaltene Darlehen

· Gästehausverwaltung

· Zimmerbelegung, Reservierungen, Buchungen, Abrechnung

Dieses erste Kapitel möchte Ihnen einen schnellen und unkomplizierten Einstieg in OPTIGEM bieten. Wenn Sie sich bei der Einrichtung von OPTIGEM am Schnelleinstieg orientieren (siehe 3. Schnelleinstieg weiter unten in diesem Kapitel), werden Sie durch alle wichtigen Schritte geführt.

Bitte arbeiten Sie auch unbedingt Anhang B - Grundsätzliches zur Bedienung durch, da Sie dort viele wertvolle Tipps bekommen, mit deren Hilfe Sie Ihre Arbeit später schneller und effizienter erledigen können.

Wenn Sie OPTIGEM bisher noch nicht installiert haben, finden Sie eine detaillierte Anleitung unter 2. Installation von OPTIGEM im Kapitel 2.

Grundsätzlich gilt: Probieren Sie am besten alles aus, was in diesem Handbuch beschrieben wird. Je mehr Sie in der Einarbeitungsphase selbst ausprobieren, um so mehr wird Ihnen im Gedächtnis haften bleiben. OPTIGEM enthält einen speziellen Bereich (den sog. Mustermandanten, siehe Mandanten-Nummern im Kapitel 3), der keine Ihrer wichtigen Daten enthält, sondern ausschließlich zum Ausprobieren gedacht ist.

Übrigens: Dieses Handbuch ist in OPTIGEM komplett als Online-Hilfe enthalten. Wenn Sie in OPTIGEM die Taste F1 (auf Notebooks evtl. Fn und F1) drücken, erscheint der zu dem aktuell genutzten Programmteil gehörende Abschnitt am Bildschirm.

Einen Verweis zu einem anderen Abschnitt können Sie durch Anklicken des unterstrichenen Textes verfolgen, durch Auswahl der Schaltfläche zurück gelangen Sie wieder zur vorherigen Stelle. In der Ausführung dieses Handbuchs auf der OPTIGEM-Website können diese Verweise in anderer Farbe und nicht unterstrichen dargestellt sein.

Die Schaltflächen mit den Doppelpfeilen dienen zum abschnittsweisen Durchblättern eines Kapitels, die Schaltfläche Drucken ermöglicht den Ausdruck des aktuellen Abschnitts.

Über die Schaltfläche Inhalt rufen Sie das Inhaltsverzeichnis auf, Index bringt Sie zum Stichwortregister. Wenn Sie das Inhaltsverzeichnis oder das Stichwortregister aufgerufen haben, können Sie über die entsprechenden Registerkarten auch direkt vom einen zum anderen wechseln oder über die Registerkarte Suchen die gesamte Online-Hilfe nach Begriffen durchsuchen lassen.

Dieses Handbuch geht natürlich nur auf Themen ein, die OPTIGEM direkt betreffen. Sollten Sie sich mit Ihrem Computer noch nicht so gut auskennen, empfehlen wir Ihnen die Lektüre eines Einsteigerbuches zu Microsoft Windows.

Ebenso kann dieses Handbuch Ihnen keine buchhalterische Kenntnisse zu vermitteln. OPTIGEM ist ein Werkzeug, mit dem Sie Ihre Buchhaltung auch ohne kaufmännische Ausbildung schnell und unkompliziert erledigen können, buchhalterische Grundkenntnisse sind jedoch unabdingbar.


2. Starten und Beenden von OPTIGEM

Mehr dazu unter:

Starten

Das Hauptformular

Beenden


Starten

Zum Starten von OPTIGEM gehen Sie über das Start-Menü Ihres Windows-Betriebssystems auf Alle Apps oder die Programmliste > OPTIGEM-Software > OPTIGEM Win-Finanz bzw. OPTIGEM Adress-Manager (je nachdem, welches OPTIGEM-Produkt Sie einsetzen) oder Sie doppelklicken ein vorhandenes OPTIGEM-Icon auf Ihrem Desktop.

Sie müssen sich anmelden: geben Sie im Fenster von OPTIGEM Start Ihren Benutzernamen und Ihr Kennwort ein (das eingegebene Kennwort wird mit Sternchen maskiert) und wählen die Schaltfläche OK.

Sollten Sie noch über keinen eigenen Benutzernamen verfügen, versuchen Sie den Benutzernamen admin mit dessen Start-Kennwort admin - oder fragen Sie Ihren Administrator.

Nach kurzer Zeit erscheint zur Begrüßung ein Dialogfenster mit einem Bibelvers auf Ihrem Bildschirm.

(Abb. 1.1 - Das Begrüßungsfenster)

Anschließend können Sie einen Mandanten (und in Win-Finanz dazu ein Buchungsjahr) auswählen.

Bestätigen Sie mit OK.

(Abb. 1.2 - Die Mandantenauswahl)

Weitere Informationen hierzu finden Sie unter Wechseln des Mandanten oder Buchungsjahres im Kapitel 3.

Finden Sie im Windows-Startmenü oder auf Ihrem Desktop keine Verknüpfung zur OPTIGEM-Software vor, so öffnen Sie in der Ansicht des Windows Explorers im OPTIGEM-Programmverzeichnis (in der Regel C:\Optigem) die Datei og-starter.exe mit Doppelklick.


Das Hauptformular

Nach erfolgreichem Starten von OPTIGEM gelangen Sie zum Hauptformular: dieses ist die Kommandozentrale des Programms Win-Finanz oder Adress-Manager, von der aus Sie alle Funktionen aufrufen können.

(Abb. 1.3 - Das Hauptformular)

Im oberen Teil finden Sie das Menü [Mandant, Buch., Person, … Benutzer, ?], das für jede Funktion, die Ihnen OPTIGEM bietet, einen Eintrag als Icon bereithält. Einige davon können noch ein weiter verzweigtes Auswahlmenü enthalten, erkennbar an einem Pfeil rechts neben dem jeweiligen Begriff, so z.B. Menü Person/ Weitere Stammdaten ⯆.

Die Funktion jedes einzelnen Icons wird genauer mit einem sog. Supertip beschrieben: wenn der Mauszeiger ohne Klick kurzzeitig auf einem Icon verharrt, erscheint unterhalb ein Textfenster mit einer kurzen Zusammenfassung der zugehörigen Programmfunktion.

Unterhalb des Menüs befinden sich im linken Bereich einige Schaltflächen mit Symbolen, deren Funktion durch die jeweilige Überschrift erklärt wird. Diese Schaltflächen stellen eine Abkürzung zu den am häufigsten benötigten Programmfunktionen wie z.B. Zahlungen erfassen, Personen, Projekte, Serienbriefe, … zur Verfügung.

Die kleineren Schaltflächen im rechten Bereich informieren bei Bedarf über aktuell/demnächst fällige Aktionen, die die Bankbuchhaltung, Termin- oder Personenverwaltung wie z.B. Überweisungen oder anstehende Geburtstage betreffen. Die Anzeige ist datumsabhängig und kann für jeden Programmbenutzer individuell eingestellt werden.

Am unteren Rand links gibt es die sog. Statusleiste (auch: Statuszeile - hier in der Abbildung: Formularansicht), die im gesamten Programm sichtbar ist und bei Ausführen von einigen Programmteilen eine dazu passende Information oder einen Fortschrittsbalken anzeigt. In einigen Programmteilen erfolgt diese Anzeige stattdessen unten rechts, neben dem Begriff: Unterstützt von Microsoft Access. Auf diese Informationen werden Sie an gegebener Stelle hier im Handbuch hingewiesen.

Eine wichtige Information ist die installierte Programmversion. Halten Sie diese bitte bereit, bevor Sie mit unserem Software-Service Kontakt aufnehmen. Sie finden die Version links oben im Hauptformular und auch im Menü ?/Programm-Information.

In diesem Handbuch wird der Aufruf einer Funktion über das Menü wie folgt dargestellt: 'Auswert./ [Vermögensrechnung] Vergleich' z.B. oder auch: Fundraising/nach Regionen/Bundesländer. Hinweis: Die Anzahl und Anordnung der Menüs und Schaltflächen kann je nach installierten Zusatzmodulen oder bei Verwendung des Programms Adress-Manager variieren und deutlich gegenüber der Abb. 1.3 abweichen bzw. reduziert sein.

Microsoft verwendet die Bezeichnung Menüband. In diesem Handbuch wird dafür durchgehend der geläufigere Begriff Menü benutzt.


Beenden

Es gibt mehrere Möglichkeiten, OPTIGEM zu beenden, empfohlen wird eine der ersten beiden. Die weiteren sind ebenfalls möglich, dabei werden aber sinnvolle Prüf- und Datenbereinigungsfunktionen beim Schließen des Programms nicht ausgeführt.

· Auswählen der Schaltfläche Programm beenden rechts im Hauptformular

· Auswählen des Eintrages Programm beenden im Menü Mandant.

· Auswählen des Eintrages Schließen im Systemmenü

· Anklicken des Kreuzes oben rechts am Fenster von OPTIGEM

· Drücken von Alt + F4, während OPTIGEM das aktive Programm ist


3. Schnelleinstieg

Mit diesem Schnelleinstieg möchten wir Ihnen eine Hilfe bei der Einrichtung und den ersten Schritten mit OPTIGEM Win-Finanz oder Adress-Manager bieten. Im Folgenden erfahren Sie alles, was Sie vom ersten Start bis zum Ausdruck der Spendenbescheinigungen beachten müssen. Bei jedem Punkt finden Sie Verweise auf die relevanten Abschnitte dieses Handbuches. Wenn Sie diese Punkte durchgegangen sind, kennen Sie die wichtigsten Funktionen und das grundlegende Konzept von OPTIGEM und können sich sicher mühelos in die übrigen Funktionen einarbeiten.

Einen sofortigen Überblick über alle unten beschrieben Funktionen finden Sie im Mustermandanten, den Sie nach Installation Ihres Programms bei der Startauswahl als Nr. 99 vorfinden. Hier sind Mandanten-Stammdaten, Sachkonten, Projekte, Personenstammdaten, Serienbriefvorlagen, Buchungen und Auswertungen schon musterhaft vorbereitet. Bitte verwenden Sie diesen Mustermandanten nicht für Ihre eigenen Daten, sondern nur zum Prüfen und Ausprobieren von Funktionen.

(Dieser Abschnitt betrifft Sie, wenn Sie den OPTIGEM Adress-Manager einsetzen, nur in den Abschnitten 1., 3., 4. und 10.)

Mehr dazu unter:

1. Legen Sie Ihren Mandanten an

2. Richten Sie Ihren Kontenrahmen ein

3. Richten Sie Ihre Projekte ein

4. Erfassen Sie die Personendaten

5. Erstellen Sie Vorlagen für Ihre Spendenbescheinigungen und Dankbriefe

6. Beginnen Sie mit dem Buchen

7. Finanzielle Auswertungen

8. Spendenbescheinigungen und Dankbriefe

9. Monatsabschlüsse und Jahreswechsel

10. Benutzerverwaltung und Datensicherung


1. Legen Sie Ihren Mandanten an

Ein Mandant enthält alle Daten wie z.B. Personen, Kostenstellen und Buchungen Ihrer Organisation. Zur Neuanlage gehen Sie über das START-Menü Ihres Windows-Betriebssystems unter (Alle) Programme oder Alle Apps > im Bereich OPTIGEM Software in das OPTIGEM-Service-Tool und melden sich mit dem Namen Administrator und dem Kennwort admin an. Klicken Sie auf die Schaltfläche Mandanten. Im sich nun öffnenden Fenster wählen Sie die Schaltfläche Neu: In der folgenden Dialogbox geben Sie die wichtigsten Angaben zu Ihrem neuen Mandanten wie Mandantennummer, Kurzname, erstes Buchungsjahr, Währung und evtl. den Kontenrahmen ein. Mit OK wird Ihr neuer Mandant erstellt (Näheres dazu siehe 4. Die Verwaltung von Mandanten im Kapitel 2). Verlassen Sie das Programm über die Schaltflächen Zurück > OPTIGEM Service Tool beenden. Um mit einem neu angelegten Mandanten effizient arbeiten zu können, sind einige Vorbereitungen und Einstellungen durchzuführen: diese weiteren Einstellungen des neuen Mandanten erreichen Sie über den Punkt Stammdaten des Menüs Mandant im Hauptformular (siehe 1. Die Mandanten-Stammdaten im Kapitel 3).


2. Richten Sie Ihren Kontenrahmen ein

Die Schaltfläche Sachkonten im Hauptformular führt Sie in die Sachkonten-Verwaltung. Richten Sie zunächst ein neues Hauptkonto (z.B. mit der Nummer 1) ein, danach können Sie entweder einen vorgefertigten Musterkontenrahmen über die Schaltfläche Im-/Export importieren lassen (siehe Import und Export des Kontenrahmens im Kapitel 6 sowie Anhang C - Musterkontenrahmen für Gemeinden und christliche Werke) oder die übrigen Konten über die Schaltfläche Neu ebenfalls manuell anlegen (siehe Neuanlage und Löschen eines Kontos im Kapitel 6). Die Einstellungen eines Kontos finden Sie unter 1. Die Sachkonto-Stammdaten im Kapitel 6.

Wenn Ihre Organisation ganz oder teilweise dazu verpflichtet ist, Umsatzsteuer abzuführen, lesen Sie bitte den Abschnitt Steuersätze verwalten im Kapitel 7 durch. Evtl. sind für Sie auch Bel egarten (siehe Belegarten verwalten im Kapitel 3) und weitere Währungen (siehe Währungen verwalten im Kapitel 3) von Interesse.


3. Richten Sie Ihre Projekte ein

Projekte dienen in der Buchhaltung von OPTIGEM als Kostenstellen, gleichzeitig können diesen aber auch Personen z.B. für Freizeiten zugeordnet werden. In die Projekt-Verwaltung gelangen Sie über die Schaltfläche Projekte des Hauptformulars. Ein Projekt mit der Nummer 0 (allgemeines) existiert bereits und wird von OPTIGEM auf jeden Fall benötigt. Ihre eigenen Projekte legen Sie über die Schaltfläche Neu an (siehe Neuanlage und Löschen eines Projektes im Kapitel 6). Zu den Einstellungen eines Projektes siehe 2. Die Projekt-Stammdaten im Kapitel 6.


4. Erfassen Sie die Personendaten

Nach Auswahl der Schaltfläche Personen im Hauptformular befinden Sie sich in dem Programmteil, in dem Sie Personendaten, d.h. Adressen und alle sonstigen mit Personen im Zusammenhang stehenden Informationen eingeben, einsehen und ändern können. Eine neue Person legen Sie über die Schaltfläche Neu an (siehe Neuanlage einer Person im Kapitel 4). Die verschiedenen Felder werden unter 1. Die Personen-Stammdaten im Kapitel 4 erläutert.

Wenn Sie bereits einen Adressbestand in elektronischer Form gespeichert haben, können Sie diesen in OPTIGEM importieren (siehe Import und Export von Personendaten im Kapitel 5) oder bei komplizierteren Datenstrukturen eine Datenübernahme von der OPTIGEM GmbH durchführen lassen.

Die wichtigsten Funktionen im Zusammenhang mit der Adressverwaltung sind die Personen-Kategorien (siehe Personen-Kategorien im Kapitel 4) und der Druck von Personenlisten (siehe Der OPTIGEM Berichtsgenerator im Kapitel 5) sowie Serienbriefen (siehe Serienbriefe über Microsoft Word im Kapitel 10).


5. Erstellen Sie Vorlagen für Ihre Spendenbescheinigungen und Dankbriefe

Sie können Spendenbescheinigungen und Dankbriefe wahlweise direkt über OPTIGEM oder in Zusammenarbeit mit Microsoft Word oder jeder anderen serienbrieffähigen Textverarbeitung erstellen. Die Verwaltung der Vorlagen erreichen Sie über den Punkt Dankbriefe und Bestätigungen des Menüs Serienbriefe im Hauptformular (siehe Erstellen der Vorlagen im Kapitel 10).

Wenn Sie schon während der Buchungserfassung Einzelspendenbescheinigungen ausstellen und/oder Einzeldankbriefe schreiben möchten, müssen Sie die entsprechenden Vorlagen erstellen, bevor Sie Spendenbuchungen dieser Personen erfassen.

Tragen Sie die Vorlagen, die Sie am häufigsten nutzen, in den Mandanten-Stammdaten unter der Registerkarte Spenden ein (siehe Einstellungen der Buchhaltung im Kapitel 3). Näheres zum Druck von Einzelspendenbescheinigungen und Einzeldankbriefen finden Sie unter Einzelspendenbestätigungen und -dankbriefe im Kapitel 10.


6. Beginnen Sie mit dem Buchen

Über die Schaltfläche Zahlungserfassung des Hauptformulars gelangen Sie zur Buchungserfassung für z.B. eine Kasse oder ein Bankkonto. Lesen Sie zur Einführung in die Buchhaltung den Abschnitt 1. Erfassen von Buchungen im Kapitel 7 bis zum Abschnitt Informationen während der Zahlungserfassung durch.

Zur Kontrolle und Korrektur Ihrer Buchungen steht Ihnen die Schaltfläche Buchungsmanager des Hauptformulars zur Verfügung (siehe Der Buchungsmanager im Kapitel 7). Außerdem besteht die Möglichkeit, verschiedene Buchungslisten auszudrucken (siehe Buchungsübersichten im Kapitel 7).


7. Finanzielle Auswertungen

OPTIGEM kann aus Ihren Buchungen jederzeit verschiedene Auswertungen errechnen. Im Folgenden die am häufigsten genutzten:

Zur Ausgabe einer Einnahmen-Überschuss-Rechnung wählen Sie eine der im Bereich [Einnahmen-Ausgaben] vorhandenen Menüpunkte des Menüs Auswert.(ungen) im Hauptformular (siehe Einnahmen-Überschuss-Rechnung im Kapitel 9). In diesem Menü stehen Ihnen auch eine Vermögenskontenaufstellung und ein Vermögensvergleich zur Verfügung (siehe Vermögensaufstellungen im Kapitel 9). Im Menü Konten finden Sie z.B. unter Sachkonten Saldenliste die Möglichkeit, eine Liste von Summen und Salden für einen beliebigen Zeitraum anzuzeigen (siehe Umsätze und Salden im Kapitel 6).

Näheres zur Definition und Ausgabe von Finanzberichten erfahren Sie unter Finanzberichte im Kapitel 9.


8. Spendenbescheinigungen und Dankbriefe

Vor dem Ausdruck von Jahresspendenbescheinigungen und Jahresdankbriefen müssen Sie, genau wie für die Einzeldokumente, zunächst Vorlagen erstellen. Das Vorgehen ist bereits unter Punkt 5. erläutert. Den Ausdruck dieser Dokumente rufen Sie über den Punkt Sammel-Bestätigungen bzw. Jahres-Dankbriefe des Menüs Serienbriefe auf (siehe Sammelbestätigungen im Kapitel 10). Sie finden auf einer OPTIGEM-Programm-CD oder besser auf unserer Webseite passende Mustervorlagen, die Sie schnell an Ihre Bedürfnisse anpassen können.


9. Monatsabschlüsse und Jahreswechsel

Alles über Festschreibungen, Monatsabschlüsse und den Jahresabschluss erfahren Sie unter 5. Buchungsfestschreibung und Abschlüsse im Kapitel 7.

Die Anlage eines neuen Buchungsjahres (Menüpunkt Nächstes Buchungsjahr anlegen in der Auswahl Mandanten im Programm OPTIGEM Service-Tool) wird unter Anlegen und Löschen von Buchungsjahren im Kapitel 2 beschrieben.

Beachten Sie, dass der sofortige Monatsabschluss in OPTIGEM Win-Finanz nicht zwingend erforderlich ist. Sie können auch ohne einen Monatsabschluss durchzuführen in Folgemonaten und Folgejahren buchen, sämtliche Auswertungen (mit Ausnahme des Buchungsjournals und endgültiger Kontoauszüge) erstellen und die Spendenbestätigungen ausstellen.


10. Benutzerverwaltung und Datensicherung

Zwei wichtige Punkte jeder Datenverarbeitung sind die Datensicherheit und die Datensicherung. Mit Hilfe der Benutzerverwaltung können Sie Ihre Daten vor unberechtigtem Zugriff schützen (siehe 5. Die Benutzerverwaltung im Kapitel 2). Das Durchführen von regelmäßigen Datensicherungen ist unbedingt nötig, damit Ihre Daten bei einem Defekt oder Verlust Ihres Computers nicht verloren sind. Lesen Sie dazu Anhang A - Datensicherung.


2. Das OPTIGEM Service-Tool

Mehr dazu unter:

1. Einführung

2. Installation von OPTIGEM

3. Einspielen eines Updates

4. Die Verwaltung von Mandanten

5. Die Benutzerverwaltung

6. Datenreparatur und -pflege


1. Einführung

Das OPTIGEM Service-Tool ist ein eigenständiges Programm, über das administrative Aufgaben ausgeführt werden können, die in der Regel nur für einen Benutzer namens Administrator zugänglich sind.

Es wird bei der ersten Programminstallation automatisch aufgespielt und bietet Zugang zur Installation bzw. Update der OPTIGEM-Software, zur Anlage und Verwaltung von Mandanten und Buchungsjahren sowie Benutzern und ihren Rechten und zur so genannten Datenpflege.

Zum Ausführen des Service-Tools gehen Sie über das START-Menü Ihres Windows-Betriebsystems auf die Programmliste oder Alle Apps > OPTIGEM Software > OPTIGEM Service-Tool.

Melden Sie sich als Administrator an: Benutzer: Administrator (auch möglich sind: Admin oder admin) und Kennwort admin (falls Sie es nicht bereits geändert haben).

Im Hauptformular des Service-Tools führen folgende Schaltflächen in diese Programmbereiche:

Installation/Update: Alle Funktionen zum Installieren und (auch online-)Updaten der OPTIGEM Software, Aktivierung von Zusatzmodulen, Import von Straßenverzeichnissen und Aktualisierung von ELSTER-Daten (siehe 4. Umsatzsteuerabwicklung im Kapitel 7).

Mandanten: Dient der Einrichtung und Verwaltung von Mandanten, Buchungsjahren, Benutzern und deren Berechtigungen sowie von Modulen und stellt optional zwei Datenexporte (GDPdU und euBP) zur Verfügung.

Datenpflege: Enthält Funktionen zur Reparatur und Fehlerbereinigungen der Programm-Datenbanken.

Archivierung (optional): Hier können Sie die Anbindung der Archivierungssoftware Dokubit des Herstellers arcusoft an OPTIGEM administrieren.

Datenbasis auf MS SQL-Server umstellen: dazu finden Sie weitere Informationen unter Speichern der Daten in Microsoft SQL-Server im Kapitel 2.

OPTIGEM Service-Tool beenden: Mit Betätigung dieser Schaltfläche beenden Sie das Programm.

Hinweis: Verlassen Sie das OPTIGEM Service-Tool nur über diese Schaltfläche und nicht durch Schliessen (Symbol [X]) des aktiven Fensters.

(Abb. 2.1 - Das OPTIGEM-Service Tool)

Finden Sie im Windows-Startmenü keine Verknüpfung zur OPTIGEM-Software vor, so öffnen Sie in der Ansicht des Windows Explorers im OPTIGEM-Programmverzeichnis (in der Regel C:\Optigem) die Datei og-starter.exe per Doppelklick.

Zusätzlich können Sie aus dem gestarteten Programm Win-Finanz oder Adress-Manager über das Menü ?/Software-Service auf dem Register Service-Tool dieses ebenfalls aufrufen. Dabei wird beim Startfenster der Benutzername vorgeschlagen, mit dem Sie sich an Win-Finanz/Adress-Manager angemeldet hatten.


2. Installation von OPTIGEM

OPTIGEM kann sowohl auf einem einzelnen PC als auch in einem Netzwerk installiert werden. Bei der Installation in einem Netzwerk gibt es ein zentrales Datenverzeichnis auf Ihrem Server und je ein Programmverzeichnis auf jeder Arbeitsstation. Wenn Sie über keinen Server verfügen, kann das Datenverzeichnis auch auf einer Ihrer Arbeitsstationen liegen. Auch bei der Installation auf einem einzelnen PC wird zwischen Programm- und Datenverzeichnis unterschieden. Dadurch ist es z.B. einfacher regelmäßige Datensicherungen durchzuführen (siehe Anhang A - Datensicherung).

Mehr dazu unter:

Systemvoraussetzungen

Installation auf einem einzelnen PC

Installation in einem Netzwerk

Die Installation und Aktivierung von Zusatzmodulen

Speichern der Daten in Microsoft SQL-Server


Systemvoraussetzungen

OPTIGEM basiert auf der Datenbankanwendung Microsoft Access 2010 oder wahlweise 2016/365. Eine zum Betrieb von OPTIGEM notwendige Office Access Runtime (Laufzeitumgebung) ist auf einer OPTIGEM Installationsversion (Programm-CD oder Download) enthalten.

Eine eventuell bereits installierte Vollversion von Microsoft Access 2010 (32 Bit) oder 2016/365 (32 Bit oder 64 Bit) kann zum Betrieb von OPTIGEM verwendet werden, ist aber keine Voraussetzung.

• CPU: 2 GHz-Prozessor oder höher

• Arbeitsspeicher: 4 GB RAM oder mehr

• Festplattenspeicher: 3 GB verfügbarer Speicherplatz oder mehr

• Bildschirmauflösung min. 1280x900 Pixel (bei einer Textgröße von 100% und einem DPI-Wert 96). Eine geringere Auflösung ist möglich, dann sind Fensterinhalte i.d.R. mit Schiebebalken versehen.

• Betriebssystem: Microsoft Windows 10, 11 und Server ab 2016 (empfohlen jeweils nur bis zum Support-Ende)

• Regionsschema: Deutsch (Deutschland, Österreich, Schweiz), kurzes Datumformat: tt.mm.jjjj

• Installation: über eine heruntergeladene Version, über Datenträger wie USB-Stick oder ein CD-Laufwerk

• Eine beliebige Lösung zur regelmäßigen Datensicherung (siehe dazu Anhang A - Datensicherung)


Installation auf einem einzelnen PC

Mehr dazu unter:

Installation des OPTIGEM Service-Tools:

Vorbereitung der Software-Produkte:

Installation eines vorbereiteten Produkts:

Der erste Start eines Produkts und die Programm-Einstellungen:


Installation des OPTIGEM Service-Tools:

1. Beenden Sie auf Ihrem PC alle Programme, die gerade ausgeführt werden.

2. Falls Sie eine Programm-CD verwenden: Legen Sie die OPTIGEM-CD in Ihr CD-ROM-Laufwerk und öffnen Sie den Windows-Explorer. Weiter unter 4.

3. Falls Sie eine Installationsversion/ Vollversion heruntergeladen haben: Öffnen Sie den Windows-Explorer.

4. Führen Sie im Verzeichnis der Programm-CD bzw. des Downloads der Vollversion die Datei setup.exe aus. Damit wird das OPTIGEM-Installationsprogramm gestartet.

5. Akzeptieren Sie die Lizenzvereinbarung, indem Sie die entsprechende Auswahl treffen und diese mit Weiter bestätigen.

6. Im nächsten Fenster schlägt das Installationsprogramm einen Ziel-Ordner als Installations- bzw. Programm verzeichnis für die Installation vor (C:\OPTIGEM). Über die Schaltfläche Durchsuchen gelangen Sie zum Windows-Dialogfenster für die Verzeichnisauswahl, um ggf. ein anderes Programmverzeichnis auszuwählen. Dies ist in der Regel nicht notwendig, und wir empfehlen abhängig vom eingesetzten Betriebssystem und wegen möglicher Beschränkungen durch Windows-Benutzerkontensteuerungen ausschließlich das Programmverzeichnis C:\Optigem.

7. Im Anschluss ist ein Verzeichnis anzugeben, das als OPTIGEM-Daten verzeichnis verwendet werden soll:

· Es wird ein neues Datenverzeichnis als Unterordner im Programmverzeichnis vorgeschlagen (i.d.R. C:\Optigem\Daten). Wenn es sich um eine Einzelplatzinstallation handelt und noch kein anderes zu verwendendes Datenverzeichnis vorhanden ist, akzeptieren Sie diese Auswahl.

· Wenn Sie ein anderes als das vorgeschlagene Datenverzeichnis verwenden - oder ein bereits bestehendes OPTIGEM-Datenverzeichnis angeben möchten, aktivieren Sie die Schaltfläche Durchsuchen und geben in der Ordner-Suche das entsprechende Verzeichnis an. Beachten Sie, dass dabei nur bereits bestehende Verzeichnisse ausgewählt werden können.

· Bestätigen Sie die Angaben abschließend mit Weiter.

8. Als letztes Fenster des Installationsprogramms folgt eine Zusammenfassung aller Angaben, mit Auflistung von Programm- und Datenverzeichnis sowie dem Modus Erstinstallation. Starten Sie die Installation durch Aktivieren der Schaltfläche Installieren. Das Installationsprogramm kopiert nun die nötigen Dateien von der CD/Vollversion auf Ihre Festplatte und gibt nach erfolgreichem Abschluss eine Meldung aus, die Sie über die Schaltfläche Fertigstellen bestätigen können.

9. OPTIGEM Access-Installation: Ein Assistent führt durch die Installation/Konfiguration einer Microsoft Access-Umgebung. Wählen Sie im ersten Fenster die Schaltfläche Weiter:

· Es wird angeboten, eines der Programme Microsoft Access 2010 32 Bit, Microsoft Access 2016/365 32 Bit oder Microsoft Access 2016/365 64 Bit mit jeweils dem Passus (wird installiert) neu zu installieren. Verwenden Sie die gewünschte Auswahl.

· Falls durch das Setup eine schon vorhandene Installation von Microsoft Access (Runtime oder Vollversion) erkannt wurde, kann diese für OPTIGEM verwendet werden: in diesem Fall wird Microsoft Access 201X … (installiert) angezeigt. Verwenden Sie in einem solchen Fall diese Auswahl. Bei Anzeige von Microsoft Access … (nicht kompatibel) ist diese Version nicht auszuwählen.

· Bestätigen Sie Ihre Auswahl mit Installieren / Speichern.

Das Installationsprogramm wird bei einer Neuinstallation von Microsoft Access erst dieses und im Anschluss ggf. ein Service-Pack installieren.

Nach Abschluss dieses Vorgangs startet automatisch das Programm OPTIGEM Service-Tool.


Vorbereitung der Software-Produkte:

(Hinweis: bei einer Erstinstallation öffnet sich das Programm OPTIGEM Service-Tool ohne Benutzeranmeldung selbstständig, dabei werden die hier folgenden Punkte 1. und 2. übersprungen.)

1. Starten Sie das OPTIGEM Service-Tool (wenn nicht bereits geschehen). Sie müssen sich nun über einen Benutzernamen und das zugehörige Kennwort legitimieren, bevor Sie fortfahren können. Melden Sie sich als Benutzer admin an. Das Start-Kennwort dieses Benutzers ist ebenfalls admin.

2. Wählen Sie im Service-Tool die Schaltfläche Installation/Update und hier Schritt 3: Programme vorbereiten. Wenn bisher noch nicht geschehen, fragt das Service-Tool Sie daraufhin, in welchem Laufwerk sich die OPTIGEM-CD bzw. eine heruntergeladene Installationsversion befindet. Geben Sie dieses ein und bestätigen Sie die Eingabe mit OK.

(3. Nur falls Sie von der OPTIGEM GmbH eine Datei mit dem Namen og-kunde.mdb bekommen haben, die für Sie speziell angepasste Druckformulare enthält (z.B. zum Druck von Überweisungsträgern, o.ä., siehe Erstellen von Druckformularen im Kapitel 11), müssen Sie diese in Ihr Datenverzeichnis kopieren.)

4. Das Service-Tool kopiert nun einige benötigte Dateien auf Ihre Festplatte. Danach zeigt es Ihnen alle OPTIGEM Software-Produkte, die auf der OPTIGEM-CD enthalten sind, in einer Liste. Wählen Sie in dieser die Produkte aus, die Sie erworben haben (sehen Sie auf der Ihrer Bestellung beiliegenden Lizenzübersicht nach) und bestätigen Sie Ihre Auswahl mit OK.

5. Für jedes gewählte Produkt führt das Service-Tool Sie nun nacheinander durch folgende Schritte:

a. Eingabe des Programmcodes: Diesen finden Sie auf der Lizenzübersicht für alle von Ihnen erworbenen Produkte. Ohne einen korrekten Code ist die Installation des Produkts nicht möglich. Nach Bestätigung mit OK kopiert das Service-Tool erneut einige Dateien.

b. Falls das Produkt, das gerade vorbereitet wird, über einzeln wählbare Module verfügt, werden diese nun angezeigt. Unterhalb der Liste finden Sie eine Beschreibung des gerade markierten Moduls. Um ein Modul zur Nutzung zu wählen, markieren Sie dieses in der Liste und klicken auf die Schaltfläche akt.(ivieren). Über die Schaltfläche deakt.(ivieren) wählen Sie ein Modul wieder ab (Alternativ zu diesen beiden Schaltflächen können Sie ein Modul auch doppelt anklicken). Ihre aktuelle Wahl erkennen Sie an dem Wort Ja bzw. Nein vor dem jeweiligen Modulnamen. Ein Sternchen hinter dem Namen eines Moduls weist auf ein kostenpflichtiges Modul hin, das Sie zusätzlich erwerben können. Wenn Sie ein solches aktivieren möchten, fragt das Service-Tool vorher nach einem Code, den Sie auf dem Blatt mit den Programmcodes finden. Auf der rechten Seite des Dialogfensters sehen Sie ggf. eine weitere Liste, wenn das gerade markierte Modul in Untermodule aufgeteilt ist. Diese ist vollständig analog zu der Liste der (Haupt-)module zu bedienen. Sobald alle von Ihnen gewünschten Module gewählt sind, bestätigen Sie Ihre Wahl mit OK.

c. Nach Prüfung aller Vorgaben informiert das Service-Tool darüber, dass alle für die Programmvorbereitung erforderlichen Information ermittelt wurden, was Sie erneut mit OK bestätigen müssen. Danach erwartet das Service-Tool keine weiteren Angaben von Ihnen. Beachten Sie, dass Sie Ihren Computer in dieser Zeit NICHT anderweitig verwenden sollten.

Eine erfolgreiche Vorbereitung des Produktes wird mit einer Meldung angezeigt, die Sie wieder bestätigen müssen. Danach kann ggf. ein weiteres gewähltes Produkt vorbereitet werden.


Installation eines vorbereiteten Produkts:

1. Starten Sie das OPTIGEM Service-Tool (wenn nicht bereits geschehen) und melden Sie sich an (Dieser Schritt kann von jedem Benutzer durchgeführt werden, nicht nur vom Administrator). Entfällt bei Erstinstallation.

2. Wählen Sie im Service-Tool die Schaltfläche Installation/Update, markieren Sie ein vorbereitetes Produkt in der Liste und aktivieren Sie Schritt 4: Programm installieren/updaten. Das Service-Tool fragt Sie daraufhin nach dem OPTIGEM-Programmverzeichnis. Geben Sie dieses ein, prüfen und bestätigen Sie die angezeigte Eingabe mit OK; damit wird das gewählte Produkt installiert.

3. Mit einem automatisch startenden Verknüpfungs-Assistenten (evtl. fragt die Windows-Benutzerkontensteuerung nach Zulassen für die Anwendung OPTIGEM Start) können Verknüpfungen für die Hauptprogramme (Win-Finanz, Adress-Manager) und für die Verwaltungsprogramme (Service-Tool, Service-Tool-Update) eingerichtet werden. Beide Auswahlen sind empfohlen. Mit Klick auf Speichern wird diese Aktion ausgeführt.

4. Bestätigen Sie die abschließende Erfolgsmeldung Das Programm OPTIGEM … wurde erfolgreich installiert mit OK.

Bei Bedarf können auch mehrere OPTIGEM-Produkte in ein und demselben Programmverzeichnis installiert werden. Mit den Schaltflächen Zurück und folgend OPTIGEM Service-Tool beenden verlassen Sie das Programm.


Der erste Start eines Produkts und die Programm-Einstellungen:

1. Sowohl im Windows-Startmenü unter (Alle) Programme oder Alle Apps in der Rubrik OPTIGEM-Software als auch direkt auf dem Desktop finden Sie nun ein Programm-Symbol, um das neu installierte Produkt zu starten. Führen Sie dieses aus und melden Sie sich wie oben wieder als Benutzer admin an. Finden Sie kein solches Symbol vor, so öffnen Sie im Windows Explorer im Programmverzeichnis (i.d.R. C:\Optigem) die Datei og-starter.exe mit Doppelklick.

2. Auch wenn noch kein eigener Mandant eingerichtet wurde, so können Sie einen Mustermandanten mit der Nummer 99 starten. Bestätigen Sie Ihre Auswahl mit OK. Weitere Programm-Einstellungen können Sie über den gleichnamigen Menüpunkt des Menüs ? im Hauptformular innerhalb von OPTIGEM erreichen: falls Sie mit Microsoft Word arbeiten, so wählen Sie hier die installierte Version aus. Die Anzeige des Datenverzeichnisses ist informativ und sollte nicht geändert werden. Tragen Sie auch im Menü ?/Software-Service Ihre Kundennummer ein.

Damit ist OPTIGEM vollständig und lauffähig installiert. Wenn Sie zusätzliche Module erworben haben, lesen Sie bitte Die Installation und Aktivierung von Zusatzmodulen weiter unten in diesem Abschnitt. Näheres zur Benutzerverwaltung finden Sie unter 5. Die Benutzerverwaltung im Kapitel 2.


Installation in einem Netzwerk

OPTIGEM kann sowohl in Netzwerken mit einem zentralen (Datei-)Server als auch in sog. Peer-to-Peer-Netzwerken (nur Arbeitsstationen vorhanden, die miteinander vernetzt sind) in Betrieb genommen werden. Das Betriebssystem Ihres Servers spielt dabei keine Rolle.

Zur Vorbereitung legen Sie ein Verzeichnis auf Ihrem Server an, das als OPTIGEM-Datenverzeichnis dient. Jeder Benutzer, der mit OPTIGEM arbeiten soll, benötigt für dieses Verzeichnis sowohl Lese- als auch Schreibrechte. In einem Peer-to-Peer-Netzwerk legen Sie dieses Verzeichnis auf einer beliebigen Arbeitsstation (normalerweise Ihrer leistungsfähigsten) an.

Bitte richten Sie alle Ihre Arbeitsstationen so ein, dass über eine für alle Arbeitsstationen identische Laufwerks- und Pfadangabe auf das OPTIGEM-Datenverzeichnis zugegriffen werden kann. Nähere Informationen hierzu finden Sie in Ihrer Windows-Dokumentation. In einem Peer-to-Peer-Netzwerk können Sie auch auf der Arbeitsstation, auf der das Datenverzeichnis liegt, denselben Laufwerksbuchstaben zuordnen. Alternativ zur Einrichtung eines Laufwerksbuchstabens auf jeder Arbeitsstation, können Sie das Datenverzeichnis in OPTIGEM auch in der Form \\Server\Freigabe\Pfad angeben.

Falls Sie von uns eine Datei mit dem Namen og-kunde.mdb bekommen haben (diese enthält benutzerspezifische Druckformulare, z.B. zum Druck von Überweisungsträgern, o.ä.), kopieren Sie diese in das erstellte Datenverzeichnis.

Nachdem die Vorbereitung des Datenverzeichnisses nun abgeschlossen ist, können Sie OPTIGEM auf Ihrer leistungsfähigsten Arbeitsstation nach der Installationsanleitung für einen einzelnen PC (siehe Installation auf einem einzelnen PC weiter oben in diesem Abschnitt) installieren. Geben Sie dabei in Punkt 2 des Abschnitts "Der erste Start des OPTIGEM Service-Tools" im Feld Datenverzeichnis das von Ihnen zuvor vorbereitete Verzeichnis an.

ACHTUNG: Falls in Ihrem Netzwerk OPTIGEM auf Arbeitsstationen mit unterschiedlichen Betriebssystemen eingesetzt wird (z.B. Windows Vista, Windows 7 ohne oder mit installiertem Service Pack 1, Windows 8, …), so führen Sie den Abschnitt „Vorbereitung der Software-Produkte“ auf einem Rechner mit einem 32-Bit-System aus. Seit Einführung des Service Packs 1 für Windows 7 werden die auf 64-Bit-Systemen erzeugten OPTIGEM Programmdateien (Schritt 3 - Programme vorbereiten) automatisch in eine 64-Bit-Version konvertiert und können daher von 32-Bit-Systemen bzw. Windows 7 ohne Service Pack 1 nicht mehr ausgeführt werden.

AUF JEDER WEITEREN ARBEITSSTATION befolgen Sie NUR die Abschnitte "Installation des OPTIGEM Service-Tools", "Der erste Start des OPTIGEM Service-Tools", "Installation eines vorbereiteten Produkts" und "Der erste Start eines Produkts und die Programmeinstellungen" der obigen Installationsanleitung. Im Abschnitt "Der erste Start des OPTIGEM Service-Tools" entfallen dabei die Punkte 3 bis 5, an deren Stelle das Service-Tool neu gestartet wird und Sie sich mit Benutzername und Kennwort anmelden müssen.


Die Installation und Aktivierung von Zusatzmodulen

OPTIGEM enthält eine Reihe von Modulen, die Sie zusätzlich erwerben können. Eine Kurzbeschreibung dieser Zusatzmodule finden Sie unter 1. Was leistet OPTIGEM? im Kapitel 1. Welche Zusatzmodule Sie erworben haben, können Sie Ihrer Lizenzübersicht mit den Programmcodes entnehmen.

Damit ein Zusatzmodul genutzt werden kann, aktivieren Sie dieses im Rahmen der Programm-Vorbereitung (siehe Vorbereitung der Software-Produkte: weiter oben in diesem Abschnitt). Haben Sie dies nicht getan oder möchten Sie ein Modul nachträglich in Betrieb nehmen, führen Sie bitte

a. die Programm-Vorbereitung (Schritt 3) auf EINER Arbeitsstation erneut aus.

b. Die Programm-Installation (Schritt 4) auf allen anderen Arbeitsstationen wird beim nächsten Neustart des Programms Win-Finanz automatisch durchgeführt.


Speichern der Daten in Microsoft SQL-Server

Normalerweise legt OPTIGEM Ihre Daten im OPTIGEM-Datenverzeichnis in Microsoft Access-Datenbanken ab. Zur Steigerung der Stabilität in großen Netzwerkumgebungen, können die Daten wahlweise auch in Microsoft SQL-Server ab Version 2008 R2 (10.5) gespeichert werden (Empfohlen sind aktuellere Versionen dieses Datenbanksystems). Für den Benutzer ergeben sich durch die Umstellung keinerlei Änderungen. Die Umstellung kann jederzeit vorgenommen werden und kopiert Ihre aktuellen Daten auf den SQL-Server.

Um OPTIGEM auf den Betrieb mit dem SQL-Server umzustellen, müssen Sie diesen zunächst installieren, eine leere Datenbank zur Aufnahme der OPTIGEM-Daten mit den gewünschten Einstellungen sowie einen Benutzernamen mit Passwort und vollen Zugriffsrechten auf diese Datenbank (Serverrollen: bulkadmin & public und Benutzerzuordnung <Datenbank>: db_owner & public) anlegen. In der Datenbank dürfen keine Daten außer den von OPTIGEM automatisch angelegten Tabellen gespeichert werden! ACHTUNG: Bitte aktivieren Sie auf Ihrem SQL-Server die SQL-Server-Authentifizierung und richten Sie den Benutzernamen als SQL-Server-Benutzernamen ein!

Betätigen Sie dann die Schaltfläche Datenbasis auf MS SQL-Server umstellen im OPTIGEM Service-Tool und geben Sie den Code für die OPTIGEM MS SQL-Server-Anbindung ein (die Anbindung von OPTIGEM an den SQL-Server ist kostenpflichtig, den Code erhalten Sie auf Anfrage). Das Service-Tool fragt Sie nun nach folgenden Daten:

Servername: Der Name Ihres MS SQL-Servers im Netzwerk, gefolgt vom MS SQL-Server-Instanznamen (Bsp: server01\sqlexpress)

ODBC-Treiber: Der Name des richtigen ODBC-Treibers. Der Standardwert 'SQL Server' sollte normalerweise korrekt sein!

Datenbank: Der Name der Datenbank auf dem SQL-Server, in der die OPTIGEM-Daten gespeichert werden sollen.

Benutzername: Der Benutzername, unter dem der Zugriff auf den SQL-Server erfolgen soll.

Passwort: Das SQL-Server-Passwort für den angegebenen Benutzer.

Verzeichnis: Ein existierendes Verzeichnis im Netzwerk, welches vom MS SQL-Server-Dienst und dem Windows-Benutzer des lokalen PC, auf dem das OPTIGEM Service-Tool ausgeführt wird, unter dem gleichen Namen erreichbar ist (z.B. Netzlaufwerkfreigabe oder UNC-Pfad). Der MS SQL-Server-Dienst-Benutzer sowie der Windows-Benutzer auf dem lokalen PC benötigen in diesem Verzeichnis volle Benutzerberechtigungen.

Wenn das OPTIGEM Service-Tool auf dem Rechner/Server ausgeführt wird, auf dem auch der MS SQL-Server-Dienst läuft, so kann als Verzeichnis auch ein lokales Verzeichnis angegeben werden ohne über eine Netzlaufwerkfreigabe oder einen UNC-Pfad gehen zu müssen. Erfahrungsgemäß funktioniert die Berechtigung des Benutzers auf diese Weise am besten.

Nachdem Sie alle Angaben gemacht und dies mit OK bestätigt haben, kopiert das Service-Tool Ihre Daten auf den SQL-Server. Die Access-Datenbanken werden danach als Sicherungskopie in ein Unterverzeichnis unterhalb Ihres Datenverzeichnisses verschoben (temp.xxx, wobei xxx eine dreistellige Zahl ist). Diese Sicherungskopie können Sie einige Tage nach der Umstellung löschen, wenn OPTIGEM mit dem SQL-Server korrekt arbeitet. Das Service-Tool teilt Ihnen das genaue Sicherungsverzeichnis zusammen mit einer Erfolgsmeldung mit, die Sie mit OK bestätigen müssen. Nun können Sie OPTIGEM mit dem Microsoft SQL-Server als Datenbanksystem nutzen.

Sobald die Umstellung auf den SQL-Server vorgenommen ist, befinden sich im OPTIGEM Service-Tool im Bereich SQL Server-Einstellungen diese vier Schaltflächen:

SQL Server-Verbindungsdaten: darin werden die o.g. Einstellungen wie Servername, ODBC-Treiber, … Verzeichnis verwaltet.

SQL Server-Datenbankzugriff prüfen: Mit Klick auf diese Schaltfläche kann die SQL Server-Installation auf Konsistenz und Erreichbarkeit der Datenbank geprüft werden. Im Fehlerfall wird eine entsprechende Meldung angezeigt, anhand derer die Installation im Detail korrigiert werden kann.

SQL Protokolldatei bereinigen: Damit kann die Transaktionsprotokolldatei des SQL Servers verkleinert werden, für den Fall, dass diese eine kritische Größe erreicht haben sollte.

SQL Datenbasis in Standard-Datenbank kopieren: Legt eine Kopie der OPTIGEM-Daten in Microsoft Access-Datenbanken in einem Unterverzeichnis unterhalb Ihres Datenverzeichnisses an (backup.xxx, wobei xxx auch hier für eine dreistellige Zahl steht). Hierfür benötigt das Service-Tool die aktuelle OPTIGEM-CD. Wird der Inhalt eines solchen Backup-Verzeichnisses in das OPTIGEM-Datenverzeichnis kopiert, wird OPTIGEM wieder mit Access-Datenbanken betrieben.

Sollte OPTIGEM auf einem oder mehreren Arbeitsplätzen nicht korrekt mit dem SQL-Server im Hintergrund starten oder bereits die Umstellung fehlschlagen, kann es sein, dass die benötigten Microsoft Data Access Components auf diesem Computer nicht oder nicht in der richtigen Version installiert sind. Starten Sie auf allen betroffenen Arbeitsplätzen das Programm MDAC_TYP.exe aus dem Ordner Systemupdates von der OPTIGEM-CD.


3. Einspielen eines Updates

Im folgenden erfahren Sie, wie Sie eine neue, höhere Programm-Version (Update) einspielen können, wenn Sie eine solche von uns erhalten. Wie genau dies durchgeführt wird, hängt von der Version ab, die Sie derzeit einsetzen. Falls Sie die genaue Versions-Nummer nicht wissen, können Sie beim Starten von OPTIGEM im Fenster mit dem Bibelvers oder im Hauptformular nachsehen (siehe 2. Starten und Beenden von OPTIGEM im Kapitel 1).

Ein Update sollte niemals auf eine niedrigere als die aktuell eingesetzte Programmversion erfolgen, da dabei Daten verloren gehen können!

Auf einer Programm-CD, die Sie mit einem Update erhalten, befindet sich immer die komplette OPTIGEM-Software. Alle älteren OPTIGEM-CDs können Sie daher vernichten. Falls Sie für eine Installation oder ein Programmupdate das notwendige Installationsmedium heruntergeladen haben sollten: nur mit einer Vollversion (Installationsversion) ist eine Installation möglich, mit einer als so bezeichneten Updateversion nicht.

Mehr dazu unter:

Ab Version 7.0

Ab Version 6.0


Ab Version 7.0

Jedes Update sollte mit einer vollständigen Datensicherung beginnen! Schlägt bei einem Update einer der Schritte fehl, ist es meist nur mit einer solchen Sicherung möglich, den vorherigen Stand konsistent wieder herzustellen (siehe Anhang A - Datensicherung).

Die folgenden Schritte müssen Sie auf EINER Arbeitsstation durchführen (am besten auf Ihrer leistungsfähigsten).

0. Beenden Sie alle Programme, die gerade ausgeführt werden und legen Sie die neue OPTIGEM-CD in Ihr CD-ROM-Laufwerk. (Falls Sie ein Update heruntergeladen haben sollten, entfällt dieser Punkt.)

1. Schritt 1: Service-Tool-Update: Wählen Sie in Ihrem Windows-Startmenü unter (Alle) Programme oder Alle Apps in der Rubrik OPTIGEM-Software das Programm-Symbol Service-Tool-Update und melden Sie sich als Benutzer admin an. Geben Sie im Feld Installationsquelle an, in welchem Laufwerk sich eine OPTIGEM-Programm-CD oder eine heruntergeladene Updateversion befindet (z.B. D:\ bei einer eingelegten CD, und über die Schaltfläche […] gelangen Sie zum Windows-Dialogfenster für die Verzeichnisauswahl). Bestätigen Sie Ihre Eingabe mit Starten. Daraufhin wird das neue Service-Tool kopiert, das Programm Service-Tool-Update beendet und die Anwendung OPTIGEM Service-Tool automatisch gestartet.

2. Schritt 2: Datenbasis-Update: Vor diesem Schritt müssen Sie sicherstellen, dass an KEINER Arbeitsstation mehr mit OPTIGEM gearbeitet wird! Das Service-Tool wurde automatisch im Programmbereich Installation/Update aufgerufen, wählen Sie hier Schritt 2: Datenbasis-Update. Wenn bisher noch nicht geschehen, fragt das Service-Tool Sie daraufhin, in welchem Laufwerk sich die OPTIGEM-CD (oder eine heruntergeladene Updateversion) befindet. Geben Sie dieses Verzeichnis wie unter 1. ein und bestätigen Sie die Eingabe mit OK. Es wird ein Update der Datenbasis durchgeführt. Dieser Schritt kann je nach Größe des Datenbestands einige Zeit in Anspruch nehmen. Dabei wird eine Sicherungskopie Ihrer Daten in einem Unterverzeichnis Ihres Datenverzeichnisses angelegt (temp.xxx, wobei xxx eine dreistellige Zahl ist). Diese Sicherungskopie können Sie einige Tage nach dem Update löschen, wenn OPTIGEM weiterhin korrekt arbeitet. Das Service-Tool teilt Ihnen das Sicherungsverzeichnis zusammen mit einer Erfolgsmeldung mit, die Sie mit OK bestätigen müssen.

3. Schritt 3: Programm vorbereiten: Führen Sie die Vorbereitung des neuen OPTIGEM-Programms durch (Schritt 3: Programme vorbereiten, siehe Vorbereitung der Software-Produkte: im Abschnitt zwei dieses Kapitels). Dazu benötigen Sie mindestens einen Programmcode, den Sie in Ihrer Lizenzübersicht finden.

4. Schritt 4: Programm installieren/updaten: Nur falls es sich um eine Neuinstallation handelt, führen Sie abschließend den Schritt 4: Programm installieren/updaten an dem neu installierten Arbeitsplatz durch. Wurde ein Update und keine Neuinstallation durchgeführt, wird das neu vorbereitete Programm beim nächsten Programmstart automatisch an den einzelnen Arbeitsplätzen installiert und es sind keine weiteren Schritte notwendig.


Ab Version 6.0

Bitte beachten Sie dazu die detaillierte Beschreibung Upgrade-Installation 7.pdf im Ordner Dokumentation auf Ihrer OPTIGEM Programm-CD oder einer heruntergeladenen Installationsversion.

Alternativ fragen Sie diese Dokumentation bei der OPTIGEM GmbH an. Dort erhalten Sie auch Unterstützung, falls Sie momentan eine noch ältere Programmversion wie 4.x oder 5.x installiert haben sollten.


4. Die Verwaltung von Mandanten

Mehr dazu unter:

Funktionen für die Verwaltung von Mandanten

Anlegen und Löschen von Buchungsjahren

Mandantenkumulation durchführen


Funktionen für die Verwaltung von Mandanten

Wenn Sie im Hauptformular des OPTIGEM Service-Tools die Schaltfläche Mandanten betätigen, gelangen Sie in den Bereich der Mandantenverwaltung mit einer Reihe verschiedener Registerkarten.

Oberhalb dieser Karten findet sich ein Feld Auswahl. Alle Einstellungen bzw. Änderungen, die Sie vornehmen, beziehen sich immer auf den aktuell ausgewählten Mandanten. Auf der Registerkarte Allgemein sehen Sie neben Kurzname und Name des Mandanten auch die eingestellte Primärwährung. Alle Angaben können Sie an dieser Stelle ändern.

Mehr dazu unter:

Neuanlage eines Mandanten

Löschen eines Mandanten

Duplizieren eines Mandanten

Mandantenübersicht

Personendaten-Herkunft

Globale (mandantenunabhängige) Optionen


Neuanlage eines Mandanten

Um einen neuen Mandanten anzulegen, wählen Sie die Schaltfläche Neu.

(Abb. 2.2 - Neuanlage eines Mandanten)

Tragen Sie hier eine unbelegte zweistellige Mandanten-Nummer, einen Kurznamen, das Buchungsjahr, für das Sie den neuen Mandanten das erste Mal benötigen, und die Primärwährung für das Buchungsjahr ein. Wenn Sie ausschließlich den OPTIGEM Adress-Manager einsetzen, hat das erste Buchungsjahr für Sie natürlich keine Bedeutung; setzen daher ein Häkchen bei der Option ohne Buchungsjahr.

Wenn der Kontenrahmen, den Sie für den neuen Mandanten benötigen, dem eines bereits bestehenden Mandanten gleicht oder zumindest sehr ähnlich ist, können Sie die Option Bestehenden Kontenrahmen übernehmen wählen, um den Kontenrahmen des bestehenden Mandanten in den neuen zu kopieren. Geben Sie dann im Feld von Mandant die Nummer des Mandanten ein, dessen Kontenrahmen in den neuen Mandanten übernommen werden soll. Dies kann natürlich auch die Nr. des bereits vorhandenen Mustermandanten (99) sein, um den darin enthaltenen Kontenrahmen für freikirchliche Gemeinden (in Anlehnung an SKR03) in Ihren neuen Mandanten zu übernehmen. Hinweis: Auch nach Anlage Ihres Mandanten besteht die Möglichkeit einen vollständigen Kontenrahmen von einer Datei (z.B. von Ihrem Bund oder Verband oder von der OPTIGEM CD im Rahmen der Sachkonten-Stammdaten zu importieren (siehe Import und Export des Kontenrahmens im Kapitel 6).

Wenn Sie nun die Schaltfläche OK auswählen, wird der neue Mandant angelegt und Sie können dessen Angaben in den Mandanten-Stammdaten von OPTIGEM Win-Finanz vervollständigen.


Löschen eines Mandanten

Wählen Sie zunächst den zu löschenden Mandanten im Feld Aktueller Mandant und betätigen Sie dann die Schaltfläche Löschen.

Nach zweimaliger Bestätigung der Abfrage Wenn Sie fortfahren, wird der Mandant … gelöscht! wird der gesamte Mandant mit allen Buchungsjahren, d.h. mit sämtlichen darin enthaltenen Daten wie Buchungen, Personen, Projekten etc., unwiderruflich von der Festplatte Ihres PCs oder Servers entfernt. Es gibt auch keine Möglichkeit diese danach wiederherzustellen, außer durch eine von Ihnen zuvor erstellte Datensicherung (siehe Anhang A - Datensicherung).

Löschen Sie einen Mandanten daher nur, wenn Sie absolut sicher sind!


Duplizieren eines Mandanten

Unter Umständen benötigen Sie eine Kopie eines Ihrer Mandanten, z.B. um bestimmte Funktionen mit der Kopie Ihrer Originaldaten auszuprobieren. Dazu wählen Sie zunächst den zu duplizierenden Mandanten im Feld Aktueller Mandant und betätigen Sie dann die Schaltfläche Kopieren. In einer Abfrage werden Sie gebeten, eine Nummer für den neuen Mandanten anzugeben. Bitte geben Sie unbedingt eine noch nicht vergebene Mandantennummer an! Andernfalls wird der neue Mandant, nach Bestätigung der Rückfrage ob dies gewollt sei, in den bereits vorhandenen kopiert und damit dessen Daten überschrieben! Letzteres sollten Sie daher nur so veranlassen, wenn Sie die bereits vorhandene Kopie eines Mandanten mit den aktuellen Daten des Echtmandanten überschreiben und damit aktualisieren wollen.


Mandantenübersicht

Mit Hilfe der Schaltfläche Übersicht können Sie eine Liste Ihrer Mandanten mit Angabe der Nummer, des Namens, der angelegten Buchungsjahre sowie des Status der durchgeführten Monatsabschlüsse (siehe Monats- und Jahresabschluss im Kapitel 7) erstellen.


Personendaten-Herkunft

Im Bedarfsfall können mehrere Mandanten dieselbe Adress-Datenbank benutzen, z.B. ein eingetragener Verein gemeinsam mit einer dazugehörigen Stiftung. Somit ist es nicht nötig, jede Adresse zwei- oder mehrmals zu erfassen und pflegen.

Wählen Sie hierzu auf der Registerkarte Optionen im Feld Personendatenherkunft den Mandanten, auf dessen Adressdaten zugegriffen werden soll. Eine Änderung dieser Option wird erst beim nächsten Start von OPTIGEM wirksam. Ab diesem Zeitpunkt werden Änderungen oder Neuanlagen im Personenbereich (siehe 1. Die Personen-Stammdaten im Kapitel 4) in allen beteiligten Mandanten simultan und sofort sichtbar.

Außer dem gesamten Bereich der Adressverwaltung sind hiervon auch der Versandbereich (siehe 2. Newsletter und Publikations-Versand im Kapitel 11) inkl. der Zeitschriften und die Anzeige von Kontakthistorien betroffen.

Hinweis: Datenschutz-Einstellungen können bei gemeinsam genutzter Personendatenherkunft bei Bedarf in jedem beteiligten Mandanten einzeln verwaltet werden: die dazu notwendige Grundeinstellung nehmen Sie in den Mandanten-Stammdaten (siehe Allgemeine Einstellungen im Kapitel 3) vor.

ACHTUNG: Eine nachträgliche Umstellung dieser Personendatenherkunft ist nicht empfohlen, wenn Sie in dem betroffenen Mandanten (der ab jetzt auf den anderen zugreifen soll) bereits Personendaten erfasst und Personen-Unterkonten schon bebucht haben sollten! Es wird in einem solchen Fall zu Datenverlusten kommen.

HINWEIS: diese Personendaten-Herkunft ist nicht zu verwechseln mit dem Begriff der Herkunft/Adressenherkunft eines einzelnen Personendatensatzes (siehe Adressherkünfte im Kapitel 3).


Globale (mandantenunabhängige) Optionen

Wenn Sie mehrere Mandanten mit einer gemeinsamen Adress-Datenbank / Personendaten-Herkunft führen (s. oben), sind alle Personendaten in jedem Mandanten gleichermaßen ersichtlich. Je nach Struktur und Tätigkeit der von Ihnen eingerichteten Mandanten, gibt es evtl. jedoch bestimmte Informationen, welche Sie nicht je Person in allen Mandanten identisch oder sichtbar lassen möchten, z.B. Anmeldungsdaten zu Freizeiten oder Seminaren, welche nur innerhalb eines Mandanten relevant wären.

Mit Hilfe der globalen (mandantenunabhängigen) Optionen auf der Registerkarte Optionen können Sie die Speicherung solcher Datenbestände steuern.

Hierbei geht es darum, ob bestimmte Daten buchungsjahrabhängig (die Daten werden statt in der Adress-Datenbank in der Buchungsdatenbank gespeichert und sind damit nur in dem jeweiligen Mandanten sichtbar) oder buchungsjahrunabhängig (die Daten werden in der gemeinsamen Adress-Datenbank gespeichert und sind in allen Mandanten mit der gemeinsamen Adressdatenbank ersichtlich) verwaltet werden sollen.

Personen-Projekt-Zuordnungen buchungsjahrabhängig speichern: Aktivieren Sie diese Option, wenn die Speicherung Ihrer Projekt-Personen-Zuordnungen wie Anmeldungen zu Seminaren, Freizeiten o.ä. (siehe 3. Projekt-Personen-Zuordnungen und Projektbeiträge im Kapitel 6) in den Buchungsdatenbanken der jeweiligen Mandanten erfolgen soll. Damit sind diese Daten nicht in allen Mandanten mit dem gemeinsamen Adressbestand ersichtlich, sondern lediglich bei Anmeldung im jeweils relevanten Mandanten. Beachten Sie hierbei die beschriebenen Nachteile der Buchungsjahrabhängigkeit (siehe 2. Mandanten und Buchungsjahre im Kapitel 3), z.B. bei der Zuordnung einer Person zu einem Projekt im alten Jahr, nachdem ein neues Buchungsjahr bereits angelegt wurde.

Projekte und Projektbereiche buchungsjahr-UNabhängig speichern: Die Projektstammdaten werden standardmäßig in den Buchungsdatenbanken gespeichert und sind damit zunächst grundsätzlich mandantenspezifisch. Möchten Sie bewusst alle Projekte (siehe 2. Die Projekt-Stammdaten im Kapitel 6) nebst Projekt-Personen-Zuordnungen in allen Mandanten mit gemeinsamem Adressbestand identisch halten, aktivieren Sie diese Option.

Hinweis: Beide o.g. Optionen gleichzeitig zu aktivieren ist möglich, aber nicht sinnvoll.

Personen-Kreditoren-OP-/Fakturierungs-/Abo-Einstellungen mandantenabhängig speichern: aktivieren Sie diese Option, um dafür zu sorgen, dass diese personenspezifischen, aber buchhaltungsrelevanten Einstellungen der Personen-Registerkarte Fibu II (siehe Optionen für die Buchhaltung im Kapitel 4) nicht im gemeinsamen Adressbestand, sondern mandantenspezifisch gespeichert werden.

Im Programm Win-Finanz/Adress-Manager wird im Menü ?/Statistik- und Kontrolldaten auf dem Register Interne Kontrolldaten mit jeweils Nein oder Ja angezeigt, ob und welche dieser drei möglichen Optionen aktiviert ist. Da diese global sind, gelten diese immer, für alle Mandanten einer OPTIGEM-Installation.

Wichtiger Hinweis: die Nutzung einer oder mehrerer dieser Optionen müssen Sie grundsätzlich vor Beginn der Erfassung Ihrer Daten in OPTIGEM entscheiden und nicht im laufenden Geschehen einrichten.

Durch die Aktivierung einer der Auswahlen werden KEINE der bereits vorhandenen, betroffenen Daten (Projekt-, Projekt-Personen- und Personen-Einstellungen) von einer in eine andere Datenbank umgeschichtet. Diese können, je nach Konstellation, auf einmal nicht mehr angezeigt werden, weil OPTIGEM an den entsprechenden Programmbereichen sie jeweils an den nun vorgegebenen Stellen sucht, wo bisher keine Daten gespeichert sind.

Bei Bedarf können wir, nach Analyse Ihres Datenbestands, Sie im bereits laufenden Betrieb unterstützen, wenn Sie hier eine Änderung einer Option benötigen.

Aus diesem Grund kann eine Umstellung einer der Optionen nur in Abstimmung mit unserer Anwenderbetreuung (z.B. per E-Mail an support@optigem.com) vorgenommen werden und ist erst nach Eingabe eines Aktivierungscodes möglich.


Anlegen und Löschen von Buchungsjahren

Die bereits angelegten Buchungsjahre des aktuell ausgewählten Mandanten werden im Feld Buchungsjahre angezeigt.

Ein neues Buchungsjahr erstellen Sie (im Programm OPTIGEM Service-Tool, nicht in Win-Finanz) über die Schaltfläche Nächstes Buchungsjahr anlegen.

Soll ein Buchungsjahr endgültig und unwiderruflich gelöscht werden, markieren Sie es in der Übersicht und klicken Sie auf die Schaltfläche Gewähltes Buchungsjahr löschen.

Nach Bestätigung einer Nachfrage werden alle Daten des Buchungsjahres aus dem Datenbestand entfernt. Es gibt keine Möglichkeit, dieses danach wiederherzustellen, außer durch eine von Ihnen zuvor erstellte Datensicherung (siehe Anhang A - Datensicherung).

Die Funktion zur Übertragung Ihrer Saldovorträge (für ein neu angelegtes Buchungsjahr) finden Sie dann in Win-Finanz im Menü Buch. unter Kontosalden übertragen (siehe Kontosalden übertragen im Kapitel 3). Beim Übertragen Ihrer Saldovorträge haben Sie nun die Möglichkeit aus dem aktuellen Buchungsjahr entweder die Endsalden in das Folgejahr zu übertragen oder die Endsalden des vorherigen Buchungsjahres in das aktuelle Jahr aktualisieren zu lassen. Das Aktualisieren der Saldovorträge können Sie beliebig nachträglich wiederholen, es sei denn, der Buchungsmonat Januar des Folgejahres wurde bereits abgeschlossen (siehe Monats- und Jahresabschluss im Kapitel 7).


Mandantenkumulation durchführen

Eine Mandantenkumulation bietet die Möglichkeit, Buchungen zweier oder mehrerer Mandanten zusammenzuführen/ zu konsolidieren. Auf diese Weise lassen sich Auswertungen und Übersichten z.B. eines Stiftungsmandanten und Ihres/r 'normalen' Mandanten durchführen.

Vorbereitung: Sie benötigen dazu zunächst einen (Kumulations-)Mandanten - diesen legen Sie über die Schaltfläche Neu mit einer passenden Bezeichnung und allen gewünschten Buchungsjahren an (siehe Anlegen und Löschen von Buchungsjahren weiter oben in diesem Kapitel).

Schaltfläche Kumulieren: nach Anklicken öffnet sich eine Dialogbox zur Eingabe der zusammenzuführenden Einzelmandanten. Wählen Sie das gewünschte Buchungsjahr, die Angabe bis Monat und geben die Nummer des oder der Quellmandanten im Feld Einzelmandanten an. Ins Feld Kum-Mandant tragen Sie den Zielmandanten ein. Daraufhin wird jeweils die Primärwährung der Mandanten im Feld Währung eingeblendet. Sollte ein Einzelmandant eine andere Primärwährung als der Zielmandant verwenden, so müssen Sie (nur in diesen Fällen) einen Umrechnungskurs angeben, zu welchem alle Buchungen des Einzelmandanten im kumulierten Ergebnis umgerechnet werden (dabei entspricht der eingegebene Kurs z.B. 1,15 einer Einheit 1,00 der Primärwährung).

Folgende (selbsterklärende) Optionen sind bei einer Kumulation verwendbar, und Sie können eine oder sinnvolle Kombinationen davon wählen:

- Bei Buchungen die Original-Mandanten-Nr. im Feld 'Belegart' in den konsolidierten Mandanten übernehmen: Damit wird bei den einzelnen Buchungen in Belegart die Nummer des Quellmandanten angezeigt.

- Bei Projekten auch die Projektbereiche übernehmen und evtl. gleichnamige Projektbereiche beider Mandanten zusammenführen.

- Mandanten-Nr. des Einzelmandanten als Projekt-Nr. in den Kumulations-Mandanten übernehmen.

- Mandanten-Nr. vor Projekt-Nr. anstellen, Platzhalter für Projekt-Nr.: [X] Stellen (Standard: 5).

- Mit Anlagenbuchhaltung kumulieren. Beachten Sie dabei den Hinweis, dass alle AfA-Konten erfasst und definiert sein müssen: dies können Sie auf der Registerkarte 'Spezielle Sachkonten' vornehmen.

- Mit Steuersätzen aus Buchungen und Sachkonten kumulieren: Dies ist nur möglich, wenn alle zu kumulierenden Mandanten gemeinsame Steuersätze nutzen.

Starten: damit wird der jeweils aktuelle Bestand der Einzelmandanten in den Kumulationsmandanten übertragen. Das Ergebnis kann im Programm Win-Finanz danach sofort ausgewertet werden.

Aktualisieren Sie eine Kumulation immer dann, wenn Sie aktuelle Zahlen benötigen.

Sollte in allen Einzelmandanten die erhöhte Buchungsschutzstufe aktiviert sein (siehe Allgemeine Einstellungen im Kapitel 3), so wird diese Aktualisierung nach Freigabe jeder Buchung automatisch durchgeführt: der Kumulationsmandant enthält in diesem Fall stets den aktuellen Stand der Einzelmandanten.

Beachten Sie: Alle bestehenden Daten des Kumulations-Mandanten des gewählten Buchungsjahres werden vor Ausführen einer Kumulation gelöscht! Daher geben Sie als Kumulations- bzw. Zielmandanten niemals einen Ihrer 'normalen', sondern immer nur einen gesonderten Mandanten an.

Vergleichbare Auswertungen sind i.d.R. nur dann sinnvoll nutzbar, wenn in allen kumulierten Mandanten der identische Sachkontenrahmen verwendet wird.


5. Die Benutzerverwaltung

OPTIGEM fragt bei jedem Programmstart nach einem gültigen Benutzernamen und dem dazugehörigen Kennwort und lässt niemanden auf Ihre Daten zugreifen, der nicht beides eingeben kann. Dabei können Sie jedem Benutzer, der bei Ihnen mit OPTIGEM arbeitet, einen separaten Benutzernamen zuteilen. Für jeden Benutzer lässt sich dann pro Mandant einstellen, welche Rechte dieser Benutzer in den verschiedenen Programmteilen von OPTIGEM haben soll.

Die Vorteile sind klar: Niemand kann in einem Programmteil, in den er nicht eingewiesen ist, aus Versehen Daten ändern oder löschen und niemand bekommt etwas zu Gesicht, was nicht für ihn bestimmt ist. Außerdem protokolliert OPTIGEM an vielen Stellen, wer welche Änderungen durchgeführt hat. Dies ist natürlich nur sinnvoll, wenn jeder Benutzer unter seinem eigenen Benutzernamen arbeitet.

Mehr dazu unter:

Der Benutzer ‚admin'

Der Standardbenutzer

Benutzer anlegen und löschen

Erweiterte Benutzerrechte

Benutzerrechtevorlagen verwenden

Eigenes Kennwort ändern

Benutzerspezifische Einstellungen


Der Benutzer ‚admin'

Der Benutzer ‚admin’

OPTIGEM kennt den besonderen Benutzer, den Benutzer admin (auch möglich: Admin oder Administrator). Dieser ist der Einzige, der andere Benutzer anlegen, deren Berechtigungen zuordnen oder nicht mehr benötigte löschen darf (s.u.). Der admin hat automatisch alle Berechtigungen.

Dieser Benutzername admin wird automatisch bei der Installation von OPTIGEM angelegt und kann nicht gelöscht werden. Sein Kennwort ist zunächst admin, dieses kann und sollte von Ihnen aber geändert werden (siehe Eigenes Kennwort ändern weiter unten in diesem Kapitel).

Wenn Sie eine Benutzerverwaltung gar nicht benötigen, können Sie das Kennwort des Benutzers admin auch löschen (ändern Sie es im Programm Win-Finanz / Adress-Manager im Menü Benutzer/ Eigenes Kennwort ändern in ein leeres Kennwort ab). Beim Programmstart von allen OPTIGEM-Programmen (Win-Finanz, Adress-Manager, Service-Tool) kann das Feld Kennwort dann leergelassen und übersprungen werden.

Bedenken Sie dabei: Ab sofort hätte jeder, der an Ihrem Computer arbeitet, vollen Zugriff auf OPTIGEM.

Wenn außer Ihnen auch andere Benutzer mit OPTIGEM arbeiten, empfehlen wir Ihnen für eine konsequente Benutzerverwaltung auch für sich selbst einen eigenen Benutzernamen anzulegen und den Benutzer admin nur für die Buchungsjahranlage, Benutzer- und Rechteverwaltung zu verwenden.

Beachten Sie auch, dass es zur Erfüllung von Datenschutzbestimmungen notwendig sein kann, verschiedene Benutzer mit genau definierten und unterscheidbaren Rechten in der Programmnutzung auszustatten.


Der Standardbenutzer

Die Benutzerverwaltung ist der Bereich des OPTIGEM Service-Tools, in der Sie (angemeldet als admin) Benutzer anlegen, löschen sowie deren Rechte festlegen können. Sie finden diese Funktionen auf der Registerkarte Berechtigungen.

(Abb. 2.3 - Die Benutzerverwaltung)

Links befindet sich eine Liste der vorhandenen Benutzer. Rechts wird dazu aufgeführt, welche Rechte der markierte Benutzer für den (im Feld Aktueller Mandant) gewählten Mandanten besitzt.

Die Programmbereiche, für die Sie Berechtigungen vergeben können, sind:

Buchhaltung (Sachkonten, Buchen, Auswertungen, etc., nicht im OPTIGEM Adress-Manager)

Projektverwaltung (Projekte, Personenzuordnung)

Personenverwaltung (Adressverwaltung, Briefe, Versand etc.).

Darüber hinaus sind Rechte für die Zusatzmodule

Fakturierung, Gästeverwaltung und Aboverwaltung einstellbar.

In jedem dieser Bereiche können Sie folgende Einstellungen wählen:

Kein Zugang: Der Benutzer hat für den entsprechenden Bereich keinerlei Rechte.

Nur Lesen: Der Benutzer kann Daten einsehen, aber weder ändern noch löschen.

Lesen/Ändern: Diese Stufe gibt es nur für die Personenverwaltung. Der Benutzer darf Daten einsehen und ändern, kann aber keine Personen löschen.

Lesen/Ändern/Löschen: Der Benutzer hat in diesem Bereich unbeschränkten Zugriff.

Es muss mindestens Nur Lesen im Bereich Personenverwaltung vergeben sein, damit ein Benutzer beim Programmstart einen Mandanten überhaupt angezeigt bekommt und ihn auswählen kann (siehe Starten im Kapitel 1).

Beachten Sie, dass es durchaus Überschneidungen zwischen den verschiedenen Bereichen gibt, für die Sie Berechtigungen vergeben können. Z.B. kann ein Benutzer mit voller Berechtigung für die Buchhaltung noch lange nicht buchen, da er für die Personenverwaltung (gleichzeitig ja auch Spender) zumindest Lese-Rechte benötigt.

OPTIGEM macht es Ihnen an dieser Stelle einfach: Wenn ein Benutzer versucht, eine Funktion aufzurufen, für die er nicht die nötigen Berechtigungen besitzt, erscheint ein Hinweis, dass er diesen Programmteil nicht nutzen darf. Darin findet er eine genaue Auflistung, welche Mindest-Rechte in welchem Bereich für den Aufruf dieser Funktion nötig sind. Dies kann er Ihnen (admin) bei Bedarf mitteilen und Sie können entscheiden, ob Sie diesem Benutzer diese Rechte geben oder nicht.

Zudem können einzelne Schaltflächen und Buttons (z.B. Löschen in den Personenstammdaten) zwar sichtbar, aber inaktiv/ausgegraut sein, wenn die zugehörige Berechtigung fehlt.

Diese hier beschriebenen, grundlegenden Berechtigungen können noch weiter differenziert werden, siehe Erweiterte Benutzerrechte weiter unten in diesem Kapitel.


Benutzer anlegen und löschen

Neuer Benutzer: legen Sie einen solchen über die Schaltfläche [image] an.

Geben Sie einen Benutzernamen sowie zweimalig ein Start-Kennwort ein (statt des eingegebenen Kennwortes erscheinen in den Feldern Sternchen - als Platzhalter). Sowohl Benutzername als auch Kennwort sollten nicht zu lang sein, da jeder Benutzer beides bei jedem Start von OPTIGEM eingeben muss.

Für den Benutzernamen empfehlen sich z.B. die Initialen oder auch Vor- oder Nachname. Die Groß-/Kleinschreibung spielt beim Benutzernamen keine Rolle, beim Kennwort ist sie dagegen genau zu beachten.

Ein Benutzername kann nach erfolgter Anlage nicht mehr geändert/umbenannt werden.

Jeder neu angelegte Benutzer ist in allen Mandanten zuerst komplett ohne Berechtigungen:

markieren Sie im linken Bereich den Namen des neuen Benutzers und ändern die vorgegebenen Einträge kein Zugang in die gewünschten Rechte ab (siehe Der Standardbenutzer weiter oben in diesem Kapitel). Dies muss einzeln pro Mandanten, auf den der Benutzer zugreifen darf, nach Auswahl im Feld Aktueller Mandant geschehen.

Falls Sie statt der Standard- die erweiterte Rechtevewaltung nutzen, müssen Sie auch diese Berechtigungen zusätzlich prüfen und zuordnen (siehe Erweiterte Benutzerrechte weiter unten in diesem Kapitel).

Alternativ lassen Sie, sofort nach Neuanlage eines Benutzers, seine gesamten Rechte von einem anderen Benutzer erben (siehe Benutzerrechtevorlagen verwenden weiter unten in diesem Kapitel).

Benutzer löschen: Über die Schaltfläche [image] können Sie den ausgewählten Benutzer (nach Bestätigung einer Rückfrage) löschen lassen.

Dabei bleiben selbstverständlich im gesamten Programm die Informationen erhalten, welche Änderungen, Neuanlagen, Buchungen etc. dieser Benutzer bisher durchgeführt hatte.

Ausnahme: Bei einer aktivierten höheren Buchungsschutzstufe (siehe Allgemeine Einstellungen im Kapitel 3) eines Mandanten ist es innerhalb des Datenbestands nicht mehr möglich, einen Benutzer zu löschen.

Wenn in einem solchen Fall ein Benutzername nicht mehr benötigt wird, kann dieser im Feld Benutzerstatus von aktiv zu dauerhaft inaktiv umgestellt werden: dieser kann sich dann nicht mehr anmelden. Eine Reaktivierung dieses Benutzernamens zu einem späteren Zeitpunkt ist möglich.

Kennwort zurücksetzen: Jeder Programmnutzer (auch der admin) kann in Win-Finanz/Adress-Manager im Menü Benutzer/Eigenes Kennwort ändern dieses bei Bedarf ersetzen.

Darüber hinaus kann der admin (hier in der Benutzerverwaltung im Service-Tool) für jeden der vorhandenen Benutzer über die Schaltfläche [image] ein Benutzerkennwort zurücksetzen und ein neues vergeben, ohne Kenntnis des bisher vergebenen. Somit braucht ein Benutzer, dessen Kennwort abhandengekommen ist, nicht z.B. gelöscht und neu angelegt zu werden.

Unter Benutzereinstellung kann festgelegt werden, ob dieser Benutzer für die Verwaltung seiner eigenen benutzerspezifischen Einstellungen im Programm Win-Finanz und Adress-Manager freigegeben oder gesperrt ist. Ist ein Benutzer gesperrt, so muss bei Aufruf dieser Einstellungen das Kennwort für den Benutzer admin angegeben werden (siehe Benutzerspezifische Einstellungen weiter unten in diesem Kapitel). Diese Einstellung gilt global für alle Mandanten.

Benutzerdaten: Die Schaltfläche [image] zeigt in einer sich öffnenden Dialogbox (Benutzer-/Mitarbeiterdaten verwalten) die Daten des Benutzers an, wie sie in OPTIGEM im Menü Benutzer/Benutzerspezifische Einstellungen auf der Registerkarte Persönliche Daten hinterlegt sind.


Erweiterte Benutzerrechte

Außer den o.a. Hauptprogrammbereichen von OPTIGEM gibt es weitere Funktionen, für die Sie gezielt Rechte vergeben oder auch entziehen können.

Wählen Sie zur Aktivierung dieser möglichen, erweiterten Benutzerrechte oben im Kombinationsfeld Benutzerrechte statt Standard-Rechteverwaltung nutzen die Option Erweiterte Rechteverwaltung nutzen.

Achtung: sobald diese Erweiterte Benutzerrechteverwaltung aktiviert ist, kann ein Benutzer ohne das jeweilige erweiterte Recht in der zugehörigen Programmfunktion (s.u.) keine Änderungen vornehmen bzw. sie gar nicht aufrufen. Dies ist dann unabhängig von seinen allgemeinen (Standard-)Rechten.

Es ist pro Mandant nur möglich, alle Benutzer entweder auf die Standard- oder die Erweiterte Rechteverwaltung einzustellen.

Daher müssen nach einer Umstellung auf die Erweiterte Rechteverwaltung sofort alle vorhandenen Benutzer einzeln mit den wie folgt beschriebenen, jeweils benötigten Berechtigungen ausgestattet werden. Dies gilt auch für eine spätere Anlage von weiteren Benutzern.

Erweiterte Berechtigungen vergeben: Nach einem Wechsel auf die Option (Erweiterte Rechteverwaltung nutzen) betätigen Sie unten rechts die dadurch aktivierte Schaltfläche weitere Berechtigungen und vergeben für den gewählten Benutzer folgende Rechte (oder schränken diese bei Bedarf ein: dies gilt für alle Bereiche mit der Bezeichnung … aber nicht freigeben).

(Abb. 2.4 - Die erweiterten Benutzerrechte)

Im Bereich (Finanz-)Buchhaltung:

Regelmäßige Buchungen (Lastschriften) verwalten: Benutzer hat alle Rechte für die Verwaltung von regelmäßigen Buchungen/ Lastschriften (siehe Regelmäßige Buchungen im Kapitel 4).

Sachkonten verwalten: Benutzer hat alle Rechte für die Verwaltung von Sachkonten.

Projekte verwalten: Benutzer hat alle Rechte für die Verwaltung von Projekten.

Finanzberichte verwalten: Benutzer hat alle Rechte für die Verwaltung von Finanzberichten, deren Definition und Erstellung.

Zahlungen erfassen, aber nicht freigeben: Benutzer hat alle Rechte in der Zahlungserfassung, kann aber (nur beim Mehrbenutzer- und Kladdenmodus, siehe Mehrbenutzer-/Kladdenmodus im Kapitel 7) diese nicht freigeben.

Kontoauszüge bearbeiten, aber nicht freigeben: Benutzer hat alle Rechte im Bereich Kontoauszugsimport, kann aber keine Freigabe durchführen.

Kreditoren-OPs/SEPA-Zahlungen verwalten: Benutzer hat alle Rechte für die Verwaltung von Kreditoren-offenen Posten sowie Überweisungen und Einzel-Lastschriften (siehe 2. Kreditoren-offene Posten im Kapitel 7).

… aber nicht freigeben: Diese mögliche Zusatzoption (Einschränkung) deaktiviert die Schaltfläche Freigeben.

Im Bereich Projektverwaltung:

Projekte verwalten: Benutzer hat alle Rechte für die Verwaltung von Projekten.

Im Personenbereich:

Personenkategorien verwalten: Benutzer kann Personenkategorien (siehe Personen-Kategorien im Kapitel 4) anlegen, ändern oder löschen.

Adress-Verknüpfungen verwalten: Dem Benutzer ist es möglich, Adress-Verknüpfungsarten (siehe Adress-Verknüpfungen im Kapitel 4) anzulegen, zu ändern oder zu löschen.

Adress-Herkünfte verwalten: Benutzer darf die Adressherkunft (siehe Adressherkünfte im Kapitel 3) verwalten.

Personen-Auswahlen und Freie Selektionen verwalten: Benutzer darf Personen-Auswahlen (siehe Personen-Auswahlen im Kapitel 5) anlegen, ändern oder löschen sowie freie Selektionen (siehe Freie Selektionen im Kapitel 5) verwalten.

Personen-Auswahlen und Freie Selektionen anwenden: vgl. oben, es dürfen Personen-Auswahlen und Freie Selektionen auch angewendet werden.

Im Bereich Datenschutz (Sichtbarkeit im Personenstamm):

Regelwerk gilt für einzelne Funktionen und die Sichtbarkeit von Schaltflächen und Registerkarten in den Personenstammdaten, siehe 1. Die Personen-Stammdaten im Kapitel 4). Ohne aktive Option bleibt die Funktion oder Registerkarte unsichtbar.

Regelmäßige Buchungen/Lastschriften [0/0 Bu.]: Benutzer hat alle Rechte für die Verwaltung von regelmäßigen Buchungen und Lastschriften, vgl. weiter oben.

Buchungssuche aufrufen [Buch.Su.]: Benutzer kann diese Schaltfläche für Buchungssummen/Spendensummen (siehe Übersicht über personenbezogene Buchungen im Kapitel 4) verwenden. Die mögliche, alternativ nutzbare Unteroption (Im Personenstamm bei Klick auf 'Buchungssuche' nur die Spendensummen pro Jahr anzeigen) sorgt dafür, dass nur eine kurze Zusammenfassung der Summen aufgeführt werden kann.

Individuelle Korrespondenz [Briefe]: Benutzer kann die Schaltfläche Briefe (siehe Individuelle Korrespondenz, Briefe und Ablage im Kapitel 4) für die individuelle Korrespondenz aufrufen.

Aktennotizen [0/0 T/N]: Benutzer kann die Schaltfläche für Aktennotizen und Termine (siehe Aktennotizen und Terminvorlagen im Kapitel 4) aufrufen.

Registerkarten Projektzuordnung, Persönliches, Bank, Spendenstatistik, (Adress-)Verknüpfungen, Versand, Fibu:

Benutzer kann die jeweilige Personen-Registerkarte einsehen und (bei Standard-Berechtigung Lesen/Ändern oder Lesen/Ändern/Löschen) Daten darauf bearbeiten.

Hinweis: Personen-Registerkarten kann sich jeder Benutzer benutzerspezifisch ein- und ausblenden (siehe Registerkarte Personen weiter unten in diesem Kapitel). Bei Nutzung der erweiterten Benutzerberechtigungen müssen die jeweiligen Registerkarten hier aktiviert sein, damit der Benutzer sie überhaupt sehen kann. Zusätzlich könnte er sie sich dann für sich (benutzerspezifisch) ausblenden.

Im Bereich Fakturierung (optionales Zusatzmodul):

Artikel-Stammdaten: Ändern: Der Benutzer kann Änderungen an Artikel-Stammdaten vornehmen.

Artikel-Stammdaten: Löschen: Der Benutzer kann Artikel löschen.

Lagerbestand in Artikel-Stammdaten ändern: Der Benutzer kann Zu- und Abgänge bei Artikelbeständen verbuchen.

Versandarten verwalten: Der Benutzer kann Versandarten bearbeiten.

Rechnungen freigeben bei fehlenden Buchhaltungsrechten: erklärt sich selbst.

Im Bereich Gästeverwaltung (optionales Zusatzmodul):

Anzahlungen und Abrechnungen zulassen: erklärt sich selbst.


Benutzerrechtevorlagen verwenden

Wenn Sie mehrere Benutzer mit den gleichen Rechten ausstatten möchten, weil z.B. mehrere Personen nur im Bereich der Adressen lediglich Lese- und Änderungsrechte haben dürfen, so können Sie hierzu Benutzervorlagen definieren und deren definierte Rechte an beliebig viele Benutzer vererben.

Legen Sie hierzu einen Benutzer mit beliebigem Namen an (z.B. Vorlage Adressverwaltung), vergeben Sie die gewünschten Berechtigungen und aktivieren Sie die Schaltfläche als Rechte-Vorlage benutzen. Sie können beliebig viele derartige Vorlagen definieren.

Beim Anlegen der weiteren Benutzer bestimmen Sie in dem Auswahlfeld direkt über den Rechteangaben, ob deren Rechte individuell definiert oder von einer bestimmten Rechte-Vorlage geerbt werden sollen. Wählen Sie einen der folgenden Einträge:

Zugriffsrechte für Benutzer „Name“ auf Mandant X - um die Benutzerrechte individuell zu bestimmen

Rechtevorlage für Benutzer „Name“ auf Mandant X - um die Rechte für diesen Benutzer aus einer Ihrer Rechte-Vorlagen übernehmen zu lassen.

Im letzteren Fall wählen Sie im Feld Rechte erben von die Vorlage aus, von welcher die Rechte geerbt werden sollen. Beim Schließen der Mandanten-Einstellungen im Service-Tool werden somit die Rechte des gewählten Benutzers mit der Rechte-Vorlage abgeglichen.

Beachten Sie , dass es nicht möglich ist, Rechte von einer Vorlage zu erben und diese zusätzlich individuell zu ergänzen oder einzuschränken. Solange der Bezug zur Rechte-Vorlage besteht, werden die Rechte des Benutzers immer wieder mit den Vorgaben der Rechte-Vorlage abgeglichen und überschrieben.


Eigenes Kennwort ändern

Jeder Benutzer (auch der Benutzer admin) kann sein persönliches Kennwort zur Anmeldung in OPTIGEM selber ändern. Dazu muss dieser bereits erfolgreich im Adress-Manager oder in Win-Finanz angemeldet sein.

Öffnen Sie das Menü Benutzer/ Eigenes Kennwort ändern:

Hier muss das derzeitig gültige Kennwort sowie zweimalig das gewünschte neue eingetragen werden (anstatt Ihrer Eingabe erscheinen jeweils nur Sternchen). Nach Bestätigung mit OK gibt OPTIGEM einen entsprechenden Hinweis, dass die Änderung erfolgreich durchgeführt wurde.

Ab der nächsten Anmeldung kann nur noch das neue Kennwort verwendet werden.

Ist ein Kennwort für einen Benutzer abhandengekommen, kann der Benutzer admin dies im Programm Service-Tool zurücksetzen und ein neues vergeben (siehe Benutzer anlegen und löschen weiter oben in diesem Kapitel).


Benutzerspezifische Einstellungen

Über das Menü Benutzer/ Benutzerspezifische Einstellungen im Hauptformular von Win-Finanz bzw. Adress-Manager (nicht im Programm Service Tool) kann jeder unter seinem Namen angemeldete Benutzer einige Einstellungen vornehmen, die nur für ihn gelten.

Damit können z.B. die Anordnung und Sichtbarkeit von Menüs und Registerkarten in den Personenstammdaten, Erinnerungen an Termine, Verzeichnisse von Word-Vorlagen für Brief-Funktionen, die Zuordnung von Berichten zu Druckern uvm. individuell gesteuert werden.

(Abb. 2.5 - Die benutzerspezifischen Einstellungen)

Hinweis: im Rahmen der Benutzerberechtigungen (siehe Benutzer anlegen und löschen weiter oben in diesem Kapitel) kann der OPTIGEM-Administrator den Zugang zu diesen benutzerspezifischen Einstellungen gesperrt haben.

In diesem Fall erscheint ein Anmeldefenster: erst nach Legitimation durch das Kennwort für den Benutzer Administrator (nicht: das Kennwort für den aktuell angemeldeten Benutzer) können die hier beschriebenen Einstellungen aufgerufen und daran Änderungen vorgenommen werden.

Mehr dazu unter:

Registerkarte allgemein

Registerkarte Hauptmenü

Registerkarte Erinnerungen

Registerkarte MS Word/Office

Registerkarte Personen

Registerkarte Personen 2

Registerkarte Kontakthist.

Registerkarte Fakturierung

Registerkarte Persönliche Daten

Registerkarte Gästehaus

Registerkarte Drucker


Registerkarte allgemein

Hier kann jeder Benutzer bestimmen, ob und welcher Mandant automatisch mit dem jeweils das aktuelle Buchungsjahr beim Starten von OPTIGEM aufgerufen werden soll. Damit wird das Fenster zur Mandanten- und Buchungsjahrauswahl beim Programmstart automatisch übersprungen.

Die Zusatzoption aktuelles Kalenderjahr bevorzugen kann sinnvoll sein, falls ein Folgejahr schon angelegt ist, aber im aktuellen Kalenderjahr gearbeitet werden muss.

Die Option Erinnerung an regelmäßige Datensicherungen deaktivieren sollten Sie nur abschalten, wenn auch wirklich für eine regelmäßige, automatische Datensicherung (siehe Anhang A - Datensicherung im Kapitel 17) gesorgt ist.

Die Option Erinnerung an SEPA-Aufgaben (SEPA-Terminkalender) sorgt mit der Einstellung Ja oder autom. beim Starten des Programms für eine Erinnerung an aktuell anstehende Pre-Notifications und/oder SEPA-Lastschrifteinzüge.

Eine aktivierte Option Erinnerung an ungedruckte Aufträge beim Beenden des Programms blendet beim Verlassen von Win-Finanz einen Hinweis ein, falls es im Zusatzmodul Fakturierung noch Aufträge ohne ein gedruckt-Kennzeichen gibt (siehe Aufträge verwalten im Kapitel 12).

Umlaut-tolerante Suche: die Personensuche (siehe Suchen einer Person im Kapitel 4) kann zum Auffinden von Umlauten so (erweitert) eingestellt werden, um z.B. alle Nachnamen Müller, Mueller oder Muller sicher zu ermitteln. Folgende Auswahl bringt jeweils dieses Ergebnis:

nicht aktiviert: es wird keine Unterscheidung nach Umlauten gemacht, die Eingabe von …o findet kein …ö.

a+/ o+/ u+: Die Eingabe von a+ sucht nach a, dem Umlaut ä und der Ligatur æ.

&a / &o / &u: Die Eingabe von &o sucht nach o und ö.

a/ä o/ö u/ü: sowohl u als auch ü sucht nach u und ü.


Registerkarte Hauptmenü

Jeder Benutzer kann den Umfang der angezeigten Menüs auf der Hauptseite (siehe Das Hauptformular im Kapitel 1) für seinen Arbeitsbereich anpassen:

Nicht benötigte Menüs werden durch Aktivieren von Ausblenden nicht mehr angezeigt. Getätigte Änderungen werden erst nach erneutem Start des Programms wirksam.


Registerkarte Erinnerungen

Stellen Sie ein, ob und zu welchem Zeitpunkt (in Tagen vor dem Ereignis) Sie OPTIGEM auf der Hauptseite oder im Menü Person/Geburtstage und Jubläen an fällige Termine wie Geburtstage, Hochzeitstage, Mitgliedsjubiläen etc. erinnert.

Geben Sie unter Erinnerung aktivieren die Anzahl der Tag(e) vor dem Ereignis an, zu welchen die Schaltfläche Werte einblenden soll.

Wählen Sie unter Erinnerung an aus, welches Ereignis welche Erinnerung darstellen soll. Mit jährlich erscheint es einmal jährlich, mit 1./2./5./10./15./20./25. Jahr usw. können Sie 'runde' Zahlen als Jubiläum darstellen, mit keine Erinnerung wird das Ereignis nicht aufgeführt.

Angezeigt werden können Geburts- und Hochzeitstage, das Taufdatum oder das Sterbedatum einer Person (siehe Persönliche Angaben im Kapitel 4), Mitglieds-Jubiläen (siehe Mitgliedschaftsdaten im Kapitel 4), Geburtstage von Kindern ohne eigene Adresse (siehe Familiendaten: im Kapitel 4) und Einträge in bdF (siehe Benutzerdefinierte Datenfelder im Kapitel 4), sofern es welche gibt und diese den Typ Datum haben.

Zur Anwendung und Nutzung siehe Geburtstage und Jubiläen im Kapitel 5.


Registerkarte MS Word/Office

Hier können grundsätzliche Einstellungen für die OPTIGEM-Schnittstelle zu MS Word vorgenommen werden.

Bereich Individuelle Korrespondenz (Personen-Stammdaten): Entscheiden Sie zunächst im Feld Verarbeitungsart, ob Sie mit Einzelbriefvorlagen auf DOT(X)-Vorlagenbasis oder mit Serienbriefvorlagen auf DOC(X)-Vorlagenbasis arbeiten.

Im Feld Vorlagenverzeichnis geben Sie Laufwerk und Pfad des Verzeichnisses ein, in dem OPTIGEM Ihre Microsoft Word-Vorlagen findet, die Sie für individuelle Briefe (siehe 2. Individuelle Korrespondenz im Kapitel 10) nutzen möchten. Über die Schaltflächen mit den drei Punkten können Sie das Windows-Dialogfenster zur Verzeichnisauswahl aufrufen.

Im Feld Standard-Vorlage wählen Sie im Anschluss eine Vorlage, die für neue Briefe als Standard vorgeschlagen wird. Falls die geschriebenen Briefe dauerhaft abgespeichert werden sollen: Den standardmäßig vorgeschlagenen Speicherort für neue Briefe legen Sie unter Briefe-Standardverzeichnis fest, über die Option Speichern der Datei … Dateinamensvorschläge generieren bestimmen Sie, ob OPTIGEM automatisch einen Dateinamen für einen neuen Brief generieren soll.

Bereich Serienbriefe: Im Feld Vorlagenverzeichnis geben Sie Laufwerk und Pfad des Verzeichnisses ein, in dem Sie Ihre Microsoft Word-Vorlagen für Serienbriefe (siehe Serienbriefe über Microsoft Word im Kapitel 10) abgelegt haben.

Bereich Projektbezogene Korrespondenz (Projekt-Stammdaten): geben Sie w.o. ein Verzeichnis an, in dem Sie Ihre Microsoft Word-Vorlagen für Projekt-Serienbriefe (siehe 2. Die Projekt-Stammdaten im Kapitel 6) gespeichert haben.

Für die abweichende Briefanrede kann ein Standard-Benutzername eingestellt werden. Diese Option ist hilfreich, wenn Briefe in der Regel im Auftrag eines anderen verfasst werden, z.B. für das Sekretariat, das hier den Benutzernamen der Geschäftsführung einträgt, da normalerweise dieser die Briefe i.A. unterschreibt. Soll die Funktion nicht genutzt werden, kann das Feld leer bleiben.


Registerkarte Personen

OPTIGEM lädt aus Gründen der Laufzeit in den Personenstammdaten standardmäßig immer nur einen Datensatz. Bei Bedarf können über die Schaltfläche Filter/Sortierung in den Personenstammdaten kurzfristig alle Datensätze zur Anzeige gebracht werden. Hier kann OPTIGEM standardmäßig so eingestellt werden, dass bei Aufruf der Personenstammdaten immer alle Personendatensätze geladen werden. Wählen Sie dazu die Option Beim Öffnen des Formulars standardmäßig alle Personen laden.

Bei der Option Bei Neuanlage nach Eingabe des Namens eine Übersicht aller Personen mit identischem Namen einblenden handelt es sich um eine Hilfe zur Vermeidung von Dubletten. Hiermit können Sie eine doppelte Anlage von Personen unterbinden (siehe Neuanlage einer Person im Kapitel 4). Legen Sie fest, ob bei der Neuanlage von Personen nach Eingabe des Vornamens, des Nachnamens oder der PLZ automatisch eine Liste der Personen eingeblendet werden soll, die den gleichen Nachnamen haben und in deren Vornamen-Datenfeld der aktuelle Vorname enthalten ist. Mit der Option Änderungsschutz-Felder ausblenden lässt sich der Änderungsschutz in den Personen-Stammdaten deaktivieren (siehe 1. Die Personen-Stammdaten im Kapitel 4). Die Schaltfläche Sperren entfällt dann in den Personen-Stammdaten. Die Option Warnmeldungen nach Adressänderungen abschalten unterdrückt die verschiedenen diversen Hinweise und Rückfragen nach Namens- oder Adressänderungen in den Personen-Stammdaten.

Zusätzlich hat jeder Benutzer die Möglichkeit zu bestimmen, welche Registerkarte standardmäßig in den Personen-Stammdaten als Grundeinstellung bzw. Startkarte dienen soll.

Daneben kann definiert werden, ob und welche Registerkarten grundsätzlich ausgeblendet werden sollen.

Hinweis: die Sichtbarkeit von einigen Registerkarten kann zusätzlich davon abhängen, ob im Programm Service-Tool die erweiterten Benutzerberechtigungen eingestellt sind. In diesem Fall müssen dem Benutzer im Bereich weitere Berechtigungen/Datenschutz (siehe Erweiterte Benutzerrechte weiter oben in diesem Kapitel) die jeweiligen Registerseiten auch aktiviert sein.

Mit den Pfeiltasten kann die Anzeige der Reihenfolge der Registerkarten, abweichend vom Programmstandard, neu geordnet werden. Markieren Sie dazu im Bereich RegisterBezeichnung die gewünschte und verschieben diesen Eintrag mit der entsprechenden Pfeiltaste weiter nach oben oder nach unten. Die oberste Registerkarte wird damit in den Personendaten als erste/ ganz links angezeigt. Die Schaltfläche darunter kann bei Bedarf den Programmstandard der Sortierung wiederherstellen.

Mittels der Option Aktennotiz-Registerkarte „Ablage“ ausblenden wird diese im gleichnamigen Programmteil (siehe Aktennotizen und Terminvorlagen im Kapitel 4) nicht angezeigt.


Registerkarte Personen 2

Beim Anlegen einer neuen Person (siehe Neuanlage einer Person im Kapitel 4) können eine oder mehrere Kategorien automatisch zugeordnet werden (siehe Personen-Kategorien im Kapitel 4).

Achtung: diese automatische Zuordnung zu Kategorien ist auch allgemein, d.h. für alle Benutzer, in den Mandanten-Stammdaten einstellbar (siehe Einstellungen der Adressverwaltung im Kapitel 3): vermeiden Sie hier eine ungewollte doppelte Vergabe, indem diese mögliche Option nicht in beiden Bereichen gleichzeitig aktiviert ist.


Registerkarte Kontakthist.

Mittels der Kontakthistorie kann individuell festgelegt werden, welche Kontaktarten auf der Registerkarte Kontakt in den Personenstammdaten angezeigt werden sollen. Jeder Benutzer legt für seine Arbeit fest, aus welchen Programmteilen Daten (z.B. Aktennotizen und Termine, Serien- oder individuelle Briefe, Publikationen, Spenden) in der Kontakthistorie angezeigt werden sollen.

Es muss mindestens eine dieser Optionen selektiert sein, damit die Registerkarte Kontakt in den Personenstammdaten überhaupt eingeblendet/ sichtbar wird.


Registerkarte Fakturierung

(optional bei aktiviertem Zusatzmodul): bei Bedarf können andere als die Standard-Fomulare für Rechnungen und Adressaufkleber ausgewählt werden.


Registerkarte Persönliche Daten

Auf dieser Registerkarte hinterlegt jeder Benutzer seine persönlichen Daten. Auf diese kann bei der Erstellung von individueller Korrespondenz über entsprechende Seriendruckfelder zugegriffen werden (siehe 2. Individuelle Korrespondenz im Kapitel 10). Da die erfassten Daten auch über das OPTIGEM-Service-Tool (dort im Bereich der Mandantenverwaltung unter der Registerkarte Berechtigungen - siehe 5. Die Benutzerverwaltung im Kapitel 2) erreicht werden können, stehen sie auch dem Administrator im Rahmen der Benutzerverwaltung zur Verfügung.


Registerkarte Gästehaus

(optional bei aktiviertem Zusatzmodul): Sie können einstellen, ob beim Programmstart ein Hinweis auf fällige und noch nicht abgerechnete Belegungen erscheinen soll und wann in Tagen vor oder nach dem Abreisedatum. Für die grafische Belegungsübersicht sind vom Standard abweichende Zeiträume und Gästehauser auswählbar.

Die Option Personenstamm beim Öffnen der Belegungsplanung entladen kann aus Kapazitätsgründen verwendet werden und wird im Text erklärt.


Registerkarte Drucker

Hiermit kann die Druckausgabe bestimmter Berichte (z.B. Rechnungen, Lieferscheine, Mahnungen u.w. aus dem Zusatzmodul Fakturierung, Stammdatenblätter aus dem Bereich Druckformularen (siehe Erstellen von Druckformularen im Kapitel 11) usw.) gesteuert werden.

Somit kann z.B. ein Rechnungsdruck für Mitarbeiter 1 auf Drucker 1 und Papierschacht 2, für Mitarbeiter 2 hingegen auf Drucker 2 und den manuellen Einzug gesteuert werden usw. Zusätzlich bietet Ihnen diese Funktion die Möglichkeit, einen automatischen Zweitdruck auf einem anderen Drucker ausgeben zu lassen. Somit könnte ein automatischer Rechnungszweitdruck auf Blankopapier oder auch automatisch in eine elektronische Archivierung z.B. mit DokuBit eingerichtet werden.

Zunächst ist diese Steuerung nur für einige Druckausgaben vorgesehen. Eine Erweiterung der möglichen Berichte kann nach und nach erfolgen. Bei weiterem, spezifischen Bedarf setzen Sie sich gerne mit uns in Verbindung. Beachten Sie, dass bereits vorhandene kundenspezifische Berichte zunächst durch OPTIGEM angepasst werden müssen, bevor diese von der Druckersteuerung unterstützt werden.

Vorgehen: Markieren Sie zunächst in der linken Liste den OPTIGEM-Bericht, für den Sie einen (persönlichen) Drucker festlegen möchten. Dazu wählen Sie rechts im Listenfeld Drucker den gewünschten Drucker für dieses Dokument aus und nehmen die gewünschten Einstellungen für Papierschacht, …, Duplexdruck vor.

Wenn automatisch ein weiteres Exemplar auf einem anderen Drucker ausgegeben werden soll, dann markieren Sie die gleichnamige Option und stellen auch diesen entsprechend ein.

Die Option Druck bestätigen sorgt beim eigentlichen Druckvorgang der Kopie für eine Nachfrage, ob Sie diesen Druck wirklich ausführen wollen (die dann bestätigt oder abgebrochen werden kann).

Mit der Schaltfläche [X] kann eine definierte Druckerzuordnung wieder komplett entfernt werden.


6. Datenreparatur und -pflege

Das OPTIGEM Service-Tool, das Sie über Ihr Windows-Startmenü unter (Alle) Programme oder Alle Apps in der Rubrik OPTIGEM-Software über das gleichnamige Programm-Symbol starten können, enthält eine Funktion zur Datenreparatur und -pflege.

Eine Datenreparatur ist nötig, wenn eine OPTIGEM-Datenbank z.B. durch einen plötzlichen PC-Ausfall während Ihrer Bearbeitung beschädigt wurde. In 99 Prozent aller Fälle wird diese Reparatur Erfolg haben. Gleichzeitig wird die Datenbank aber auch optimiert, d.h. ihr Speicherplatzbedarf wird geringer und Zugriffe auf die Daten können schneller erfolgen. Daher empfehlen wir Ihnen, die Datenpflege auch wenn Sie keine Probleme haben ca. ein Mal pro Monat durchzuführen. Hinweis: Diese Datenreparatur sollte nur dann nicht durchgeführt werden, wenn Sie eine OPTIGEM-Datenbasis mit dem Microsoft SQL-Server statt dem Programmstandard Microsoft Access verwenden (siehe Speichern der Daten in Microsoft SQL-Server im Kapitel 2). Hierfür gibt es umfangreiche Werkzeuge des Servers, die fehlerhafte Daten entsprechend korrigieren können.

Wählen Sie im OPTIGEM Service-Tool dazu die Schaltfläche Datenpflege. Das Service-Tool fragt Sie daraufhin nach Ihrem OPTIGEM-Programmverzeichnis. Geben Sie dieses an und bestätigen Sie Ihre Eingabe mit OK (Die Schaltfläche mit den drei Punkten dient dem Aufruf des Windows-Dialogfensters zur Verzeichnisauswahl). Wenn Sie stattdessen Abbrechen wählen, können nur die Datenbanken Ihres Datenverzeichnisses optimiert werden.

(Abb. 2.6 - Die Datenpflege-Funktion des Service-Tools)

Im Fenster der Datenpflege sehen Sie eine Liste aller OPTIGEM-Datenbanken mit einer Beschreibung der jeweils enthaltenen Daten. Markieren Sie in der Spalte gewählt alle Datenbanken, die repariert und optimiert werden sollen und aktivieren Sie die Schaltfläche Datenbank(en) optimieren (die Schaltflächen Alle bzw. Keine dienen zum Markieren bzw. Demarkieren aller Datenbanken). Wenn während der Reparatur und Optimierung der gewählten Datenbanken eine irreparable Beschädigung gefunden wird, bekommen Sie einen entsprechenden Hinweis und eine genaue Auflistung der betroffenen Datenbanken (diese können Sie erneut über die Schaltfläche Fehlerprotokoll anzeigen aufrufen).

Erweiterte Reparatur: Falls das Fehlerprotokoll der Datenpflege eine fehlerhafte Datenbank angibt, können Sie diese einer gründlicheren Reparatur unterziehen.

Wählen Sie die betreffende Datenbank aus der Liste aus und klicken Sie auf Erweiterte Reparatur durchführen. Diese kann nur auf Mandanten-Datenbanken (mXX-YYYY.mdb) angewendet werden. Die originale Datenbank wird vor der Reparatur als *.backup-Datei im OPTIGEM-Datenverzeichnis gesichert. Auf diese Datei greift OPTIGEM Adress-Manager bzw. Win-Finanz als Datenbank nicht mehr zu. Solche .backup-Dateien können nach einigen Tagen aus dem Verzeichnis gelöscht werden, wenn Adress-Manager bzw. Win-Finanz wieder einwandfrei mit der/den reparierten Datei(en) funktioniert.

Alternativmodus: Sollte die erweiterte Reparatur schon zu Beginn eine Fehlermeldung anzeigen, aktivieren Sie diese Option und starten die erweiterte Reparatur erneut.


3. Mandanten

Mehr dazu unter:

1. Die Mandanten-Stammdaten

2. Mandanten und Buchungsjahre

3. Steuersätze, Belegarten, Aktionskennzeichen und Währungen

4. GoBD

5. Datenschutzfunktionen


1. Die Mandanten-Stammdaten

OPTIGEM ist mandantenfähig, d.h. Sie können mehrere vollständig voneinander getrennte Organisationen (Mandanten) auf einem Computer verwalten. Nur im Bereich der Adressverwaltung gibt es die Möglichkeit, dass ein Mandant auf die Personen-Daten eines anderen zugreift. Dies ist z.B. für Werke nützlich, die aus zwei rechtlich getrennten Organisationen bestehen, aber natürlich den gleichen Freundeskreis und dieselben Spender haben.

Über den Punkt Stammdaten im Menü Mandant des Hauptformulars erreichen Sie die Mandanten-Stammdaten, in denen Sie die Einstellungen des aktuellen Mandanten einsehen und ändern können.

(Abb. 3.1 - Die Mandanten-Stammdaten)

Mehr dazu unter:

Mandanten-Nummern

Allgemeine Einstellungen

Einstellungen der Buchhaltung

Einstellungen der Spendenbuchhaltung

Einstellungen für Electronic-Banking

Einstellungen der Adressverwaltung

Einstellungen der Personen-Nummern-Bereiche

Weitere Einstellungen der Adressverwaltung

Einstellungen für Briefe und Versand

Einstellungen der Projektverwaltung

Einstellungen für die Adress-Verknüpfungen

Einstellungen für den Kontoauszugsimport

Einstellungen für Kreditoren-offene Posten

Einstellungen für Vereins-Tätigkeitsbereiche

Einstellungen für Datenschutzbereiche

Das Mandanten-Ereignisprotokoll


Mandanten-Nummern

Jeder Mandant hat zur eindeutigen Identifizierung eine zweistellige Mandanten-Nummer. Oben im Feld Mandanten-Nummer wird die Nummer des aktuellen Mandanten (siehe Wechseln des Mandanten oder Buchungsjahres weiter unten in diesem Kapitel) angezeigt. Darunter finden Sie mehrere Registerkarten, die sowohl die allgemeinen Einstellungen dieses Mandanten als auch Optionen für die verschiedenen Programmteile von OPTIGEM enthalten.

Bei der Installation von OPTIGEM wird bereits ein Mandant angelegt: Der Mustermandant mit der Nummer 99. Dieser Mustermandant enthält für alle Programmteile von OPTIGEM einige Daten zur Demonstration und zum Ausprobieren der verschiedenen Funktionen. Auch nachdem Sie OPTIGEM mit Ihren eigenen Mandanten in Betrieb genommen haben, kann der Mustermandant hilfreich sein, um eine evtl. bislang ungenutzte Funktion auszuprobieren oder zur Einarbeitung neuer Mitarbeiter.

Vermeiden Sie es, unter der Nummer 99 einen eigenen Mandanten anzulegen, da einige Hinweise dieses Handbuches und vor allem viele Tipps unseres Software-Service davon ausgehen, dass sich im Mandanten 99 keine wichtigen Daten befinden. Zudem können bei Programmupdates Daten innerhalb dieses Mandanten 99 mit Musterdaten überschrieben werden!

Einen neuen Mandanten richten Sie mit Hilfe des Programms OPTIGEM-Service-Tool ein (siehe Neuanlage eines Mandanten im Kapitel 2).


Allgemeine Einstellungen

(Registerkarte Allgemeines - vgl. Abb. 3.1 weiter oben). Die folgenden Einstellungen sind empfohlen, nicht alle Felder müssen ausgefüllt bzw. -gewählt werden. Die hier mit * gekennzeichneten Felder sind Pflichteingaben, ohne die das Programm nicht einwandfrei funktionieren wird.

* Kurzname: Kurzbezeichnung des Mandanten; wird bereits bei der Anlage eines Mandanten (siehe Neuanlage eines Mandanten im Kapitel 2) vergeben, kann an dieser Stelle geändert werden.

Name, Zusatz, Anschrift, PLZ, Ort, Land, Telefon, Telefax: Erfassen Sie hier die entsprechenden Angaben Ihres Mandanten, teilweise werden diese im Hauptformular von OPTIGEM und in verschiedenen Auswertungen angezeigt.

* „Inland“: Wählen Sie das Land aus der angezeigten Ländertabelle, welches für den Mandanten postalisch das Inland darstellt. Diese Auswahl ist für die Postleitzahl-Automatik, den Post- und Zeitschriftenversand und für Selektionen im Personenbereich essentiell und ersetzt die Funktionen des aus älteren Programmversionen gewohnten Standard-LKz (Länderkennzeichen wie z.B. A, CH, D, NL etc.).

Mögliche Optionen:

PLZ-Automatik verwenden: Wählen Sie hier, ob Sie die Postleitzahl-Automatik (siehe Die Adress-Felder im Kapitel 4) verwenden möchten oder nicht.

ausländischen Zahlungsverkehr ermöglichen: Mit dieser Option stehen Ihnen für den Zahlungsverkehr neben den deutschen und SEPA-Bankverbindungen (Programmstandard) in den Personenstammdaten im Bereich Fibu auch österreichische, Schweizer und weitere Bank- und Postbank-Verbindungsarten zur Verfügung.

SEPA als primäre Zahlungsverkehrsart verwenden (empfohlen und standardmäßig aktiviert): legt die Zahlungsart SEPA als Standard in z.B. Sachkonten, Personen-Bankdaten u.w. fest.

Erweiterte Datenschutzfunktionen aktivieren: bei Aktivierung stehen Ihnen Funktionen zum Schutz personenbezogener Daten zur Verfügung (siehe 5. Datenschutzfunktionen weiter unten in diesem Kapitel).

Zusatzoption DS-Einstellungen verwalten in Mandant: nur falls mehrere Mandanten auf eine gemeinsame Adressdatenbank zugreifen (siehe Personendaten-Herkunft im Kapitel 2), kann hier ein abweichender Mandant bei Bedarf eingestellt werden.

* Primärwährung: (Diese Option gibt es im OPTIGEM Adress-Manager nicht.) Tragen Sie hier die Währung ein, in der Sie Ihre Buchhaltung führen. Ändern Sie diese Einstellung auf gar keinen Fall nachdem Sie bereits Buchungen erfasst haben, da Ihre Beträge ansonsten ohne Umrechnung in der anderen Währung ausgegeben würden.

Sekundärwährung: Tragen Sie hier bei Bedarf eine zweite Währung ein, in der Sie einige finanzielle Auswertungen ausgeben möchten. Es werden (in den Auswertungen) nur Währungen zur Auswahl angeboten, die in einem festen Umrechnungsverhältnis zu Ihrer Primärwährung (s.o.) stehen.

Nähere Informationen zur Währungs-Verwaltung und Umrechnungskursen finden Sie unter Währungen verwalten weiter unten in diesem Kapitel.

Sachkontenrahmen: Treffen Sie eine der beiden Auswahlen, ob die Sachkontonummern (siehe Der Aufbau der Konto-Nummern im Kapitel 6) maximal 4-stellig oder 5-stellig sein können.

SKR42-Unterstützung: bei Auswahl 5-stellig kann näher spezifiziert werden, ob und in welcher Art Sphären für einen Export nach DATEV unterstützt werden (Details siehe Buchungsexporte im Kapitel 7).

* Saldovortragskontenbereich: (Diese Option gibt es im OPTIGEM Adress-Manager nicht.) Tragen Sie hier unter von Konto – bis Konto Ihre Saldovortragskonten für den Übertrag aller Kapitalkonten zu Jahresanfang ein. In den meisten Kontenrahmen gibt es ein oder nur wenige Vortragskonten, z.B. im 9000er Bereich. Achtung: stellen Sie hier unter: von - bis Konto nicht Ihren gesamten Kontenbereich (wie z.B. Konto 1000 bis 9500) ein.

Buchungsschutz: (Diese Option gibt es im OPTIGEM Adress-Manager nicht.) In der Standard-Einstellung (Schutzstufe Ändern bis Monatsabschluss möglich) haben Sie die Möglichkeit jede erfasste Buchung zu ändern oder zu löschen, solange der entsprechende Monat noch nicht abgeschlossen ist. Wenn Sie diese Option auf Kein Ändern nach Erfassung möglich umstellen, besteht diese Möglichkeit nicht mehr. Eine einmal erfasste Buchung lässt sich dann nur noch über ein Storno und die anschließende Neuerfassung korrigieren.

Beachten Sie, dass die Aktivierung der erhöhten Buchungsschutzstufe als Voraussetzung für die Geltendmachung der Zertifizierung hinsichtlich einer den „Grundsätzen ordnungsgemäßer Buchführung entsprechender Rechnungslegung“ gilt. Die Zertifizierung erfolgte durch die Wirtschaftsprüfungsgesellschaft Concunia GmbH.

ACHTUNG: Wenn Sie diese Option umgestellt und die darauf folgende Warnmeldung bestätigt haben, können Sie dies nicht wieder rückgängig machen! Die Aktivierung der erhöhten Buchungsschutzstufe wird mit Datum und Benutzername in den Mandantenstammdaten protokolliert.

Außer der Unveränderbarkeit der Buchungen bringt Ihnen die erhöhte Buchungsschutzstufe auch zwei weitere Vorteile: Sowohl die Spendenstatistik-Felder der Personenstammdaten (siehe Spendenstatistik im Kapitel 4) wie auch eine evtl. Mandantenkumulation im Service-Tool (siehe Mandantenkumulation durchführen im Kapitel 2) werden somit zeitgleich mit jeder Buchungsfreigabe aktualisiert. Ein periodischer, manueller Aufruf dieser Berechnungsfunktionen kann somit entfallen.

Personendaten-Herkunft: Standard-Anzeige ist aktueller Mandant. Im Bedarfsfall können mehrere Mandanten dieselbe Adress-Datenbank benutzen. Die entsprechenden Einstellungen nehmen Sie im OPTIGEM - Service-Tool vor (siehe Personendaten-Herkunft im Kapitel 2). Außer dem gesamten Bereich der Adressverwaltung ist hiervon auch der Versandbereich (siehe 2. Newsletter und Publikations-Versand im Kapitel 11) inkl. der Zeitschriften betroffen.

Aufbewahrung alter Druckaufträge: Der Seriendruckmanager hebt alle Druckaufträge die hier angegebene Anzahl von Tagen auf, damit diese bei Bedarf erneut ausgedruckt werden können (siehe Der Seriendruckmanager im Kapitel 10).


Einstellungen der Buchhaltung

(Registerkarte Buch.-Eingabe – Diese Option gibt es im OPTIGEM Adress-Manager nicht.)

Die Registerkarte Buchungs-Eingabe können Sie auch direkt über den Punkt Einstellungen des Menüs Buch. im Hauptformular erreichen. Alle Einstellungen beziehen sich auf die Zahlungserfassung (siehe Die Zahlungserfassung im Kapitel 7):

Zahlungen erfassen-Modus: es stehen zur Auswahl: vereinfachter/ Einzelbenutzer-Modus, Mehrbenutzer- /Kladdenmodus und Erweiterter Mehrbenutzer- /Kladdenmodus.

Von der letzten Buchung des aktuellen Kontos übernehmen: Wählen Sie hier, ob nach Eingabe des Gegenkontos das Projekt, der Buchungsbetrag und/oder der Buchungstext von der letzten Buchung dieses Kontos als Vorschlag in die aktuelle Buchung übernommen werden sollen. Sie können unterscheiden, ob dieses nur für Spendenkonten oder alle Kontenarten gelten soll.

Trennzeichen für die Namensvorgabe: In den Personen-Stammdaten (siehe 1. Die Personen-Stammdaten im Kapitel 4), der Zahlungserfassung und anderen Programmteilen können Sie nach einer Person suchen lassen, indem Sie eine Suchvorgabe (siehe Suchvorgaben im Kapitel 4) für den Nachnamen und ggf. eine für den Vornamen eingeben. Die Suchvorgaben müssen dabei durch das an dieser Stelle eingestellte Zeichen getrennt werden (z.B. ‚m??er;robert‘ wenn als Trennzeichen ein Semikolon eingestellt ist).

Spendensammelkonto (optional): Ein Spendenertrag-Sammelkonto können Sie nutzen, um eingehende Spenden komfortabel auf mehrere Konten oder Kostenstellen aufzuteilen (siehe Spendenaufteilung im Kapitel 7). Wählen Sie nur bei Bedarf hier das von Ihnen zu diesem Zweck angelegte Konto aus. Verwenden Sie dieses ab dann nicht mehr für Ihre “normalen“ Spenden. Hinweis: Direkte Buchungen auf dem hier ausgewählten Konto erscheinen nicht auf einer Spendenbestätigung (siehe Sammelbestätigungen im Kapitel 10), die über dieses auf andere Spendenkonten aufgeteilten natürlich schon.

Warnen beim Buchen einer Einnahme auf ein Aufwandskonto bzw. einer Ausgabe auf ein Ertragskonto: Bei Erfassen einer entsprechenden Buchung gibt OPTIGEM eine Warnmeldung aus, eine Verbuchung kann trotzdem erfolgen.

Hinweis ab der 2. Spende einer Person im aktuellen Monat einblenden: Sie erhalten einen Hinweis, falls Sie eine Spende für eine Person buchen, die im aktuellen Monat schon einmal gespendet und einen Einzeldankbrief erhalten hat.

Gegenkonto (Hauptkonto-Nummer) von Vorbuchung übernehmen: Bei der Neueingabe einer Buchung wird damit das Hauptkonto der vorhergehenden Buchungszeile als Vorschlag übernommen.

Spenderübersicht auch bei eindeutiger Suchvorgabe einblenden: Wenn Sie im Feld Unterkonto-Nummer nach einer Person suchen lassen und nur eine Person existiert, die Ihren Kriterien entspricht, blendet OPTIGEM das Dialogfenster zur Personen-Suche (siehe Suchen einer Person im Kapitel 4) nicht ein, sondern übernimmt direkt die Personen-Nummer dieser Person. Mit dieser Option können Sie festlegen, dass die Personen-Suche auch in diesen Fällen eingeblendet werden soll. Somit müssen Sie die gefundene Person zusätzlich bestätigen.

Aktuellen Saldo des gewählten Gegenkontos berechnen und anzeigen: Zur Anzeige des aktuellen Saldo des Gegenkontos (siehe Informationen während der Zahlungserfassung im Kapitel 7). Diese Option ist aus Laufzeitgründen nicht standardmäßig aktiviert).

Standardmäßig Dankbriefe ab einem bestimmten Buchungsbetrag erstellen: Wenn für Spendeneingänge ab einer bestimmten Höhe automatisch ein Dankbrief erstellt werden soll, wählen Sie diese Option und tragen dahinter den Betrag in der Mandanten-Primärwährung (siehe Allgemeine Einstellungen weiter oben in diesem Kapitel) ein, ab dem dies geschehen soll.

Hinweis auf beim Spender vorhandene Liefersperre einblenden: Falls auf das Konto eines Spenders mit gesetzter Liefersperre (siehe Liefersperren im Kapitel 4) gebucht wird, erscheint ein entsprechender Hinweis.

Aktionskennzeichen als Pflichtfeld behandeln: Bei jeder Buchungserfassung muss dann ein Aktionskennzeichen (siehe Aktionskennzeichen verwalten weiter unten in diesem Kapitel) angegeben werden.

OP-Nr.-Feld sichtbar machen und nicht auf Rechnungs-Nr. / Kreditoren-OP-Nr. begrenzen: bei Aktivierung können Sie auch ohne die Zusatzmodule Kred.-OP und/oder Fakturierung mit Rechnungsnummern in der Buchhaltung arbeiten. Diese stehen sonst nicht zur Verfügung.

Belegnummern automatisch generieren aus Jahreszahl und laufender Nr. : es wird damit einer laufenden Belegnummer das Jahr (als einstellige Zahl, z.B. 6 für 2026) vorangestellt.

Belegnummern in Abhängigkeit zur aktuellen Belegart vorschlagen: mit dieser Option wird nach der zuletzt verwendeten Belegnummer in Verbindung mit der aktuellen Belegart (siehe Belegarten verwalten weiter unten in diesem Kapitel) gesucht und die nächste freie vorgeschlagen.


Einstellungen der Spendenbuchhaltung

(Registerkarte Spenden - Diese Option gibt es im OPTIGEM Adress-Manager nicht.)

Spendenart 1 (mildtätig) und Spendenart 2 (gemeinnützig): Je nach Rechtsform (z.B. e.V. oder KdöR) und Art der Freistellung von der Körperschaftssteuer durch die Finanzbehörden ist Ihre Organisation als gemeinnützig, wegen Förderung verschiedener Zwecke, z.B. mildtätig, religiös, kirchlich usw. anerkannt. Ergänzen Sie bei Bedarf an dieser Stelle die genaue Bezeichnung Ihrer jeweiligen Förderzwecke z.B.

Spendenart 1 (mildtätig) oder wissenschaftlich (Die Vorabeinstellung ist „mildtätig“.)

Spendenart 2 (gemeinnützig): kirchlich oder religiös oder Entwicklungshilfe usw. (Die Vorabeinstellung ist „gemeinnützig“.)

Hinweis: Bis zum Jahr 2007 existierte hier eine Unterscheidung von 5 und 10% hinsichtlich der steuerlichen Abzugsfähigkeit von Spenden, danach ist diese Abzugsfähigkeit auf einheitlich 20% des Einkommens angehoben worden (Gültig für die Bundesrepublik Deutschland).

Diese Spendenart erfordert eine explizite Kennzeichnung der Spender: Mit dieser Option können Sie festlegen, dass Spenden eines bestimmten Förderzweckes (z.B. Spendenertrag 1, mildtätig) nur bei einer expliziten Kennzeichnung der Spender gebucht werden dürfen. ACHTUNG: Jeden einzelnen Spender, der für Buchungen der „geschützten“ Spendenart zugelassen werden soll, müssen Sie in den Personen-Stammdaten auf der Registerkarte Fibu durch Aktivieren des entsprechenden Optionsfeldes kennzeichnen (siehe Optionen für die Buchhaltung im Kapitel 4).

Spendenart-/Zuwendungsart-Präzisierung: Falls Sie verschiedene Spendenzwecke mit gleicher Abzugsfähigkeit haben, z.B. mildtätig und wissenschaftlich (früher beide 10%), oder religiös und Jugendpflege (beide gemeinnützig, früher 5%), können Sie an gleicher Stelle sämtliche Förderzwecke je Abzugsfähigkeit definieren und präzisieren. Diese Präzisierung ist nur optional und nicht erforderlich, wenn Sie nur einen Förderzweck je Abzugsfähigkeit haben. Legen Sie bei jeder weiteren Präzisierung der Spendenart die gewünschte Bezeichnung auf den Spendenbestätigungen fest, und ordnen Sie jedem Förderzweck die eigentliche Sachkontoart (Spendenertrag 1 - 10% bzw. Spendenertrag 2 - 5%) zu. In den Sachkonto-Stammdaten finden Sie nun das Feld Kontoartpräzisierung. Wählen Sie den tatsächlichen Förderzweck je Spendenertragskonto hier aus.

Stand.-Einzelspenden-Besch. und Standard-Dankesbriefe (entspricht Standard für Einzelspendenbescheinigung/ für Dankbriefe): Wählen Sie hier je eine Vorlage für eine Einzelspendenbescheinigung und eine für einen Einzeldankbrief. Immer wenn automatisch oder von Ihnen vorgegeben ein entsprechendes Dokument für eine eingegangene Spende erstellt werden soll (siehe Einzelspendenbestätigungen und -dankbriefe im Kapitel 10), wird die hier eingestellte Vorlage zur Verwendung vorgeschlagen. Die beiden gewählten Vorlagen müssen vorab über das Menü Serienbriefe/ Dankbriefe und Bestätigungen erstellt und bearbeitet worden sein. Näheres zu Vorlagen und zum Drucken von Spendenbescheinigungen und Dankbriefen finden Sie unter 1. Serienbriefe und Spendenbestätigungen im Kapitel 10.

abw. Dankbrief-Empfänger: falls Sie mit der c/o-Adressierung (siehe Adress-Verknüpfungen im Kapitel 4) arbeiten, so können die Einzeldankbriefe auch wahlweise an die Personen adressiert werden, die als über-/untergeordnete Verknüpfungsart der Person des Spenders zugeordnet sind.

Familienadressierung verwenden: Wenn bei automatischer Erstellung von Einzelspendenbescheinigungen oder Einzeldankbriefen die Familienadressierung (siehe OPTIGEMs Familienkonzept im Kapitel 4) gewünscht wird, setzen Sie bei dieser Option ein Häkchen.

Erweiterte Regeln zur Festlegung des Standard-Dankbriefes: Wenn Sie je nach Zweck einer Spende einen dazu passenden Einzeldankbrief automatisch auswählen und erstellen lassen wollen, können Sie über diese Schaltfläche entsprechende Regeln definieren. Damit sind Sie nicht nur auf eine einzige Vorlage festgelegt. Zur Einrichtung und Verwendung siehe Erweiterte Dankbriefregeln im Kapitel 10.

Option Spende nicht in Jahres/Sammelbestätigung berücksichtigen bei Buchungserfassung sichtbar machen: Einzelne Spendenbuchungen, die nicht bei Erstellung von Spendenbestätigungen oder auch Periodendankbriefen berücksichtigt werden sollen, können bereits bei Eingabe in der Zahlungserfassung über die Option nicht in Sammelzuwendungsbestätigungen sowie nicht in Periodendankbriefen (siehe Informationen während der Zahlungserfassung im Kapitel 7) entsprechend gekennzeichnet werden. Damit diese beiden Optionen im Formular der Zahlungserfassung zur Verfügung stehen, müssen sie hier aktiviert werden.

Option Spende anonym handhaben bei Buchungserfassung sichtbar machen: nach Aktivierung besteht in der Buchungserfassung die Möglichkeit, eine Spendenbuchung zu anonymisieren. In den Auswertungen Projektabrechnung und Projektspendenliste (siehe Projektabrechnungen und -spendenlisten im Kapitel 6) werden diese dann betraglich, aber ohne personenbezogene Angaben aufgeführt.

Option Hinweis einblenden, wenn ein bestehender Spender erstmalig für ein Projekt spendet: mit Aktivierung dieser Option wird in der Buchungserfassung - bei Erfüllung der genannten Voraussetzung - ein passender Hinweis zur Kenntnisnahme eingeblendet. Diese Funktion kann dazu genutzt werden, Fehler bei der Spenden-Projektzuordnung zu vermeiden.


Einstellungen für Electronic-Banking

(Registerkarte E-Banking – Diese Option gibt es im OPTIGEM Adress-Manager nicht)

Dieses Register können Sie auch direkt über das Menü Banking/ Einstellungen erreichen. Für die Funktionen des zugehörigen Programmteils siehe 8. Electronic Banking im Kapitel 8)

SEPA-Gläubiger-ID (Creditor ID): für eine von der Bundesbank vergebene ID zur Berechtigung zum Einzug von SEPA-Lastschriften.

SEPA-Lastschriften-Mandate verwalten in Mandant: Standardeinstellung ist der aktuell geladene Mandant. Nur falls mehrere Mandanten dieselbe Adress-Datenbank benutzen (siehe Personendaten-Herkunft im Kapitel 2), definieren Sie hier, in welchem evtl. anderen Mandanten die Verwaltung der Mandate erfolgen soll.

Struktur der SEPA-Mandatsreferenzen: Legen Sie hier fest, welche Standardvorgabe bei Neuanlage eines Mandats (siehe Optionen für den Zahlungsverkehr im Kapitel 4) vorgesehen ist. Es stehen mehrere mögliche Strukturen (mit jeweiliger Anzeige eines Beispiels für eine Personen-Nummer 4711) zur Vorauswahl bereit. Zur Verfügung stehen als Platzhalter $PNr für die Personennummer, $Nr2 (…3) für die Stelligkeit einer fortlaufenden Nummer u.w.

Bei Bedarf können Sie sich hier auch eine davon abweichende, eigene Struktur schaffen.

Währungsdifferenzkonto: Dient zur Verbuchung von evtl. auftretenden Rundungsdifferenzen. Näheres finden Sie ebenfalls in oben erwähntem Kapitel.

Fälligkeitswarnung ab: Tragen Sie hier ein, wie viele Tage vor dem Fälligkeitsdatum Sie an eine geplante Überweisung bzw. Lastschrift erinnert werden möchten. Eine solche Erinnerung erscheint dann nach dem Programmstart im Hauptformular.

Kundenspezifische abweichende Berichtsnamen (Mandantenübergreifend): Hiermit können kundenspezifische abweichende Berichtsnamen (z.B. zum Druck von Währungsschecks oder Auslandsüberweisungen) hinterlegt werden. Sie sind mandantenübergreifend wirksam. Möchten Sie die Zahlungsarten Scheck oder Auslandsüberweisung nutzen, setzen Sie sich bitte zwecks Definition der Druckformulare mit uns in Verbindung.

Zahlungen bei gleicher Bankverbindung zusammenfassen: Stellen Sie hier ein, ob bei mehreren Überweisungen oder Lastschriften mit derselben Bankverbindung diese Aufträge bei Ausgabe der Sammelaufträge zusammengefasst werden sollen oder nicht. Standardmäßig ist dieses Feld auf „Ja“ gesetzt.


Einstellungen der Adressverwaltung

(Registerkarte Personen, diese können Sie auch direkt über den Punkt Einstellungen des Menüs Person im Hauptformular erreichen.)

Standardeinstellungen: Sie können hier Standardeinstellungen für die persönliche Anrede (siehe Anrede in Briefen im Kapitel 4) und die verschiedenen spendenbezogenen Dokumente (siehe Optionen für die Buchhaltung im Kapitel 4, nicht im OPTIGEM Adress-Manager) vorgeben. Diese Felder werden bei der Neuanlage einer Person entsprechend vorbelegt. Über die Schaltfläche Jahresgeschenke-Stammdaten gelangen Sie in die Verwaltung derselben. In dem sich öffnenden Formular tragen Sie Anlässe und Geschenke ein. Bei einer späteren Zuordnung in den Personenstammdaten können Sie darauf zurückgreifen.

Automatische Zuordnung zu Kategorien: Wenn neu angelegte Personen automatisch zu bestimmten Personenkategorien (siehe Personen-Kategorien im Kapitel 4) zugeordnet werden sollen, wählen Sie diese in der Spalte Auto aus.

Automatische Zuordnung zu Publikationen: Wenn Sie hier in der Spalte Auto eine oder mehrere Zeitschriften markieren und dahinter eine Anzahl eingeben, werden diese Zeitschriften neu angelegten Personen automatisch zugeordnet. Näheres zu Zeitschriften-Zuordnungen finden Sie unter 2. Newsletter und Publikations-Versand im Kapitel 11.

Achtung: eine automatische Zuordnung zu Kategorien bei Personenneuanlage ist auch benutzerspezifisch im Bereich Benutzerspezifische Einstellungen (siehe Kapitel 2) einstellbar: vermeiden Sie hier eine ungewollte doppelte Vergabe, indem diese mögliche Option nicht in beiden Bereichen gleichzeitig aktiviert ist.

Die Neuanlage eines Personen-Datensatzes wird unter Neuanlage einer Person im Kapitel 4 beschrieben.

Standard-Familienadressierung: Geben Sie hier den Standard für die Familienadressierung vor (siehe OPTIGEMs Familienkonzept im Kapitel 4).

Standard-Briefanreden: Hier können Sie für die wichtigsten Fälle Standard-Briefanreden einstellen (z.B. bei Personen mit Sie/männlich benutze „Sehr geehrter Herr...“, oder bei Sie/weiblich „Liebe Frau...“ usw.). Verwenden Sie als Platzhalter die Variablen $VN für den Vornamen und $NN für den Nachnamen der Person. Diese Briefanreden werden bei der Neuanlage von Personen automatisch vorgeschlagen. Über die Schaltfläche Anreden/Briefanreden können Sie die im Feld Briefanrede (in den Personenstammdaten) angebotenen Vorschläge einrichten und bearbeiten..

Funktionstastenbelegung: Wenn Sie in den Personen-Stammdaten häufig bestimmte Kategorien oder Zeitschriften zuordnen, bestimmte Felder mit einem bestimmten Wert belegen oder Adressaufkleber drucken müssen, können Sie für diese Tätigkeiten Funktionstasten definieren. Näheres hierzu finden Sie unter Funktionstasten im Kapitel 4.


Einstellungen der Personen-Nummern-Bereiche

(Registerkarte Personen II)

Gesamt-Personen-Nummern-Bereich: Aus diesem Bereich wird bei der Neuanlage einer Person die neue Personen-Nummer gewählt.

Personen-Nummern-Bereiche: Wenn Sie verschiedenen Personen-Gruppen verschiedene Personen-Nummern-Bereiche zuordnen möchten, geben Sie hier jeweils eine Bezeichnung der Personen-Gruppe sowie den zugehörigen Nummern-Bereich (von, bis) an. Sobald Sie hier mindestens zwei Bereiche angegeben haben, werden die Einstellungen unter Personen-Nummern-Bereich (s.o.) ignoriert und die hier hinterlegten verschiedenen Bereiche verwendet. Bei der Neuanlage einer Person wird dann eine Übersicht über die Bereiche eingeblendet, aus der Sie den jeweils zutreffenden auswählen können.

Das Konzept von OPTIGEM schreibt Ihnen die Verwendung von verschiedenen Personen-Nummern-Bereichen für verschiedene Personen-Gruppen nicht vor. Im Gegenteil: Zur Gruppierung von Personen gibt es eine wesentlich elegantere und flexiblere Methode durch die sog. Personenkategorien (siehe Personen-Kategorien im Kapitel 4). Personen-Nummern-Bereiche stoßen an ihre Grenzen, wenn die Nummern eines Bereiches aufgebraucht sind oder eine Person eigentlich zu mehreren Bereichen gehören würde. Überlegen Sie sich daher genau, ob Sie überhaupt verschiedene Personen-Nummern-Bereiche benötigen oder nicht.

Personen-Nr. gelöschter Personen nicht neu vergeben: die Nummer einer endgültig gelöschten Person (siehe Löschen einer Person im Kapitel 4) kann bei Neuanlage von einer dann anderen Person vom Programm wieder verwendet werden. Aktivieren Sie diese Option, wenn Sie dies grundsätzlich verhindern wollen.

Aufbau der Namen der Briefdateien: Bei der Erstellung von Briefen über die Schaltfläche Briefe in den Personenstammdaten (Individuelle Korrespondenz) werden diese in der Regel gespeichert. Der Dateiname wird dabei nach den hier eingestellten Vorgaben automatisch generiert.

Stelligkeit der Personen-Nr.: Geben Sie hier an, wie viel Stellen die Personen-Nr. bei Generierung des Dateinamens erhalten soll.

Basis-Dokumentenverzeichnis: für alle Dokumente, die nicht mit OPTIGEM erstellt wurden, aber einer Person zugeordnet werden sollen, kann hier als Vorbereitung mandantenweit ein Hauptordner oder -verzeichnis angegeben werden. Wählen Sie über die Schaltfläche mit den drei Punkten den gewünschten Ordner aus. (Wenn Sie sich entscheiden, dieses Hauptverzeichnis direkt in das OPTIGEM-Datenverzeichnis zu platzieren, so können alle dort abgelegten Dokumente bei Datensicherungen (siehe Anhang A - Datensicherung) gleich berücksichtigt werden. Beachten Sie dabei den erforderlichen Speicherplatz.)

Nach dieser Definition kann in den Personen-Stammdaten, Schaltfläche „Briefe“, unter der neuen Registerkarte Ablage pro Person bei Bedarf in diesem Hauptordner ein individueller Unterordner generiert werden. In diesen können danach alle relevanten Dateien zu dieser einzelnen Person abgelegt werden (siehe Individuelle Korrespondenz, Briefe und Ablage im Kapitel 4).


Weitere Einstellungen der Adressverwaltung

(Registerkarte Personen III)

Registerkarte „Spendenstatistik“ anzeigen: Bei Wahl dieser Option wird in den Personenstammdaten die Registerkarte Spendenstatistik angezeigt. Auf dieser Karte finden Sie einige Informationsfelder zur Spendenstatistik für jeden Spender (siehe Spendenstatistik im Kapitel 4).

Registerkarte Bild anzeigen: aktiviert die Registerkarte Bild (siehe Personenbilder im Kapitel 4). Diese Option ist aus Laufzeitgründen nicht standardmäßig aktiviert.

In allen Namensfeldern (Nachname, Vorname, Namenszusatz) nach der in „Gehe zu“ eingegebenen Vorgabe suchen: Diese Option erweitert die Möglichkeiten der Suche über das Feld Gehe Zu. Bei Aktivierung werden bei der Suche alle für Namenseingaben relevanten Felder berücksichtigt. Außerdem lassen sich dann auch Platzhalter einsetzen: * steht für beliebig viele Zeichen, ? für ein beliebiges Zeichen.

Warnung einblenden, wenn bei einer Adresse keine Briefanrede angegeben ist: Mit Wahl dieser Option vermeiden Sie Adressen ohne Briefanrede (siehe auch Anrede in Briefen im Kapitel 4).

Warnung einblenden, wenn bei einer Adresse keine Adress-Herkunft angegeben ist: Erinnert Sie ggf. einen Eintrag im Feld Adr.-Herkunft (siehe Adressherkünfte weiter unten in diesem Kapitel) vorzunehmen.

Datenfeld "Adress-Herkunft" in linker, zentraler Spalte (unter "Land") darstellen: Das o.g. genannte Feld Herkunft bzw. Adressherkunft kann damit (statt standardmäßig auf dem Personenregister Komm.) direkt unterhalb des Adressfeldes eingeblendet werden.

Hinweis auf möglicherweise notwendige Lieferlandaktualisierung deaktivieren: (Nur bei aktiviertem Zusatzmodul Fakturierung verwendbar): Bei Umstellung der Adresse einer Person aus dem Inland in eine Auslandsadresse innerhalb der EU oder auch in ein Drittland (und umgekehrt) wird das Feld Ländergruppe entsprechend dem Lieferland nicht automatisch umgestellt (siehe Registerkarte ‚Fibu II' im Kapitel 12).

Kinder bei Familienadressierung nicht aufführen: Hiermit können Sie bei gewählter Familienadressierung die Nennung der Vornamen von Kindern unterdrücken.

Liefersperre, wenn bei Person „verstorben“ gesetzt wurde: Wählen Sie bei aktivierter Option Art und Grund der Liefersperre (siehe Liefersperren im Kapitel 4) aus.

Einzelne Aktennotizrubriken mit Benutzerrechten schützen: Mit Aktivierung können Rubriken für Termine und Notizen (siehe Aktennotizen und Terminvorlagen im Kapitel 4) mit Zugangsberechtigungen ausgestattet werden. Es kann damit nur der Benutzer admin neue Rubriken anlegen und in der Verwaltung (Menü Person/weitere Stammdaten/Aktennotiz-/Termin-Rubriken) über den Button Berechtigungen die vorhandenen Rubriken pro Benutzer berechtigen: sie können dann nur die ihnen zugeordneten auswählen.

Alle Liefersperren-Zuordnungen auf Fehler überprüfen und korrigieren: Sollten nach z.B. einem Programmabsturz unerwartete Zuordnungen oder Fehler im Liefersperrenbereich auftreten, können mit Aktivierung dieser Schaltfläche alle Liefersperren überprüft und aktualisiert werden. Da diese Funktion einige Zeit in Anspruch nehmen kann, verwenden Sie diese nur im Fehlerfall.

OutlookSecurityAddIn nicht verwenden: kann bei Problemen und Fehlermeldungen in Verbindung mit dem Versand von E-Mails über Microsoft Outlook (siehe Serien-E-Mails erstellen im Kapitel 10) aktiviert werden.

Serien-E-Mail-Versand optional direkt an SMTP-Server: falls Serien-E-Mails (siehe 3. Serien-E-Mails im Kapitel 10) nicht über MS Outlook, sondern über einen Simple Mail Transfer Protocol-Server versendet werden sollen, können die notwendigen Einstellungen nach Aktivierung hier eingegeben werden.

Sie müssen in allen Feldern vollständige Angaben machen bzw. eine Auswahl treffen. Für Details wie z.B. die unterstützte Komponente MailBee oder SEE (SMTP Email Engine) wenden Sie sich bitte an Ihren Administrator oder Ihren E-Mail-Provider.

(Abb. 3.2 - Mandanten-Stammdaten Personen III)

Bei einem Versand von Serien-E-Mails und Newslettern sowie bei Nutzung von Programmfunktionen, die auf ein Versandprofil zugreifen (siehe Versandprofile im Kapitel 10), steht jeweils für diesen Direktversand per SMTP optional die Funktion SMTP-Protokoll in Datei 'og-smtp*.log' erstellen (zur Fehleranalyse) zur Verfügung. Sie können diese Option zusätzlich aktivieren, wenn Sie Probleme oder Abbrüche bei Ihrem Versand feststellen.

Nach Ablauf eines fehlerhaften Mailversands finden Sie zu Prüf-und Auswertungszwecken eine neu erstellte Datei mit der Bezeichnung og-smtp_Datum_Uhrzeit.log (wie z.B. og-smtp_2025.08.14_10.59.43.log) im verwendeten OPTIGEM-Programmverzeichnis. Welches dieses Verzeichnis ist, wird im Menü ?/Statistik-und Kontrolldaten auf dem Register Interne Kontrolldaten angezeigt.


Einstellungen für Briefe und Versand

(Registerkarte Versand. Diese können Sie auch direkt über den Punkt Einstellungen des Menüs Versand im Hauptformular erreichen.)

Kopfzeilentexte für Adressaufkleber: Die hier hinterlegten Texte können wahlweise als Kopfzeile auf Adressaufkleber gedruckt werden (siehe Adressaufkleber erstellen im Kapitel 11).

Standardmäßig Seriendruckmanager verwenden: Wenn Sie den Seriendruckmanager (siehe Der Seriendruckmanager im Kapitel 10) verwenden, werden alle Seriendokumente, die Sie ausdrucken möchten, nicht direkt ausgedruckt, sondern erst auf spezielle Anforderung. Wählen Sie hier, ob der Seriendruckmanager normalerweise verwendet werden soll oder nicht.

Aufbewahrung alter Versandläufe: Nach einem Zeitschriften-Versand können Sie binnen der hier eingetragenen Frist alle den Versand betreffenden Dokumente noch einmal ausdrucken lassen (siehe Einen Zeitschriftenversand durchführen im Kapitel 11).

Frachtpost-Kundenkennung / Frachtpost-Abrechnungs-Nr.: Hinterlegen Sie hier die entsprechenden Angaben für die Abwicklung Ihrer Frachtpost.

Absendereindruck PvSt-Aufkleber: Geben Sie hier an, was dem PvSt-Aufkleber als Absenderangabe erscheinen soll.


Einstellungen der Projektverwaltung

(Registerkarte Projekte, diese können Sie auch direkt über den Punkt Einstellungen des Menüs Projekte im Hauptformular erreichen.)

Sortierungen: bei einigen Projektauswertungen (Projektabrechnungen, Spendenlisten, Buchungslisten) können verschiedene Sortierwerte ergänzend zur Projekt-Nr. als Sortierkriterium verwendet werden. Hier können nun verschiedene Sortierungen vordefiniert werden, auf die in den Formularen der jeweiligen Auswertungen über das Feld Sortierung per Kurzbezeichnung zugegriffen wird. Geben Sie eine Kurzbezeichnung ein und wählen Sie zu den Sortiernummern die Sortierfeldnamen. Mit der Option Ausgeben bestimmen Sie, ob die Sortierwerte in der Auswertung mit angezeigt werden oder nicht.

Basis-Dokumentenverzeichnis: für alle beliebigen Dokumente, die einem Projekt zugeordnet werden sollen, kann mandantenweit ein Hauptordner oder -verzeichnis angegeben werden. Wählen Sie über die Schaltfläche mit den drei Punkten den gewünschten Ordner aus. (Wenn Sie sich entscheiden, dieses Hauptverzeichnis direkt in das OPTIGEM-Datenverzeichnis zu platzieren, dann können alle dort abgelegten Dokumente bei Datensicherungen (siehe Anhang A - Datensicherung) gleich berücksichtigt werden. Beachten Sie dabei den erforderlichen Speicherplatz.).

Nach erfolgreicher Anlage kann über die Schaltfläche Dokumentenverzeichnisse nachträglich anlegen für alle Projekte, die noch über kein Verzeichnis verfügen, ein solches in dem Basisordner angelegt werden. In den Projektstammdaten steht damit auf der Registerkarte Ablage pro Projekt ein eigenes Verzeichnis zur Verfügung.

Anzahl Stellen der Projekt-Nr.: Abhängig von den maximal acht Stellen, die eine Projekt-Nummer lang sein kann, kann hier die Stelligkeit eines Ordners pro Projekt festgelegt. Falls eine Projektnummer länger ist als die getroffene Wahl, wird trotzdem die Projektnummer vollständig dargestellt. Beispiel: Projektnummer 1000: bei Wahl von 3 Stellen wird ein Ordner „1000“ angelegt, bei Wahl von 6 Stellen ein Ordner „001000“.

1. und 2. Ordner-Ebene - Anzahl Ziffern der Projekt-Nr: zur besseren Übersichtlichkeit im Basis-Dokumentenverzeichnis können eine oder zwei weitere Ebenen an Zwischenordnern angelegt werden.


Einstellungen für die Adress-Verknüpfungen

(Registerkarte Adress-Verknüpfungen)

In den Personen-Stammdaten Registerkarte „Persönliches“ Adressverknüpfungen der aktuellen Person anzeigen (in Kurzform): Wenn Sie diese Option wählen, finden sich die Adressverknüpfungen in Kurzform auch auf der Registerkarte Persönliches und zwar in der Familienübersicht im Feld Andere dargestellt.


Einstellungen für den Kontoauszugsimport

(Registerkarte Kontoauszugsimport - Alle Einstellungen beziehen sich auf das gleichnamige Zusatzmodul, siehe Der Import von Kontoauszugsdateien im Kapitel 7)

Erkennung von Rechnungs-Nummern deaktivieren (Option nur bei aktiviertem Zusatzmodul Fakturierung angezeigt): Der Kontoauszugsdatenimport sucht regelhaft im Verwendungszweck nach Rechnungsnummern (siehe 16. Zahlungseingänge bearbeiten im Kapitel 12) und stellt eine zu einer freigegebenen und offenen Rechnung passende Zahlungsbuchung des Debitors auf den Status OK.

Falls Sie diese Automatik nicht wünschen, können Sie sie hier abstellen.

externe Bearbeitung von Kontoauszugsdaten ermöglichen: Falls Sie über den Kontoauszugsimport z.B. nur Spenden buchen wollen, können Sie alle anderen Umsätze von der weiteren Verarbeitung ausschließen, indem Sie diese auf extern stellen. Nach Aktivierung dieser Option finden sich im Formular zur Bearbeitung der Kontoauszugsdaten drei neue Schaltflächen: extern, Restbetrag extern und alle extern.

Zur Verwendung siehe Externe Bearbeitung von Kontoauszugsdaten im Kapitel 7.

Spendersuche und -Neuanlage als separaten Bearbeitungsschritt vor der Buchungsbearbeitung durchführen: Mit dieser Funktion können Sie wahlweise der Buchungsbearbeitung einen gesonderten Bearbeitungsschritt voranschalten, in dem auf effiziente Weise eine Zuordnung zu Spendern und die Neuanlage neuer Spender möglich sind. Näheres siehe unter Gesonderte Bearbeitung der Spenderzuordnung und -Neuanlage im Kapitel 7.

Extern-Kennzeichnung von Bankbuchungen als separaten Bearbeitungsschritt vor der Buchungsbearbeitung durchführen (nur verfügbar bei weiter oben aktivierter Option: externe Bearbeitung von Kontoauszugsdaten ermöglichen): Vergleichbar mit der Option Spendersuche und -Neuanlage … kann eine vergleichbare Funktion auch zur Kennzeichnung von externen Buchungen aktiviert werden.

Zur Verwendung siehe Externe Bearbeitung von Kontoauszugsdaten im Kapitel 7.

Spenden-Rücküberweisung zur Spenderidentifikation nutzen (nur verfügbar mit installiertem Zusatzmodul Bankanfragen): Versuchen Sie, Adressdaten unbekannter Spender zu ermitteln, indem ein Kleinstbetrag wie 2 cent/Rappen mit einem entsprechenden Verwendungszweck rücküberwiesen wird.

Nach Aktivierung dieser Option erfassen Sie die erforderlichen Angaben: ein Standard-Aufwandskonto, ein Standard-Projekt, einen Rücküberweisungsbetrag sowie einen Verwendungszweck (z.B. Vielen Dank für Ihre Spende von $Spende … Bitte teilen Sie uns Ihre Anschrift mit ...). In diesem Text können Sie folgende Platzhalter nutzen: $PersonenNr (Personennummer des Spenders), $BuchDatum (Buchungsdatum der Spende) und $Spende (Spendenbetrag).

Im Kontoauszugsdatenimport und im Programmteil Buchungsmanager werden damit die Schaltflächen Rück bzw. Rück-Überw aktiviert. Zur Nutzung dieser Funktion siehe Spenden-Rücküberweisung zur Spendenidentifikation im Kapitel 7.

Teil-Freigabe von Kontoauszugsimporten ermöglichen: standardmäßig kann ein Auszug erst freigegeben und verbucht werden, wenn alle Buchungen im Status OK (und ggf. extern) sind und keine mehr als unfertig oder halten angezeigt werden.

Mit Aktivierung dieser Option kann eine teilweise Freigabe von Auszügen durchgeführt werden.


Einstellungen für Kreditoren-offene Posten

(Schaltfläche Fakt./Abo/Kred.-OP, Registerkarten Kred.-OP und Skonto-Konten)

(Die folgenden Einstellungen gibt es im OPTIGEM Adress-Manager nicht. Dieses Register können Sie auch direkt über den Punkt Einstellungen des Menüs Kred.-OP im Hauptformular erreichen. Die Einstellungen beziehen sich auf das Zusatzmodul zur Verwaltung von Kreditoren-offenen Posten, dass unter Verwalten von Kreditoren-offenen Posten im Kapitel 7 erläutert wird.)

Standard-Verbindlichkeits-Konto: Geben Sie hier das Verbindlichkeitskonto an, das bei der Neueingabe eines offenen Postens standardmäßig vorgeschlagen werden soll. Dieses muss ein Kapitalkonto mit Personenbindung (siehe Einstellungen eines Kontos im Kapitel 6) sein, da Verbindlichkeiten tatsächlich auf dem Personen-Unterkonto jedes Kreditors gebucht werden.

Skonto-Konto-Nummern: Geben Sie je Steuersatz ein Konto an, auf dem Skontoerträge verbucht werden sollen, die Sie im Rahmen einer rechtzeitigen Zahlung einer Verbindlichkeit erhalten. Es handelt sich dabei in der Regel um Aufwandskonten. Ein Skontoertrag wird mit negativem Betrag und evtl. negativer Vorsteuer gebucht.

Währungsdifferenzkonto: Geben Sie ein Kapitalkonto an, auf welches eventuell auftretende Rundungsdifferenzen vom Programm automatisch ausgebucht werden können. Auch wenn Sie in Ihrer Buchhaltung nur eine einzige Währung verwenden, ist hier die Angabe eines passenden Kontos notwendig.

E-Rechnungen archivieren: E-Rechnungs-Dateien können nach Import/Verarbeitung vom Programm auch archtiviert werden. Wählen Sie daher bei Nutzung dieses Programmteils eine der drei angebotenen Optionen aus. Im letzten Fall müssen Sie ein bereits vorhandenes Verzeichnis angeben.


Einstellungen für Vereins-Tätigkeitsbereiche

(Schaltfläche Tätigkeitsbereiche)

(Die folgenden Einstellungen gibt es im OPTIGEM Adress-Manager nicht.)

Unterteilung der Sachkonten in Vereins-Tätigkeitsbereiche aktivieren: Aktivieren Sie diese Option, um sowohl Ihre Sachkonten (siehe Einstellungen eines Kontos im Kapitel 6) als damit auch die Erstellung von Einnahmen-Überschuss-Rechnungen nach Vereins-Tätigkeitsbereichen unterscheiden zu können.

Vereins-Tätigkeitsbereiche: Es sind vier Tätigkeitsbereiche in OPTIGEM vordefiniert: ideell, Vermögensverwaltung, sowie wirtschaftliche Zweck- und Geschäftsbetriebe. An dieser Stelle können Sie die genannten Bereiche ändern oder beliebig weitere Bereiche neu definieren.


Einstellungen für Datenschutzbereiche

(Schaltfläche Datenschutzbereiche)

Legen Sie hier die Grundkonfiguration fest, welche Datenschutz-Stati in welchen Programmbereichen die jeweiligen Auswirkungen haben soll. Siehe dazu Datenschutz-Stammdaten weiter unten in diesem Kapitel.


Das Mandanten-Ereignisprotokoll

(Dieser Abschnitt betrifft Sie nicht, wenn Sie den OPTIGEM Adress-Manager einsetzen.)

Über den Punkt Ereignisprotokoll des Menüs Mandant im Hauptformular erreichen Sie das Mandanten-Ereignisprotokoll. In diesem werden einige Hinweise, Warnungen und Fehler verschiedener Programmbereiche von OPTIGEM protokolliert. Welche das im einzelnen sind, erfahren Sie an den jeweiligen Stellen des Handbuchs. Wählen Sie, ob Hinweise, Warnungen und/oder Fehler angezeigt werden sollen sowie einen Zeitraum. Nach jeder Änderung werden im Hauptteil des Formulars die zutreffenden Protokoll-Einträge mit Datum, Art des Eintrages, Benutzer, Programmbereich und Text angezeigt. Über die Schaltfläche Drucken können Sie diese auch ausdrucken lassen.


2. Mandanten und Buchungsjahre

(Wenn Sie den OPTIGEM Adress-Manager einsetzen, betrifft Sie aus diesem Abschnitt lediglich der Punkt Wechseln des Mandanten oder Buchungsjahres.)

Jeder Mandant kann mehrere Buchungsjahre enthalten. Ein Buchungsjahr enthält die Buchungen, Sachkonten und Projekte eines Kalenderjahres, sowie weitere jahresabhängige Daten.

Die Neuanlage eines Mandanten erfolgt über das OPTIGEM Service-Tool (siehe Neuanlage eines Mandanten im Kapitel 2) Bei Anlage geben Sie an, welches Jahr das erste Buchungsjahr ist, das Sie für diesen Mandanten benötigen. Dieses wird dann automatisch erstellt.

Alle weiteren Buchungsjahre müssen Sie im Laufe der Zeit selbst anlegen (siehe Anlegen und Löschen von Buchungsjahren im Kapitel 2). Dabei werden dann alle Daten, die auch im neuen Jahr benötigt werden, wie z.B. die Stammdaten der Sachkonten, Projekte, etc. in das neue Jahr hinein kopiert.

Nach dieser Neuanlage können Sie an diesen Daten im neuen Buchungsjahr Änderungen vornehmen, die sich auf die alten Buchungsjahre nicht mehr auswirken (z.B. ein Sachkonto, Aktionskennzeichen oder Projekt löschen, das Sie nicht mehr benötigen / in einem Finanzbericht Änderungen definieren). Dies bedeutet aber auch, dass Sie nach der Neuanlage alle Änderungen, die Sie an diesen Daten noch im alten Jahr durchführen, ggf. ein zweites Mal im neuen Buchungsjahr durchführen müssen (z.B. das Anlegen oder Ändern einer personenbezogenen regelmäßigen Buchung oder Lastschrift).

Wir empfehlen daher, ein neues Buchungsjahr erst anzulegen, wenn Sie es brauchen und das alte so gut wie fertig bebucht ist. Welche Daten von obigen Überlegungen genau betroffen sind, erfahren Sie in den jeweiligen Kapiteln dieses Handbuches unter dem Stichwort buchungsjahrabhängig oder buchungsjahrunabhängig.

Die Personenstammdaten z.B. werden in allen Buchungsjahren immer identisch angezeigt, sind also jahresunabhängig.

(*) Dies gilt für Projekte nicht, sofern in den globalen Optionen des Programms OPTIGEM Service-Tool die vom Programmstandard abweichende Option Projekte und Projektbereiche buchungsjahr-UNabhängig speichern gesetzt wurde (siehe Globale (mandantenunabhängige) Optionen im Kapitel 2).

Mehr dazu unter:

Wechseln des Mandanten oder Buchungsjahres

Kontosalden übertragen


Wechseln des Mandanten oder Buchungsjahres

Beim Start von OPTIGEM müssen Sie wählen, in welchem Mandanten und in welchem Buchungsjahr dieses Mandanten Sie arbeiten möchten (siehe Starten im Kapitel 1).

Dasselbe Dialogfenster können Sie auch während der Arbeit mit OPTIGEM aufrufen, um in einen anderen Mandanten oder ein anderes Buchungsjahr zu wechseln. Wählen Sie hierzu den Punkt Mand./Buch.-Jahr wechseln im Menü Mandant (Im OPTIGEM Adress-Manager heißt der Menüpunkt nur Mandant wechseln).

(Abb. 3.3 - Die Mandantenauswahl)

Zu Ihrer Information wird oben der Benutzer angezeigt, unter dem Sie gerade arbeiten. Im Feld Mandant sehen Sie eine Liste aller vorhandenen Mandanten, für die Sie unter diesem Benutzer Rechte besitzen (Näheres zu Benutzern und deren Rechten finden Sie unter 5. Die Benutzerverwaltung im Kapitel 2).

Wenn Sie in dieser Liste einen Mandanten auswählen, werden in der Liste Buchungsjahr alle vorhandenen Buchungsjahre dieses Mandanten angezeigt (diese Liste gibt es im OPTIGEM Adress-Manager nicht). Wählen Sie hier das Buchungsjahr, in dem Sie arbeiten möchten (das letzte vorhandene wird zunächst vorgeschlagen) und dann die Schaltfläche OK, um den Wechsel durchzuführen. Sie gelangen zurück zum Hauptformular, in dem nun der neue Mandant und/oder das neue Buchungsjahr angezeigt werden.

Diese Mandantenauswahl wird im Zeitraum 15.12. bis 31.03. eines Folgejahres unterhalb der Buchungsjahrauswahl um eine Schaltfläche Neues… ergänzt, sofern für einen Mandanten noch kein Folgebuchungsjahr vorhanden ist.

Die Schaltfläche führt zu einem Dialogfenster, in welchem direkt das Programm OPTIGEM Service-Tool als Benutzer admin gestartet werden kann: darin kann das notwendige neue Buchungsjahr angelegt werden (siehe Anlegen und Löschen von Buchungsjahren im Kapitel 2).


Kontosalden übertragen

Die Funktion zur Übertragung Ihrer Saldovorträge zum 01.01. eines Jahres finden Sie im Menü Buch./ Kontosalden übertragen.

Dieser Übertrag wird nicht automatisch beim Anlegen eines nächsten Buchungsjahres im OPTIGEM Service Tool ausgeführt (siehe Anlegen und Löschen von Buchungsjahren im Kapitel 2), sondern muss manuell im Programm Win-Finanz angestoßen werden.

Zur Vorbereitung stellen Sie im Menü Mandant/ Stammdaten auf der Registerkarte Allgemeines den Saldovortragskontenbereich passend ein (z.B. von Konto: 9000 bis Konto: 9000 im OPTIGEM Musterkontenrahmen, siehe Allgemeine Einstellungen weiter oben in diesem Kapitel).

(Abb. 3.4 -Kontosalden übertragen)

Beim Übertragen Ihrer Saldovorträge haben Sie die Möglichkeit aus dem aktuellen Buchungsjahr entweder die Endsalden in das Folgejahr zu übertragen oder die Endsalden des vorherigen Buchungsjahres in das aktuelle Jahr aktualisieren zu lassen. Das Aktualisieren der Saldovorträge können Sie z.B. nach Korrekturbuchungen im alten Jahr beliebig oft nachträglich wiederholen, es sei denn, der Buchungsmonat Januar des Folgejahres wurde bereits abgeschlossen (siehe Monats- und Jahresabschluss im Kapitel 7).

Es werden dabei die Salden sämtlicher Kapitalkonten jeweils in das Folgebuchungsjahr übertragen. Die Gegenbuchung je Saldovortrag erfolgt auf das von Ihnen eingestellte Saldovortragskonto (z.B. Bank an Saldovortrag, 1210 an 9000 im OPTIGEM-Musterkontenrahmen, mit dem Buchungstext 'Anf.-Bestand 01.01.20XY').

Bei Bedarf können Sie mit Hilfe der Option Salden nur ausgewählter Kapitalkonten übertragen den gewünschten Kontenkreis für die Saldenvorträge einschränken.

Bei Aktivierung der Option Salden der Projekte übertragen werden auch die Endsalden Ihrer Projekte übertragen. Hierbei wird das Saldovortragskonto mit dem Betrag des eigentlichen Projektsaldos sowohl in Soll als auch im Haben gebucht, die Angabe des Projektes ist dazu je nach Ergebnis des Projektes im Soll oder Haben bei der Buchung zu finden. Somit wird bei Erstellung z.B. einer Projektabrechnung im Folgejahr, dieser Betrag als positiver oder negativer Anfangsbestand ermittelt. Die Salden von Projekten, welche mit der Option kein Saldenübertrag ins Folgejahr gekennzeichnet sind (siehe Registerkarte Fibu im Kapitel 6), werden nicht übertragen.

Auf den zusätzlichen Registerkarten Projekte und Sachkonten wird informationshalber angezeigt, für welche Projekte die Option kein Saldenübertrag ins Folgejahr aktiviert ist und für welche Konten Spezielle Einstellungen (siehe Electronic Banking-Funktionen eines Kontos im Kapitel 6) gewählt sind.

Für den Fall, dass Sie Anfangsbestände in Win-Finanz im ersten Buchungsjahr erfassen, ohne dass es im Programm ein Vorjahr gibt, siehe Wie buche ich meine Anfangsbestände (Saldovorträge)? im Anhang D - Häufig gestellte Fragen.


3. Steuersätze, Belegarten, Aktionskennzeichen und Währungen

(Dieser Abschnitt betrifft Sie nicht, wenn Sie den OPTIGEM Adress-Manager einsetzen.)

Mehr dazu unter:

Umsatzsteuersätze verwalten

Belegarten verwalten

Aktionskennzeichen verwalten

Währungen verwalten


Umsatzsteuersätze verwalten

Zur Steuersatzverwaltung gelangen Sie über den Punkt Steuersätze im Menü Mandant des Hauptformulars, sowie über den Menüpunkt Kred.-OP/ Umsatzsteuervoranmeldung/ Steuersätze (sofern Sie das Zusatzmodul Kreditoren/Offene Posten verwalten aktiviert haben).

Alles weitere zur Einrichtung und Handhabung von Umsatzsteuer finden Sie unter 4. Umsatzsteuerabwicklung im Kapitel 7.


Belegarten verwalten

Zu jeder Buchung, die Sie in OPTIGEM eingeben, können Sie eine Belegart und eine Belegnummer erfassen (siehe z.B. Die Zahlungserfassung im Kapitel 7). Die Belegart dient hierbei der Dokumentation der Art des Beleges, der der Buchung zugrunde liegt (z.B. ‚Re‘ für ‚Rechnung‘ oder ‚KA‘ für ‚Kontoauszug‘). Wenn Sie die Erfassung der Belegarten nutzen, kann diese Ihnen eine Hilfe sein, später den Beleg für eine bestimmte Buchung aufzufinden. Übrigens wird die entsprechende Spalte in der Zahlungserfassung und anderen Programmteilen erst eingeblendet, wenn in Ihrem Mandanten mindestens eine Belegart angelegt ist.

Die Belegarten-Verwaltung erreichen Sie über das Menü Mandant/ Belegarten. Jede Belegart hat eine Abkürzung und eine Beschreibung. Über die Schaltfläche Drucken können Sie eine Liste der Belegarten ausdrucken lassen. Die Speicherung der Belegarten erfolgt in Abhängigkeit des Buchungsjahres (zu den Auswirkungen siehe 2. Mandanten und Buchungsjahre weiter oben in diesem Kapitel).

(Abb. 3.5 - Die Belegarten-Verwaltung)


Aktionskennzeichen verwalten

Mit Hilfe von Aktionskennzeichen können Sie beliebig viele Kennzeichen definieren, um z.B. bei Spendenbuchungen oder Bestellvorgängen den Anlass einer Spende (z.B. Weihnachtsaufruf, Mailing oder ein bestimmter Trauerfall) bzw. Bestellung zu unterscheiden und somit auch das Ergebnis der jeweiligen Aktion später gezielt auswerten zu können.

In die Definition der Aktionskennzeichen gelangen Sie über das Menü Mandant/ Aktionskennzeichen sowie auch über das Menü Spenden/ Aktionskennzeichen.

Vergeben Sie hier eine Abkürzung und Bezeichnung für die jeweiligen Aktionen und bestimmen Sie ob das Kennzeichen jeweils für Spendenbuchungen, Projekt-Zuordnungen, Rechnungen/Aufträge und Abonnements gilt. Die beiden letzten Möglichkeiten sind nur im Zusammenhang mit den jeweiligen Zusatzmodulen aktiv. Aktionskennzeichen mit allen Einstellungen sind buchungsjahrabhängig (zu den Auswirkungen der Buchungsjahrabhängigkeit siehe 2. Mandanten und Buchungsjahre im Kapitel 3).

(Abb. 3.6 - Aktionskennzeichen verwalten)

Die Abkürzung des Aktionskennzeichens kann bis zu 20 Stellen lang sein, in der Praxis achten Sie auf eine möglichst kurze Darstellung. Im Bereich Gültigkeit Buchhalt. ist der Status von aktiv auf gesperrt umstellbar: damit kann dieses Aktionskennzeichen nicht mehr in der Buchhaltung verwendet werden. Bereits gebuchte Vorgänge sind von einer solchen Sperre nicht betroffen. Für die Einbeziehung eines Aktionskennzeichens in den Schweizer BESR-Import von Bankzahlungen beachten Sie die Hinweise unter BESR - Schnittstelle im Kapitel 7.

Über die Schaltflächen mit dem Summenzeichen können Sie eine Statistik für den jeweils angezeigten Bereich ausgeben. Markieren Sie ein einzelnes Aktionskennzeichen (Datensatzmarkierer links neben dem Feld „Abkürzung“) und wählen Sie die gewünschte Statistik aus: nach Wahl eines Zeitraumes erscheinen die entsprechenden Werte.

Über die Schaltflächen mit dem Druckersymbol können Sie entweder eine Buchungs- oder eine Saldenliste ausgeben. Wählen Sie im Auswahlfenster unter Buchungsdatum von - bis den gewünschten Buchungszeitraum sowie mind. eines der vorhandenen Aktionskennzeichen aus: es können auch mehrere oder alle markiert werden.

In vielen Auswertungen (siehe 1. Finanzielle Auswertungen im Kapitel 9) können Sie ein Ergebnis auf einzelne oder alle Aktionskennzeichen begrenzen.

Pflichtfeld: Es ist in den Mandanten-Stammdaten (siehe Einstellungen der Buchhaltung weiter oben in diesem Kapitel) optional einstellbar, dass beim Buchen immer ein Aktionskennzeichen eingegeben werden muss.


Währungen verwalten

OPTIGEM ist mehrwährungsfähig, d.h. Sie können Buchungen oder auch ganze Konten in fremden Währungen erfassen. Als fremd gilt hierbei jede Währung, die nicht Ihre Mandanten-Primärwährung (siehe Allgemeine Einstellungen weiter oben in diesem Kapitel) ist.

Bei der Buchungserfassung sowohl von einzelnen Fremdwährungsbuchungen als auch von Buchungen auf Fremdwährungskonten geben Sie bei jeder Buchung die Währung, den Buchungsbetrag in der Originalwährung und den umgerechneten Gegenwert in der Mandanten-Primärwährung ein (siehe z.B. Die Zahlungserfassung im Kapitel 7). Wenn für die betreffende Fremdwährung in der Währungs-Verwaltung ein Umrechnungskurs erfasst ist (s.u.), rechnet OPTIGEM Fremdwährungsbuchungen automatisch um. Sie brauchen den umgerechneten Betrag nur noch zu korrigieren, wenn der Kurs von dem hinterlegten abweicht.

In die Währungsverwaltung gelangen Sie über das Menü Mandant/ Währungen. Die Währungen werden in OPTIGEM übrigens nur einmal verwaltet, d.h. Änderungen, die Sie hier durchführen gelten für alle Mandanten und alle Buchungsjahre.

(Abb. 3.7 - Verwalten der Währungen)

Wählen Sie oben im Kombinationsfeld Auswahl die Währung, die Sie bearbeiten möchten. Für jede Währung geben Sie eine Bezeichnung, eine Abkürzung (oder ein Symbol) und die Anzahl der Nachkommastellen ein. Weiterhin können Sie unter Optionen wählen, ob Vorzeichen und Währungsabkürzung jeweils vor oder hinter dem Betrag stehen und ob auch positive Vorzeichen ausgegeben werden sollen. Im Feld Beispiele sehen Sie je ein Beispiel für eine positive und eine negative Währungsangabe unter Berücksichtigung Ihrer aktuellen Einstellungen.

Für die Hinterlegung der Umrechnungskurse gibt es zwei Möglichkeiten:

Es existiert ein fester Umrechnungskurs zur Mandanten-Primärwährung: Für Währungen, deren Werte sich im Verhältnis zu Ihrer Mandanten-Primärwährung nicht ändern, wählen Sie diese Option. Sie können dann im Feld Umrechnungskurs eingeben, wie viele Einheiten Ihrer Mandanten-Primärwährung Sie für eine Einheit der Fremdwährung bekommen.

Der Umrechnungskurs ist flexibel und wird als Kurstabelle hinterlegt: Wenn Sie diese Option wählen, haben Sie die Möglichkeit nach Auswählen der Schaltfläche Kurse, einen Wechselkurs für jeden Monat zu hinterlegen (z.B. den amtlichen USt-Umrechnungskurs). Diese können über die Schaltfläche Kurstabelle auch ausgedruckt werden.

Die Währungskurse für Fremdwährungen werden seit der OPTIGEM Version 3.4 je Mandant und Buchungsjahr verwaltet. In früheren Versionen geschah dies Mandanten- und Buchungsjahr- übergreifend. Da eine direkte Übernahme der bisherigen Wechselkurse im Rahmen eines Updates leider nicht möglich ist, müssen Sie für evtl. Fremdwährungskonten unbedingt die relevanten Währungskurse je Mandant und Buchungsjahr neu erfassen.


4. GoBD

(dieser Abschnitt betrifft Sie nicht, wenn Sie den Adress-Manager einsetzen)

Mit Hilfe des Programmteils GoBD kann Ihre Organisation die Grundsätze zur ordnungsmäßigen Führung und Aufbewahrung von Büchern, Aufzeichnungen und Unterlagen in elektronischer Form sowie zum Datenzugriff (gültig für die Bundesrepublik Deutschland) umsetzen, die u.a. eine zeitnahe Festschreibung von Buchungssätzen, Vergabe von Benutzerberechtigungen und der Dokumentation verlangen. Daher können in Win-Finanz Buchhaltungs-Programmfunktionen geschützt und auf einzelne Benutzer (siehe 5. Die Benutzerverwaltung im Kapitel 2) eingeschränkt werden.

Die Grundeinstellungen öffnen Sie über das Menü Mandant /GoBD, diese können nur vom Benutzer Admin bzw. Administrator definiert oder geändert werden.

Hinweis: beim ersten Aufruf des Programms Win-Finanz ab Version 6.1 wird ein Hinweis eingeblendet, dass Einstellungen für den Prüfmodus automatisch auf Stufe 2 (s.u.) eingestellt wurden.

Um diese Grundeinstellungen anders einzustellen:

Registerkarte Buchungs-Festschreibung: hier kann festgelegt werden, ob und welche OPTIGEM-Benutzer berechtigt sind, Buchungs-Festschreibungen auszuführen. Wenn Sie eine Beschränkung der Ausführung auf bestimmte Benutzer benötigen und diese Auswahloption aktivieren, muss die Benutzerauswahl über die Schaltfläche Benutzer-Beschränkungen für gewählten Programmbereich erfolgen: markieren Sie darin den Benutzernamen und stellen über die Schaltfläche Zulassung des Benutzers ändern die Zulassung entweder auf ja oder nein. Mit Klick auf Speichern werden diese Einstellungen übernommen (Die betroffenen Benutzer benötigen mindestens Lese-/Änderungs-Rechte im Bereich Buchhaltung). Das Textfeld Hinweise für Benutzer ist informativ.

Registerkarte Weitere Programmbereiche: es wird hiermit der Prüfmodus definiert, der für die jeweiligen Programmteile gelten soll.

Es kann dieser für: Umsatzsteuervoranmeldung (siehe Berechnung der Umsatzsteuervoranmeldung im Kapitel 7), Sammel-Zuwendungsbestätigungen, Einzel- Zuwendungsbestätigungen (siehe Spendenbestätigungen und Dankbriefe im Kapitel 10), Kontosalden übertragen (siehe Kontosalden übertragen im Kapitel 3), Buchungsdatenexport und GDPdU-Export (siehe Buchungsexporte im Kapitel 7) separat eingestellt werden.

(Abb. 3.8 - GoBD-Programmbereiche)

Das bedeutet in der Praxis, dass beim Öffnen einer der genannten Programmteile durch einen berechtigten Benutzer in Win-Finanz eine der vier gewählten Modi angewendet wird (und sich daraus damit ergibt):

- Bei Prüfmodus 1, Prüfung auf Festschreibung inaktiv:

Es erfolgen keine Prüfung und kein Hinweis auf eine notwendige Festschreibung. Dies bedeutet auch, dass keine Festschreibung stattfinden soll (diese allerdings trotzdem ausgeführt werden kann).

- Prüfmodus 2, Warnung bei fehlender Festschreibung (Standard-Voreinstellung beim ersten Aufruf des Programmteils GoBD):

Das Programm meldet, dass nicht alle für den aufgerufenen Programmteil relevanten Buchungen festgeschrieben sind und zeigt deren Anzahl an. Der aufgerufene Programmbereich kann trotzdem ausgeführt werden.

- Prüfmodus 3, Warnen mit Kennworteingabe (Geben Sie bei Verwendung dieses Modus im Feld Kennwort eines ein. Hinweis: es handelt sich hier um die Vergabe eines spezifischen Kennworts nur für diesen Programmteil, nicht um das der Benutzeranmeldung (siehe 5. Die Benutzerverwaltung im Kapitel 2). Beide Kennwörter können trotzdem identisch gewählt werden. Mit der Option Kennwörter sichtbar machen können Sie vergebene Kennwörter sichtbar einblenden. Die Benutzer müssen Kenntnis über das Kennwort erhalten.):

Das Programm meldet, dass nicht alle für den aufgerufenen Programmteil relevanten Buchungen festgeschrieben sind. Der Programmbereich kann vom Benutzer erst nach Eingabe seines Kennworts weiter ausgeführt werden.

- Prüfmodus 4, Festschreibung zwingend erforderlich:

Das Programm meldet, dass nicht alle (und wie viele) für den aufgerufenen Programmteil relevanten Buchungen festgeschrieben sind. Der Programmbereich kann nicht weiter ausgeführt werden und bricht ab: die relevanten Buchungen müssen daher zuerst festgeschrieben werden.

Schaltfläche GoBD-Logbuch: Sie erhalten eine Übersicht über alle relevanten Vorgänge, Warnungen und auch Abbrüche, die sich im Programmbetrieb ergeben haben. Hat ein Benutzer eine von einem Prüfmodus betroffene Programmfunktion aufgerufen, so finden Sie hier die Aufzeichnung darüber, wann dies erfolgte und ob es ein erfolgreiches Ergebnis gab oder nicht.

Nach Erfassen dieser notwendigen Stammdaten:

Zum weiteren Vorgehen siehe 5. Buchungsfestschreibung und Abschlüsse im Kapitel 7.

Zur Festschreibung von Buchungen siehe Buchungsfestschreibung im Kapitel 7.

Zum Durchführen von Monatsabschlüssen siehe Monats- und Jahresabschluss im Kapitel 7.


5. Datenschutzfunktionen

Mit Hilfe des Programmteils Datenschutzfunktionen kann Ihre Organisation Anforderungen von Datenschutz-Verordnungen für den Bereich der personenbezogenen Daten erfüllen.

Vorbereitung: aktivieren Sie in den Mandanten-Stammdaten die Erweiterten Datenschutzfunktionen (siehe Allgemeine Einstellungen weiter oben in diesem Kapitel) und beachten die bei Bedarf mögliche Zusatzoption DS-Einstellungen verwalten in Mandant: xx, falls Sie mit mehr als einem Mandanten mit gemeinsam genutzter Personendatenbank (siehe Personendaten-Herkunft im Kapitel 2) arbeiten sollten.

Legen Sie im Anschluss, wie folgt beschrieben, die Stammdaten für den Datenschutz-Status der Personen fest, verwalten mögliche Adressherkünfte und erstellen Textvorlagen für eine Interessensabwägung. Wenn Sie von einer Vorversion Adress-Manager oder Win-Finanz auf diese Version aktualisieren und bereits bestehende Personendatenbestände an den Datenschutz anpassen müssen, so beachten Sie das Kapitel zur Umwandlung/Migration des Altbestands.

Mehr dazu unter:

Datenschutz-Stammdaten

Adressherkünfte

Textvorlagen für Interessensabwägung

Migrations-Assistent

Datenschutz im Personenstamm

Auskunft erteilen

Daten löschen

Datenverlust/ Diebstahl


Datenschutz-Stammdaten

Die folgenden Programmfunktionen finden Sie im Menü Mandant/ Einstellungen (im Bereich Datenschutz):

Grundkonfiguration Datenschutz:

In diesem Formular können Sie die für Sie relevanten Datenschutzbereiche mit ihren für die Neuanlage von Personen (siehe Neuanlage einer Person im Kapitel 4) geltenden Standardbelegungen festlegen. (Diesen Programmteil erreichen Sie auch im Menü Mandant/ Stammdaten, Schaltfläche Datenschutzbereiche)

(Abb. 3.9 - Datenschutzbereiche)

Register Datenschutz-Stati: legen Sie hier zuerst fest, ob der unter Bezeichnung aufgeführte Status in den Personendatenschutzfunktionen angewendet werden soll oder nicht. Aktivieren Sie dazu hinter dem jeweiligen Status die Funktion verwenden.

Sie haben folgende Auswahlmöglichkeiten:

- berechtigtes Interesse, Information, Einwilligung, Vertrag, Altbestand aktiv: Aus Verwendung dieser Stati folgt als positive Auswirkung eine Erlaubnis.

- Widerspruch, Vertragsende, Altbestand inaktiv: Aus Verwendung dieser Stati folgt als negative Auswirkung eine Sperre.

- Für den Status k.A. (für keine Angabe) können Sie selber festlegen, ob daraus eine Erlaubnis oder eine Sperre folgen soll. Ausnahme: Im Programmbereich (elektronischer) Newsletter folgt aus einem Status k.A. immer eine Sperre.

Mit den verschiedenen Prioritätsstufen (3-niedrig, 2-mittel und 1-hoch), auswählbar pro Status kann unterschieden werden, dass bei einer möglichen Überschneidung von gleichzeitig verwendeten Datenschutz-Stati bei den Personen einer mit einer höheren Priorität bevorzugt wird.

Register Datenschutzbereiche und Standardbelegungen:

Die zuvor ausgewählten (= verwendeten) Datenschutzstati können hier für verschiedene Kontaktarten im Personenbereich angewendet werden. Die Bereiche 1. bis 3. Brief, Telefon und E-Mail sind programmseitig vorgegeben, darüber hinaus können weitere Bereiche frei definiert werden: Vergeben Sie dazu unter Kurzbezeichnung eine für Ihren Zweck passende, unter Beschreibung ist eine genauere Erklärung erfassbar.

Aktivieren Sie die mögliche Zusatzoption Status/Erwägungsgrund für die Datenverarbeitung (DV) erfassen für den Fall, dass Sie in den Personenstammdaten für diesen Zweck ein eigenes Datenfeld zur Verfügung haben wollen.

Und aktivieren Sie die ebenfalls mögliche Zusatzoption Status/Erwägungsgrund für einzelne Publikations-/Newsletterzuordnungen erfassen nur dann, falls Sie für (schriftliche) Publikationen und (elektronische) Newsletter ein eigenes Regelwerk für den Datenschutz bei Neuanlage von Personen erstellen wollen. (Ohne eine solche Aktivierung werden die Programmbereiche Publikationsversand (siehe 2. Newsletter und Publikations-Versand im Kapitel 11) und Newsletterversand ohne Prüfung auf Erlaubnis oder Sperre bei den jeweiligen Empfängern durchgeführt.)

Im Bereich Standard bei Neuanlage können Sie für jeden der o.g. Datenschutzbereiche vorgeben, welcher Status (s.o.) mit der Neuanlage eines Personen-Stammdatensatzes verwendet werden soll, aus denen sich dann die jeweilige Auswirkung ergibt.

Neben dieser nur einzigen Möglichkeit einer Standardbelegung können Sie beliebig viele andere Datenschutzbereiche vorbelegen, wenn Sie in den Personenstammdaten mit Adressherkünften arbeiten. Details dazu im anschließenden Kapitel.

Registerkarte Löschfristen:

Legen Sie hier fest, nach welcher Frist das Löschen von Personendaten (siehe Löschen einer Person im Kapitel 4) ermöglicht wird, d.h. es keinen der bezeichneten Vorgänge: Buchung einer Spende, für das Zusatzmodul Fakturierung Empfänger von Rechnungen oder Lieferscheinen für die jeweilige Person mehr gibt.

Hinweis: ist hier ein Feld leer, so bedeutet dies als vordefinierter Programmstandard 10 Jahre. Geben Sie bei Bedarf im gewünschten Bereich einen abweichenden Wert ein, möglich ist eine Angabe von 0 bis 10 (Jahre).


Adressherkünfte

Legen Sie unter Mandant/ Einstellungen/ Adressherkünfte fest, welche Einstellungen für das Datenfeld Adressherkunft im Personen-Stammdatensatz (siehe Telekommunikation im Kapitel 4) gelten sollen.

Sie können an dieser Stelle eine erfolgte Erlaubnis zu den Datenschutzbereichen aus der oben erstellten Grundkonfiguration variieren, indem bei Bedarf eine davon abweichende angewendet wird. Wird bei einer Person eine Adressherkunft vergeben, so haben diese hier getroffenen Datenschutzeinstellungen Vorrang vor denen aus der Grundkonfiguration.

Wählen Sie für vorhandene Adressherkünfte unter Status aus, welcher verwendet werden soll und aktivieren Sie unter beinhaltet Zustimmung/Sperre zu folgenden Datenschutzbereichen die, für die dieser Status Anwendung findet.

Es besteht die Möglichkeit, im Feld ab Stichtag (gemeint ist das Anlage-Datum einer Person) pro Herkunft ein Datum einzusetzen und die Voreinstellungen auf die schon vorhandenen Personen-Stammdatensätze nachträglich anzuwenden. Empfohlen ist, diese Funktion erst dann auszuführen, nachdem Sie mit dem Migrations-Assistenten (s.u.) alle bestehenden Personen auf die gewünschten Datenschutz-Stati umgestellt haben.

Um fehlende Adressherkünfte bei bereits vorhandenen Personen nachtragen zu können, steht unter Mandant/ Einstellungen/ Adressherkunft in Personenstammdaten nachtragen die dazu passende Funktion zur Verfügung. Zur Verwendung siehe Spezielle Datenbank-Operationen im Kapitel 4.


Textvorlagen für Interessensabwägung

In diesem Bereich können Sie Textbausteine für eine geforderte Interessensabwägung vorformulieren und diese für eine spätere und mehrfache Verwendung hinterlegen. Sie können an dieser Stelle in beliebiger Zahl versandbezogene Konfigurationen definieren, die Sie je nach Versandfunktion unterscheiden können.

Mit der Schaltfläche Neu legen Sie eine neue Vorlage an.

Vergeben Sie im Feld Kurzname eine passende Beschreibung, unter Textbaustein hinterlegen Sie den gewünschten Inhalt.

Diese vorformulierten Textbausteine stehen bei den Funktionen: Serienbriefe erstellen, Serien-Emails erstellen, Publikationen versenden sowie Newsletter versenden zur Verfügung, die jeweils beim Versandlauf gewählte Interessensabwägung wird in der Versandhistorie (siehe z.B. Einen Zeitschriftenversand durchführen im Kapitel 11) des Laufs protokolliert.


Migrations-Assistent

Nutzen Sie diesen Programmteil, um Datenschutz-Einstellungen für die bereits in OPTIGEM gespeicherten/ vorhandenen Adressen zu erzeugen.

Vorhandener Altbestand: Wenn Sie ein Programmupdate von einer Vorversion auf OPTIGEM 6.2 oder höher vorgenommen haben, so sind dabei alle bereits bestehenden Personen-Stammdatensätze auf den Status „k.A.“ (keine Angabe) eingestellt worden.

Vorbereitung: Beim ersten Aufruf dieses Programmteils können Sie wählen, auf welchen Status diese Personen einmalig umgestellt werden können, so z.B. (Alt-)Bestand inaktiv oder andere. Mit Klick auf die einzig angezeigte Schaltfläche Daten initialisieren (und nach Bestätigung eines Hinweises) wird in allen Personendatensätzen der Status von k.A. auf den von Ihnen unter Initialer Datenschutz-Status gewählten einmalig initialisiert bzw. umgestellt.

Dieser Teil des Migrations-Assistenten kann nur einmalig genutzt werden (außer Sie wählen die Funktion Daten zurücksetzen auf der letzten Registerkarte, s.u., danach steht dieser wieder zur erneuten Verfügung).

Daten weiter migrieren: Im Anschluss können Sie diese Stati auf zwei verschiedene Arten gezielter nach Ihren eigenen Richtlinien umstellen:

- auf der Registerkarte auf Basis der Kontakthistorie

mit Stichtagsbezug und Kontaktarten: Geben Sie unter Prüfe ab Stichtag auf Kontaktdaten ein Datum vor. Unter Zu überprüfende Kontaktarten wählen Sie aus den angezeigten die aus, auf die OPTIGEM prüfen soll.

- auf der Registerkarte Eigene Selektion:

alternativ aktivieren Sie diese Registerkarte und führen im Fenster Personen-Bereich (siehe Personenbereiche im Kapitel 5) eine eigene Auswahl der Personen aus, so z.B. eine oder mehrere Kategorie(n). Wählen Sie rechts daneben einen oder mehrere Einträge aus der Liste Bisheriger Datenschutz-Status aus.

In beiden Alternativen wählen Sie weiter unten im Bereich Wenn Prüfung positiv verläuft, dann aktualisiere wie folgt: den neuen Datenschutz-Status und das Datum Gültig ab aus.

Unter Gültig bis können Sie ein Datum optional eingeben. Dies kann sinnvoll sein, wenn z.B. in einem Jahr ab heute gerechnet eine Neubewertung der Datenschutzstati erfolgen soll. Lassen Sie es leer, wenn Sie dauerhaft den Status zuordnen wollen.

Unter Begründung/Bemerkung können Sie bei Bedarf eine genauere Erklärung hinterlegen.

Markieren Sie unterhalb mindestens einen der angezeigten Datenschutz-Stati wie Brief, Tel., …, der mit dieser Umstellung Anwendung finden soll, eine mehrfache Auswahl ist möglich.

Daneben können Sie im Rahmen dieser Migration zusätzlich bei den Personen bereits vorhandene Publikations-Zuordnungen (siehe Zuordnung der Publikations-Empfänger im Kapitel 11) überprüfen lassen und diesen damit den Datenschutz-Status OK erteilen.

Mit Hilfe der Schaltfläche Anzahl berechnen ermitteln Sie, auf wie viele Personen in Ihrer Datenbank die gewählten Bedingungen zutreffen.

Mit der Schaltfläche Datenaktualisierung starten können Sie die oben vorgewählte Statusänderung durchführen lassen.

Diesen Teil des Migrations-Assistenten können Sie beliebig häufig und auch nacheinander für beide Alternativen nutzen, falls die Umstellung der vorhandenen Personen nicht in einem Schritt möglich ist.


Datenschutz im Personenstamm

Mit Aktivierung der erweiterten Datenschutzfunktionen in den Mandanten-Stammdaten und Erfassung der Grundkonfiguration Datenschutz ergeben sich die folgenden Auswirkungen in den Personenstammdaten:

Die Anzeige des jeweiligen Status einer Person erscheint auf der Registerseite Komm. (für Kommunikation) im Bereich Datenschutz: siehe Telekommunikation im Kapitel 4.

Dies gilt für den Fall, dass es sich um eine natürliche Person handelt bzw. eine Person, die im Rahmen der Familienadressierung als Familien-Angehöriger als natürliche Person ohne eigene Einstellungen zu einer Hauptadresse zugeordnet ist.

(Abb. 3.10 - Datenschutz Personendaten)

Sind in der Grundkonfiguration Datenschutz auch die erweiterten Stati /Erwägungsgründe für den Publikationsbereich aktiviert worden, so findet sich der jeweilige Status auf der Registerkarte Versand im Bereich Datenschutz und über die Schaltfläche DS bei jeder zugeordneten Publikation: siehe Zuordnung der Publikations-Empfänger im Kapitel 11. Auch dies gilt für natürliche Personen, nicht für juristische Personen.


Auskunft erteilen

Dieser Programmpunkt findet sich im Menü Mandant/ Auskunft erteilen und dient dem Erteilen einer Selbstauskunft für eine Person, die diese Information über sich selbst bei Ihrer Organisation erfragt.

Unter Pers.-Nr/Name geben Sie Personennummer oder Namen der Person an, über die Schaltfläche mit den drei Punkten gelangen Sie zur Personensuche (siehe Suchen einer Person im Kapitel 4).

Für die aufgerufene Person werden:

- im Bereich Datenumfang angezeigt, in welchen Programmbereichen es wie viele vorhandene Einträge oder Zuordnungen gibt, neben den Allgemeinen Daten wie Name, Adresse etc. auch für Kategorie-Zuordnungen, Projekt-Zuordnungen, Zeitschriften-/Newsletter-Bestellungen und Aktennotizen.

Entscheiden Sie durch (De-)Aktivierung, ob und welche dieser Bereiche in der Selbstauskunft aufgeführt werden sollen. Hinweis: es werden hier nur Zuordnungen zu solchen Personenkategorien aufgeführt, die als relevant für die Auskunft gekennzeichnet sind (siehe Personen-Kategorien im Kapitel 4).

- im Bereich Anlagedatum und Herkunft angezeigt, wann und mit welcher Adressherkunft diese Person angelegt wurde (das nur wenn eine Adressherkunft hinterlegt ist).

- im Bereich Datenverwendung dargestellt, wie der Personendatensatz in weiteren Programmteilen wie Buchhaltung, Spenden, Beiträgen, Seminaren (aus Projekten), Rechnungen u.s.w. vorkommt.

Mit Klick auf OK gelangen Sie in den nachfolgenden Programmteil, der für die Aufbereitung der Personendaten in drei mögliche Berichtsteile dient. Es werden für jeden Bereich alle vorhandenen Personendaten angezeigt.

Teil 1 Anlagedatum und Herkunft

Teil 2 Datenfelder und Feldinhalte

Teil 3 Datenverwendung

Mit Klick auf eine der Schaltflächen haben Sie die folgenden Möglichkeiten zur Ausgabe dieser Daten:

Seitenansicht: öffnet die zuvor ausgewählten Daten der Person in einem Bericht (siehe Berichte in Anhang B), den Sie z.B. ausdrucken und versenden können.

PDF-Ausgabe: speichert die Personendaten in einer PDF-Datei. Dabei werden ein Dateipfad im OPTIGEM-Datenverzeichnis, Unterordner temp und ein Dateiname (enthaltend Datum_Uhrzeit) vorgeschlagen, die Datei wird mit Bestätigung über OK erstellt und im bezeichneten Ordner abgelegt.

MS Word-Ausgabe: bei installiertem Microsoft Word wird eine Word-Datei neu erstellt, geöffnet und Ihnen sofort am Bildschirm angezeigt, die Sie weiterverarbeiten/ speichern können.

MS-Excel-Ausgabe: es gilt dasselbe wie für die MS Word-Ausgabe.

Bei nicht aktivierter Option Test, Historie nicht fortschreiben wird in den Personenstammdaten, Schaltfläche Briefe, im Bereich Serienbriefe die Erstellung der Auskunft protokolliert. Aktivieren Sie die Option, wenn Sie eine Protokollierung nicht wünschen.


Daten löschen

Die folgenden Programmpunkte finden sich im Menü Mandant/ Daten löschen und lassen es zu, das Löschen von mehreren Personendaten vorzubereiten und auszuführen.

Lösch-Assistent: Dieser Programmteil entspricht der Funktion Personen zum Löschen selektieren im Kapitel 4. Verwenden Sie diesen, um den zu löschenden Personen vorab eine dazu vorbereitete Personenkategorie zuzuordnen.

Löschung durchführen: Dieser Programmteil entspricht der Funktion Spezielle Datenbank-Operationen im Kapitel 4, hier reduziert auf den Teilbereich Personendaten löschen.

löschmarkierte Personen löschen: mit dieser Funktion können löschmarkierte Personenstammdaten endgültig aus OPTIGEM entfernt werden, was datumsabhängig möglich ist. Geben Sie dazu unter Stichtag Löschung vor, bis zu welchem Datum eine ehemals aktive Person löschmarkiert worden ist. Mit Klick auf Anzahl berechnen wird angezeigt, wie viele Personenstammdaten diese Voraussetzung erfüllen. Mit Personen-Datensätze löschen werden diese, nach Bestätigung einer weiteren Meldung, endgültig und unwiderruflich entfernt.

Hinweis: Zum entfernen oder löschmarkieren eines einzelnen Personendatensatzes siehe Löschen einer Person im Kapitel 4.


Datenverlust/ Diebstahl

Um einen anzeigenpflichtigen Datenverlust/-diebstahl den betroffenen Personen und/oder weiteren zuständigen Stellen mitteilen zu können, steht dieser Programmteil zur Verfügung.

Öffnen Sie das Menü Mandant/ Datenverlust/-diebstahl:

Wählen Sie links im Fenster Personen-Bereich (siehe Personenbereiche im Kapitel 5) den oder die betroffenen Person(en) aus.

Im rechten Bereich wählen Sie unter Umfang des Datendiebstahls aus, ob neben den allgemeinen persönlichen Daten (Name, Adresse, …) auch Bankverbindungen entwendet wurden, dies kann unterschieden werden nach Haupt- und Zusatz-Bankverbindungen (siehe Optionen für den Zahlungsverkehr im Kapitel 4).

Mit Klick auf OK gelangen Sie in den nächsten Programmteil, in dem Sie eine Ausgabe für einen Microsoft Word-Serienbrief oder eine Ausgabe in eine MS Excelliste steuern können.

Unter Anzahl betroffener Personen können Sie prüfen, wie viele Personen adressiert werden und wie viele Personen mit gespeicherten Bankverbindungen darin enthalten sind.

Für die Ausgabeart MS Word wählen Sie in MS Word-Serienbrieferstellung unter Serienbrief-Textvorlage eine passende Vorlage aus. Über die Schaltfläche mit den drei Punkten gelangen Sie zur Suche Datei auswählen.

Mit Klick auf die Schaltfläche MS-Word-Ausgabe wird die ausgewählte Serienbriefvorlage in MS Word geöffnet und kann darin über die Serienbrieffunktion verbunden werden.

Mit Klick auf die Schaltfläche MS-Excel-Ausgabe wird MS Excel geöffnet und die relevanten Daten können zur Weiterverarbeitung genutzt werden.


4. Adressverwaltung

Mehr dazu unter:

1. Die Personen-Stammdaten

2. Anlegen, Löschen und Suchen von Personen

3. Weitere Funktionen


1. Die Personen-Stammdaten

Das Personen-Stammdaten-Formular ist der Programmteil, in welchem Sie Personendaten, d.h. Namen, Adressen und alle sonstigen personenbezogenen Informationen eingeben, einsehen und ändern können. Eine Person kann hierbei eine tatsächliche einzelne Person, ein Ehepaar, eine Familie oder auch eine Firma oder Organisation sein.

Sie gelangen in die Personen-Stammdaten über das Menü Person/ Personen oder direkt durch Auswählen der Schaltfläche Personen im Hauptformular.

Diese Ansicht gruppiert sich in drei Teilbereiche:

· Im linken Bereich der Adress-Felder werden Personennummer, Name, Adressdaten, Anreden sowie mögliche Zuordnungen zu Kategorien angezeigt.

· Im unteren rechten Bereich werden auf mehreren Registerkarten weitere, thematisch sortierte Daten zu einer Person angezeigt.

· Im oberen Bereich führen verschiedene Schaltflächen die dort bezeichneten oder dargestellten Aktionen aus. (Wenn Sie den Mauszeiger einige Sekunden auf einer Schaltfläche stehen lassen, wird ein weiteres Informationsfeld über die zugrunde liegende Funktion eingeblendet).

(Abb. 4.1 - Die Personen-Stammdaten)

Die Personen-Stammdaten sind gegen versehentliche Änderungen geschützt: Um Änderungen vornehmen zu können, deaktivieren Sie die eingerückte Schaltfläche mit dem Schlüssel-Symbol (Entsperren – diese stellt sich dadurch zu Sperren um) oben links. Wenn Sie diesen Schutz nicht wünschen, kann er je Benutzer in den benutzerspezifischen Einstellungen gänzlich deaktiviert werden (siehe Benutzerspezifische Einstellungen im Kapitel 2).

Grundsätzlich wird in den Personen-Stammdaten nur die gerade ausgewählte bzw. die erste Person angezeigt. Um eine bestimmte Personengruppe oder alle Personen anzuzeigen, wählen Sie die Schaltfläche Filt./S. (für Filter/Sortierung) und selektieren Sie die gewünschten Personen nach Bedarf (siehe Personenbereiche im Kapitel 5). Beachten Sie, dass Sie bei „alle Personen“ zusätzlich die unterste Option aktivieren müssen. Anschließend können Sie anhand der Pfeile links unten am Bildschirmrand (Anzeige: Datensatz |< 1 von XYZ >|) zwischen den Personen-Datensätzen „blättern“.

OPTIGEM kann bei Bedarf auch standardmäßig alle Personendatensätze laden. Aktivieren Sie dazu im Menü Benutzer/ Benutzerspezifische Einstellungen auf der Registerkarte Personen die Option „Beim Öffnen des Formulars standardmäßig alle Personen laden“. Beachten Sie aber bei umfangreichen Datenbanken eine mögliche längere Ladezeit beim Aufruf der Personenstammdaten.

Nicht benötigte Registerkarten, für die Sie in den zugrunde liegenden Stammdaten (noch) keine entsprechenden Angaben definiert haben, werden in der Ansicht der Personen-Stammdaten ausgeblendet. So bleibt die Übersichtlichkeit der Stammdaten erhalten. Dies gilt z.B. für die Registerkarten Mitglied, Kontakt, Weitere, Spenden-Statistik, Versand und weitere. Details dazu finden Sie in diesem Kapitel im jeweiligen Abschnitt. Welche Registerkarte standardmäßig in den Personen-Stammdaten als Grundeinstellung bzw. Startkarte dienen soll, kann jeder Benutzer individuell im Menü Benutzer/ Benutzerspezifische Einstellungen auf der Registerkarte Personen bestimmen. Ebenso können an der gleichen Stelle Registerkarten benutzerabhängig ein- und ausgeblendet sowie eine eigene Anzeigereihenfolge festgelegt werden.

Mehr dazu unter:

Personen-Nummern

Die Adress-Felder

Anrede in Briefen

Liefersperren

Personen-Kategorien

Verfolgen von Änderungen

Telekommunikation

OPTIGEMs Familienkonzept

Persönliche Angaben

Mitgliedschaftsdaten

Spendenstatistik

Kontakthistorie

Optionen für die Buchhaltung

Optionen für den Zahlungsverkehr

Benutzerdefinierte Datenfelder

Projekt- und Zeitschriften-Zuordnungen

Adress-Verknüpfungen

Dienstliche und persönliche Werdegänge

Regelmäßige Veranstaltungen

Personenbilder


Personen-Nummern

Jede Person hat in OPTIGEM zur eindeutigen Identifizierung eine Nummer. Diese wird z.B. in der Buchhaltung benötigt, um festzustellen, von welcher Person eine Spende oder andere Zahlung ist. Oben in den Personen-Stammdaten im Feld Personen-Nummer (angezeigt als Pers.-Nr. oder Gehe zu) sehen Sie die Nummer der Person, deren Daten gerade angezeigt werden.

Wenn Sie dieses Feld auswählen, ändert sich die Feldbeschriftung in Gehe zu (dieses Feld erreichen Sie am schnellsten durch Drücken der Taste F4). Um zu einer anderen Person zu wechseln, deren Personen-Nummer Sie kennen, können Sie diese hier eingeben. Nach der Bestätigung mit der Tabulator- oder der Eingabe-Taste wird die betreffende Person in den Personen-Stammdaten angezeigt. Sollte die Nummer, die Sie eingeben, nicht vergeben sein, fragt OPTIGEM Sie, ob eine neue Person mit dieser Nummer angelegt werden soll.

In dasselbe Feld können Sie auch eine Suchvorgabe (siehe Suchvorgaben weiter unten in diesem Kapitel) für den Nachnamen der gewünschten Person evtl. gefolgt von einem Semikolon (bzw. dem in den Mandanten-Stammdaten eingestellten Trennzeichen, siehe Einstellungen der Adressverwaltung im Kapitel 3) und einer Suchvorgabe für den Vornamen eingeben (z.B. ‚m??er;Robert‘). Wird nach Ihrer Suchvorgabe nur eine Person gefunden, wird diese angezeigt, ansonsten öffnet OPTIGEM die Personen-Suche (siehe Suchen einer Person weiter unten in diesem Kapitel, diese können Sie auch durch einen Doppelklick in dieses Feld erreichen).

Als weitere Hilfe wird nach Eingabe von mindestens 3 Buchstaben (oder mehr) des Nachnamens in das Feld Gehe zu dieses um eine Trefferliste von passend gefundenen Namen ergänzt: ist die gewünschte/gesuchte Person dabei, so kann bis zu dieser Person über die Pfeil-Taste geblättert und sie (auch per Mausklick) direkt ausgewählt werden.


Die Adress-Felder

Anrede: Die am häufigsten benutzten Anreden finden Sie bereits in der Liste dieses Kombinationsfeldes. Selbstverständlich können Sie aber auch andere eingeben. Beim Wählen einer Anrede aus der Liste wird das Geschlecht automatisch aktualisiert.

Titel: Titel, die in der Anrede der Person verwendet werden (z.B. Prof., Dr., Geheimrat u.ä.). Wenn Sie einen Titel eingeben, der in der Liste des Kombinationsfeldes noch nicht vorhanden ist, fragt OPTIGEM, ob Sie diesen hinzufügen möchten. (Vorhandene Einträge in dieser Titel-Liste können Sie im Menü Person/ Weitere Stammdaten/ Titelvorschläge einsehen und bearbeiten).

Name, Vorname, 2. Namenszeile: Bei Firmen oder Organisationen empfehlen wir, den Namen komplett in das Feld Nachname einzugeben. Die zweite Namenszeile dient für Angaben wie ‚z.Hd.‘, ‚c/o‘ o.ä.

Zusatzort: Dieses Feld lässt sich z.B. für die Angabe von Ortsteilen oder auch in Zusammenhang mit Auslandsadressen recht flexibel nutzen. Bei Erstellung von Briefen, Adressaufklebern etc. erscheint der Zusatzort optional zwischen der Namens- und Straßenzeile.

Straße: Straße und Hausnummer

PLZ, Ort: Postleitzahl und Ort. OPTIGEM hat wahlweise (aktivierbar über die Option PLZ-Automatik verwenden in den Mandanten-Stammdaten, siehe Allgemeine Einstellungen im Kapitel 3) eine Postleitzahl-Automatik, die Ihnen zu einer eingegebenen Postleitzahl in Deutschland, Österreich oder der Schweiz automatisch den postalisch korrekten Ortsnamen heraussucht und im Feld Ort einträgt, sobald Sie das Feld PLZ verlassen. (Dazu müssen Sie bei allen Auslandsadressen vor Eingabe einer PLZ im Feld Land das passende für diese Adresse auswählen.) Sollte im Feld Ort bereits etwas stehen, werden Sie gefragt, ob eine Änderung durchgeführt werden soll. Die ergänzende Verwendung von Ortsteilen im Feld „Ort“ ist bei eingeschalteter Automatik nicht sinnvoll möglich, diese können Sie getrennt in das Feld Zusatzort eintragen.

Hinweis für Anwender aus Deutschland und Österreich: Die Deutsche sowie die Österreichische Post schreiben vor, dass Ortsnamen und Ländernamen in Auslandsadressen in GROßSCHREIBUNG erfolgen sollen. Aus diesem Grund wandelt OPTIGEM den Ort bei der Eingabe komplett in Großbuchstaben um, wenn vorher im Feld Land ein Eintrag vorgenommen wurde. Im Menü Person/ weitere Stammdaten befindet sich darüber hinaus die Programmfunktion Ortsnamen in Großschreibung. Mit Hilfe dieser Funktion können alle bestehenden Adressen in die neue Schreibweise umgewandelt werden.

Postfach, PLZ, Ort: Hier können Sie eine Postfachanschrift ergänzend zur Straßenanschrift eintragen. Tragen Sie im Feld Postfach nicht nur die Postfach-Nr. selbst, sondern auch das Wort „Postfach“ bzw. „P.O.Box“ mit ein, z.B. „Postfach 1234“.

Ist Ihnen bei einer Person nur die Postfachadresse bekannt, tragen Sie diese unbedingt in die „normalen“ Adressfelder für Straße und Ort ein, da bei Ausgabe „nur Straßenadressierung“ die Adresse sonst leer wäre.

Bei fast allen Druckfunktionen (Adressaufkleber, Serienbriefe, individ. Korrespondenz usw.) können Sie nun zwischen möglichst Postfachadressierung und nur Straßenadressierung wählen.

Land: Wählen Sie für alle Personen im Ausland den passenden Eintrag aus der Länderliste (noch bevor Sie PLZ und Ort eingeben: damit findet die PLZ-Automatik den korrekten Ort, Kreis und das Bundesland/Kanton für A, CH und D). Befindet sich die Adresse einer Person dagegen im „Inland“ des Mandanten (siehe Allgemeine Einstellungen im Kapitel 3 ), so muss dieser Eintrag immer leer bleiben. Daher erscheint dieses Inland, wie z.B. DEUTSCHLAND, nicht in der Liste und kann auch nicht ausgewählt werden.

Adressherkunft: dieses Feld wird standardmäßig als Herkunft auf der Registerkarte Komm. dargestellt, kann aber bei hoher Wichtigkeit dieser Information zu Personen auch hierhin platziert werden (siehe dazu unter Telekommunikation weiter unten in diesem Kapitel).

Geschlecht: Wählen Sie männlich, weiblich oder --- für Familien, Organisationen oder Firmen. Wenn Sie die dritte Möglichkeit auswählen, werden die Felder Familienstand bis Beruf auf der Registerkarte „Persönl.“ ausgeblendet. Wenn Sie, weiter oben, im Feld Anrede eine Wahl aus dem Kombinationsfeld treffen, wird das Geschlecht automatisch aktualisiert.

Eingaben in den für einen Versand wichtigen Adressfeldern Anrede, Titel … werden gemäß postalischen Vorgaben auf unerlaubte Zeichen wie z.B. ´ ` ^ sowie einen Zeilenvorschub geprüft. Wird eines dieser Zeichen verwendet, erscheint beim Verlassen des Feldes eine Fehlermeldung. Bei der Eingabe von E-Mail-Adressen (auf der Registerkarte Komm., siehe Telekommunikation weiter unten in diesem Kapitel) werden diese auf falsche Schreibweise geprüft, wie z.B. die Verwendung von Leerzeichen, das Fehlen des „@“ usw.


Anrede in Briefen

Wenn Sie mit OPTIGEM Serienbriefe erstellen lassen (siehe 1. Serienbriefe und Spendenbestätigungen im Kapitel 10), gibt es sicher Personen, die Sie mit Sie und solche, die Sie mit Du ansprechen möchten. Wenn ein anderer Mitarbeiter Ihrer Organisation einen Brief verfasst, kann das schon wieder ganz anders sein. OPTIGEM bietet Ihnen eine Lösung:

Persönliche Anrede: Wählen Sie, ob diese Person in Ihrer Organisation standardmäßig mit Du oder mit Sie angesprochen werden soll (wenn es sich um eine Personengemeinschaft in einem Datensatz handelt, wählen Sie Ihr oder Sie).

Briefanrede: Geben Sie hier die Briefanrede ein, die für diese Person standardmäßig verwendet werden soll. Die am meisten gebrauchten Möglichkeiten werden Ihnen in Abhängigkeit des Feldes Persönliche Anrede in der Liste vorgeschlagen.

Wenn Sie die Schaltfläche bearbeiten unter der Briefanrede auswählen, gelangen Sie in das Dialogfenster Benutzerspezifische Anreden. Hier kann jeder Benutzer, der die aktuelle Person anders ansprechen möchte, als der Standard dies vorsieht, eine eigene persönliche Anrede und eine eigene Briefanrede hinterlegen. Wenn für den aktuell angemeldeten Benutzer eine abweichende Briefanrede hinterlegt ist, so erscheint diese in den Personen-Stammdaten im Feld Eigene Briefanrede. Bei der Erstellung von Serienbriefen können Sie wählen, wessen Briefanreden verwendet werden sollen.


Liefersperren

Liefersperren können eingesetzt werden, damit für eine Person z.B. keine Serienbriefe erstellt werden (siehe 1. Serienbriefe und Spendenbestätigungen im Kapitel 10) und/oder diese beim Versand von Zeitschriften (siehe 2. Newsletter und Publikations-Versand im Kapitel 11) nicht (mehr) berücksichtigt wird. Dies ist z.B. sinnvoll, wenn die Adresse unvollständig ist oder die Person nicht angeschrieben bzw. ganz allgemein nicht kontaktiert werden will oder darf. Die Verwaltung von Liefersperren erlaubt eine differenzierte Anwendung. Über die Definition verschiedener Liefersperrenarten kann ihre Wirksamkeit gezielt gesteuert werden.

Definition: Ihre gewünschten Liefersperren legen Sie im Menü Person/ weitere Stammdaten/ Liefersperren (Arten und Gründe) an:

Die Bezeichnungen der Liefersperrenarten und -gründe (einige finden Sie bereits vordefiniert) sind frei wählbar. Ihr Einfluss in OPTIGEM wird über die Optionen Standard (wirksam in allen Programmbereichen außer im Zusatzmodul „Abo-Versand“, siehe 13. Aboverwaltung im Kapitel 13) und Abo-Versand (wirksam nur im Abo-Versand) bestimmt. Soll sie generell wirksam sein, wählen Sie beide Optionen.

Zuweisung von Liefersperren: diese erfolgt in den Personenstammdaten auf der Registerkarte Komm.(1) im Bereich Liefersperren bearbeiten. Wählen Sie hier Art und Grund der Liefersperre aus, Datum und Benutzer werden vom Programm automatisch eingetragen. Erfasste Liefersperren werden daraufhin im linken Fensterbereich der Personenstammdaten in roter Schrift angezeigt.

Einer Person können, je nach Verwendungszweck, durchaus mehrere verschiedene Liefersperren zugeordnet sein.

Über die Schaltfläche Aktuelle Liefersperre löschen können Sie eine (zuvor markierte) Liefersperre auch wieder entfernen.

Statistiken über die Anzahl von zugeordneten Personen sowie eine Adressliste erreichen Sie über die Funktion Verzeichnisse und Listen als Liefersperren-Statistik/Adress-Übersicht, siehe Verzeichnisse und Listen im Kapitel 5).

Neben der einzelnen Zuweisung bei bestehenden Personen kann im Rahmen eines Personendatenimports (siehe Importieren von Personendaten im Kapitel 5) bei allen zu importierenden Personen eine Liefersperre gesetzt werden, wahlweise ist eine Massenzuordnung bei bereits bestehenden Personen möglich (siehe Spezielle Datenbank-Operationen weiter unten in diesem Kapitel).

Nutzung/Anwenden der Liefersperren: Wann immer Sie etwas erstellen oder versenden möchten (Listen, Verzeichnisse, Serienbriefe, Spendenbescheinigungen, Adressaufkleber etc.), können Sie jederzeit Einfluss auf die Wirkung der Liefersperren nehmen. Im jeweiligen Erstellungsformular Personen-Bereich (siehe Personenbereiche im Kapitel 5) finden Sie daneben die Registerkarte Liefersperren (X aktiv):

die als Standard voreingestellten und wirksamen Liefersperren werden dabei markiert angezeigt, die von der/den Liefersperre(n) betroffenen Personen bleiben damit unberücksichtigt, d.h. sie erscheinen nicht auf der Liste, im Serienbrief, der Spendenbestätigung, …). Durch Aufheben der Markierung wird die Liefersperre ignoriert bzw. unwirksam, die betroffenen Personen werden damit bei der nachfolgenden Aktion berücksichtigt.

Eine Liefersperre automatisch vergeben: in den Mandanten-Stammdaten, Menü Mandant/Stammdaten kann auf dem Register Personen III die Option: Liefersperre, wenn bei Person "verstorben" gesetzt wird aktiviert werden. Wählen Sie nach Aktivierung eine Art und einen Grund aus. Damit wird beim Kennzeichnen einer Person als verstorben (siehe Persönliche Angaben weiter unten in diesem Kapitel) diese Liefersperre automatisch vergeben.

Nach Programm- oder Systemabstürzen mit Fehlern im Liefersperrenbereich können (in den Mandanten-Stammdaten) mit der Schaltfläche Liefersperrendaten aktualisieren bei allen Personen die Liefersperren überprüft und aktualisiert werden. Im Normalfall geschieht dies automatisch. Beachten Sie, dass dies einige Zeit in Anspruch nehmen kann. Verwenden Sie diese Funktion daher nur nach Abstürzen mit offensichtlichen Fehlern im Liefersperrenbereich.


Personen-Kategorien

Personen-Kategorien bieten Ihnen die Möglichkeit, die in OPTIGEM erfassten Personen in verschiedene Gruppen einzuordnen, um später z.B. eine Liste aller Personen in dieser Gruppe zu drucken oder diesen eine Einladung per Brief oder Serien-E-Mail zu schicken. Es kann beliebig viele Gruppen geben, die auch hierarchisch strukturiert sein können (d.h. mit sog. „Unterkategorien“). Jede Person kann beliebig vielen Kategorien zugeordnet sein.

Mehr dazu unter:

Personen-Kategorien definieren/verwalten:

Personen-Kategorien zuordnen:


Personen-Kategorien definieren/verwalten:

Die verfügbaren Personen-Kategorien können Sie über das Menü Person/ weitere Stammdaten/ Personen-Kategorien verwalten einsehen und bearbeiten. Wenn Sie mit der erweiterten Benutzerrechteverwaltung arbeiten, kann dieser Punkt nur von einem Benutzer aufgerufen werden, der das entsprechende Recht hat (siehe Erweiterte Benutzerrechte im Kapitel 2).

(Abb. 4.2 - Die Personen-Kategorien)

Links sehen Sie die vorhandenen Personen-Kategorien mit Anzahl der derzeit zugeordneten Personen. Unterkategorien werden unterhalb der Kategorie, zu der sie gehören, nach Anklicken des Symbols [+] eingerückt dargestellt. Zu einer Unterkategorie kann es wieder weitere Unterkategorien geben. Wir empfehlen - aus programminternen Gründen und wegen der Übersichtlichkeit - nicht mehr als vier Hierarchiestufen zu nutzen. Wenn Sie in der Liste eine Kategorie wählen, erscheinen die zugehörigen Angaben auf der rechten Seite:

Kurzname: Bezeichnung dieser Kategorie

Beschreibung: beliebige Bemerkungen

Zuordnungssperre: Wenn Sie die Zuordnungssperre für eine Kategorie setzen, können dieser keine weiteren Personen mehr zugeordnet werden. Dies können Sie z.B. nutzen, um die Zuordnung von Personen zu einer Hauptkategorie zu verhindern, wenn Sie möchten, dass die Personen in zugehörige Unterkategorien einsortiert werden sollen.

Löschwarnung bei zugeordneten Personen: Aktivieren Sie diese Option und Sie bekommen eine besondere Warnung wenn Sie eine Person löschen (siehe Löschen einer Person weiter unten in diesem Kapitel), die dieser Kategorie zugeordnet ist. So kann z.B. ein Vorstandsmitglied nicht unbemerkt aus den Personen-Stammdaten gelöscht werden.

* Werdegang-Kategorie: Mit Aktivierung dieser Option stellen Sie ein, dass diese Kategorie im Rahmen der Werdegangs-Erfassung verwendet wird. Näheres finden Sie unter Dienstliche und persönliche Werdegänge weiter unten in diesem Kapitel.

* für Spenderklassifikation: Diese Kategorienart erlaubt die Zuordnung von Spendern z.B. abhängig vom jeweiligen Spendenaufkommen zu einer Spendensummenkategorie im Zusatzmodul Fundraising (siehe Anlegen der Spenderkategorien im Kapitel 14).

* mit Beitrag (mit bzw. ohne Rechnungen): eine so gekennzeichnete Kategorie kann zum Erfassen von Mitgliedschaftsbeiträgen verwendet werden. Dies ist mit der Option ohne Rechnungen und bei installiertem Zusatzmodul Fakturierung auch mit Rechnungen möglich. Für die Erfassung weiterer Einstellungen und dem Ausführen eines Beitragslaufs mit Rechnungen siehe Beitragskategorien verwalten im Kapitel 12.

(Diese mit * gekennzeichneten stehen in den Personen-Stammdaten nicht als 'normale' Personen-Kategorien im linken Bereich unterhalb der Adressdaten zur Auswahl, sondern werden stattdessen auf einer jeweils zur Programmfunktion zugehörigen Personen-Registerkarte zur Nutzung angeboten.)

relevant für Selbstauskunft laut Datenschutzgesetz: aktivieren Sie diese Option, wenn die Zuordnung einer Person zu dieser Kategorie für eine Selbstauskunft als auskunftspflichtig erachtet wird. Tragen Sie ggf. einen erläuternden Hinweis im Datenfeld Text für Selbstauskünfte ein. In der Auskunft (siehe Auskunft erteilen im Kapitel 3) wird dieser Text mit ausgegeben.

Zugeordnete Personen: Eine Liste aller Personen, die dieser Kategorie zugeordnet sind.

Über die Schaltfläche Gehe zu markierter Person können Sie direkt in die Personen-Stammdaten zu der aktuell in dieser Liste markierten Person springen.

Neuanlage: Eine neue Kategorie legen Sie durch Auswahl der Schaltfläche Neue Kateg. oder der Schaltfläche Neue Unterkateg. an. In beiden Fällen müssen Sie einen Namen eingeben. Bei Auswahl der Schaltfläche Neue Kateg. wird eine Kategorie auf derselben Hierarchiestufe angelegt, auf der auch die gerade ausgewählte steht. Wenn Sie eine Hauptkategorie ausgewählt haben, wird eine neue Hauptkategorie angelegt, haben Sie eine Unterkategorie ausgewählt, wird eine neue Unterkategorie zu der Kategorie angelegt, der auch die ausgewählte Kategorie untergeordnet ist. Die Schaltfläche Neue Unterkateg. legt eine Unterkategorie zu der gerade ausgewählten Kategorie an. Bei der Namenseingabe sehen Sie zur Kontrolle, welcher Kategorie die neue untergeordnet wäre.

Hierarchie: Über diese Funktion können Sie die (gerade gewählte) Kategorie auch an eine ganz andere Stelle im ‚Hierarchiebaum‘ versetzen. Wählen Sie, welcher Kategorie diese untergeordnet sein soll. Wenn Sie den Listeneintrag mit den drei Strichen auswählen oder gar nichts eingeben, wird aus der Kategorie eine Hauptkategorie.

Löschen: damit löscht OPTIGEM nach einer Rückfrage die gerade ausgewählte Kategorie mit allen Unterkategorien. ACHTUNG: Gleichzeitig werden alle Einträge dieser Kategorien bei den Personen in den Personen-Stammdaten gelöscht!

Mit der Schaltfläche Stammdaten können Sie eine Liste aller Personen-Kategorien ausdrucken lassen. Wählen Sie, ob Sie nur eine Liste Ihrer Kategorien oder eine Liste Ihrer Kategorien zusammen mit den zugeordneten Personen wünschen. Im letzteren Fall werden nur Kategorien berücksichtigt, denen mindestens eine Person zugeordnet ist. Bei Bedarf können Sie die auszugebenden Kategorien über die Felder von Kategorie und bis Kategorie einschränken.

Falls Sie eine Kategorie angelegt haben, der Sie alle Personen zuordnen möchten, die Ihnen innerhalb des aktuellen Buchungsjahres eine Spende zugewandt haben, kann OPTIGEM die Personen-Zuordnung automatisch vornehmen. Wählen Sie die Schaltfläche Spezial-Zuordnungen, aktivieren Sie die Option Kategorie für Spender-Kennzeichnung aktualisieren und tragen Sie die Kategorie ein. Nach Auswahl von OK trägt OPTIGEM alle Ihre Spender in diese Kategorie ein und löscht alle daraus, die im aktuellen Buchungsjahr noch keine Spende getätigt haben.

Berechtig. (Schaltfläche nur sichtbar für den Benutzer admin): Der Benutzer admin kann für jeden Benutzer pro einzelner Kategorie die Berechtigung erteilen, ob diese zugeteilt werden kann oder nicht. Falls der admin hier Berechtigungen vergeben hat, so können alle anderen Benutzer das Menü „Personenkategorien verwalten“ unter „Person/ Weitere Stammdaten“ nicht aufrufen.

Die Schaltfläche Im-/Export in der Kategorie-Verwaltung dient schließlich zum Export der Personen-Kategorien in eine Datei oder zum Import aus einer solchen. Dies können Sie nutzen, um die Liste Ihrer Personen-Kategorien von einem in einen anderen Mandanten zu übernehmen, indem Sie in dem Mandanten, in dem die Kategorien vorhanden sind, einen Export und in dem anderen Mandanten einen anschließenden Import durchführen. Beachten Sie hierbei, das in dem Mandanten, in dem Sie den Import durchführen möchten, noch keine Personen-Kategorien bestehen dürfen. Wenn Sie die Im- und Export-Funktion auswählen, müssen Sie im folgenden Dialogfenster wählen, ob ein Im- oder ein Export durchgeführt werden soll und einen Dateinamen mit Speicherort angeben. Für den Import muss dies eine bestehende Datei sein, die mit der Exportfunktion geschrieben wurde. Die Exportfunktion überschreibt evtl. in dieser Datei vorhandene Kategorien; in diese Datei bereits exportierte Sachkonten (siehe Import und Export des Kontenrahmens im Kapitel 6), Projekte (siehe Import und Export der Projekte im Kapitel 6), Finanzberichte (siehe Finanzberichte im Kapitel 9) oder Dokumentenvorlagen (siehe Erstellen der Vorlagen im Kapitel 10) bleiben jedoch erhalten. Mit der Schaltfläche mit den drei Punkten können Sie das Windows-Dialogfenster zum Auswählen von Dateien öffnen.


Personen-Kategorien zuordnen:

Links unten in den Personen-Stammdaten sehen Sie, welchen Kategorien die aktuelle Person zugeordnet ist. Hier können Sie in der jeweils untersten leeren Zeile auch weitere Kategorien für diese Person eintragen.

In der Liste jedes Kombinationsfeldes finden Sie alle Personen-Kategorien, die es aktuell gibt. Dies gilt nicht für Werdegangs-, Spenderklassifizierungs- und Beitrags-Kategorien: solche werden nur auf zugehörigen Personen-Registerkarten zur Auswahl angeboten.

Unterkategorien werden hierbei durch einen Punkt . von den Hauptkategorien getrennt. Das optionale Feld Zusatz dient der Angabe einer beliebigen zusätzlichen, kurzen Bemerkung.

Zum Aufheben einer Zuordnung wählen Sie zunächst die Kategorie, die gelöscht werden soll und dann die Schaltfläche mit dem roten X aus.

Die Auswahl der Schaltfläche mit den drei Punkten […] zeigt die aktuellen Zuordnungen in einem größeren Dialogfenster an.

Wenn Sie eine größere Anzahl von Personen einer Kategorie zuordnen oder aus einer zu entfernen wollen, so ist dies im Menü Person/ weitere Stammdaten/ Spezielle Datenbankoperationen ausführen (siehe Spezielle Datenbank-Operationen weiter unten in diesem Kapitel) möglich.

Zudem können im Rahmen eines Personendatenimports (siehe Importieren von Personendaten im Kapitel 5) alle dabei ins Programm übernommene Personen eine oder mehrere Kategorie-Zuordnungen erhalten.


Verfolgen von Änderungen

Auf der Registerkarte Persönl. ( ) erscheinen rechts unten die Felder Anlage und Änderung. Diesen entnehmen Sie, wann und von welchem Benutzer die aktuelle Person angelegt und wann das letzte Mal Daten darin verändert wurden.

Eine detaillierte Aufschlüsselung bekommen Sie über die Schaltfläche Änderungshistorie: Sie gelangen zu einem Dialogfeld Änderungsprotokoll, das Ihnen alle Änderungen (seit Neuanlage dieser Person) mit Datum, altem und neuem Wert eines Feldes sowie dem Benutzer, der die Änderung durchgeführt hat, einzeln auflistet.

Mit der Schaltfläche Drucken können Sie diese Liste bei Bedarf ausdrucken.

Zur Ausgabe einer solchen Liste für mehrere Personen und/oder nur für einen bestimmten Zeitraum wählen Sie im Menü Person/ Verzeichnisse und Listen den Bericht Änderungsprotokoll Personen-Stammdaten (siehe Verzeichnisse und Listen im Kapitel 5).


Telekommunikation

(Registerkarte Komm.)

Auf der Registerkarte Komm. (für Kommunikation) können Sie zu jeder Person sowohl private wie auch dienstliche Telekommunikationsdaten hinterlegen: Telefon, Telefax, Mobil-Telefon sowie eine E-Mail-und Internet-Adresse (URL). In diese Felder können Sie nicht nur die jeweilige Nummer, sondern auch eine kurze Bemerkung (z.B. ‚ab 18 Uhr‘ o.ä.) eintragen. Bei der E-Mail- bzw. Internet-Adresse sollten Sie sich allerdings auf die eigentliche Adresse beschränken und keine weiteren Zusätze eingeben, da die E-Mail-Adresse für den Versand von Serien-E-Mails (siehe 3. Serien-E-Mails im Kapitel 10) bzw. die Internet-Adresse für den Aufruf der entsprechenden Website in Ihrem Internet-Browser genutzt wird.

Sind private und dienstliche E-Mail-Adressen vorhanden, steuern Sie über das Feld Priorität, welche der beiden Adressen im Rahmen einer Serien-E-Mail verwendet wird.

Die Schaltfläche mit dem Briefumschlag hinter einer E-Mail-Adresse ( [image]) bietet die Möglichkeit, direkt eine E-Mail zu verfassen. Hierfür wird Ihr Standard-E-Mail-Programm verwendet (Einstellung in der Windows-Systemsteuerung, z.B. unter Programme\Standardprogramme > Auswahl: Standard-Apps nach Protokoll auswählen > Zuordnung einer Anwendung für das Protokoll MAILTO).

Im optionalen Bereich Datenschutz können Sie unter Status auswählen, ob es sich um eine natürliche oder juristische Person handelt. Für eine natürliche Person kann unterschieden werden, ob es sich um eine natürliche Person mit eigenen Einstellungen handelt, im Gegensatz dazu ist auch eine Auswahl natürliche Person ohne eigene Einst. (Fam.-Angeh.) möglich: damit werden alle Datenschutzeinstellungen der betroffenen Person hier ausgeblendet und stattdessen bei der Hauptadresse zu dieser Person (siehe OPTIGEMs Familienkonzept weiter unten in diesem Kapitel) verwaltet und angewendet.

Darunter finden für natürliche Personen die Datenschutzbereiche Brief, Tel. und E-Mail (und ggf. weitere von Ihnen definierte) Anwendung. Über die Schaltfläche Details/bearbeiten können Sie die Zuordnung zu den Bereichen neu einstellen oder ändern.

Für die Grundkonfiguration der hier angezeigten Auswahlmöglichkeiten siehe 5. Datenschutzfunktionen im Kapitel 3.

Herkunft: Hinterlegen Sie die Adressenherkunft des Personenstammdatensatzes (z.B. Altbestand, Spendenwerbung, Erst-Bestellung 20XY usw.). Einträge in diesem Feld können Sie mit Hilfe der Funktion Adressherkünfte im Menü Mandant/ Einstellungen oder wahlweise im Menü Person/ weitere Stammdaten nach Ihrem Bedarf definieren oder bearbeiten und darin auch datenschutzrelevante Einstellungen vornehmen.

Hinweis: Das Feld Herkunft kann statt auf der Registerkarte Komm. bei Bedarf auch direkt in das Adressfeld der Person platziert werden. Sie wird dann unterhalb des Feldes Land als Adressherkunft angezeigt: stellen Sie diese Option im Menü Mandant/ Stammdaten auf dem Register Personen III ein.

Der Bereich Zusätzliche Kommunikationsdaten erlaubt die Erfassung weiterer Kontaktmöglichkeiten. Häufig werden diese bei der Erfassung von Firmen, Organisationen etc. mit mehreren Ansprechpartnern benötigt. Wählen Sie Art (z.B. Telefon, Fax, E-Mail, soziale Netzwerke, Skype, …) sowie Ort (privat, dienstlich, Firma, sonstige) und tragen Sie die Nummer bzw. die Adresse und im Feld Bemerkung z.B. den Ansprechpartner ein. Die Feldnamen unter „Art“ und die Reihenfolge der Anzeige sind frei wählbar und können in den Stammdaten ergänzt, neu definiert und sortiert werden. Diese finden Sie im Programm-Menü Person/ Weitere Stammdaten/ Zusatz-Kommunikationsarten.

Die TAPI-Funktion ermöglicht das direkte Wählen (per Mausklick) von Telefonnummern. Voraussetzung dafür ist, dass auf dem PC ein TAPI-Treiber (Schnittstelle zum angeschlossenen Telefon) installiert wurde und dass ein Telefon bzw. eine -software direkt am PC angeschlossen ist. (Zur Einrichtung dieser TAPI-Schnittstelle lesen Sie 1. bitte Abschnitt 7 des Systemhandbuchs, welches Sie als PDF-Datei in dem Verzeichnis „Dokumentation“ auf der OPTIGEM-CD finden können. Wenn diese Voraussetzungen erfüllt sind, kann 2. im Menü ?/Programm-Einstellungen diese Telefon-Schnittstelle (TAPI-Treiber) ausgewählt werden.)

Durch diese Einstellung wird neben den Telefonnummer-Feldern eine zusätzliche Schaltfläche mit einem Telefon-Symbol eingeblendet. Mit dieser ist es möglich, die angegebene Telefonnummer direkt anzuwählen. Wenn Sie in den Programm-Einstellungen die Option TAPI-Statusfenster einblenden aktiviert haben, wird bei der Anwahl der Telefonnummer ein Info-Fenster angezeigt, das Sie über den aktuellen Wählvorgang informiert.


OPTIGEMs Familienkonzept

(oberer und rechter Bereich der Registerkarte Persönl.)

Zur Erfassung von Ehepaaren und Familien haben Sie in OPTIGEM zwei grundsätzliche Möglichkeiten:

Sollte für Sie nur die gesamte Familie als Einheit wichtig sein (oft bei Missionswerken der Fall), so können Sie diese in einem einzigen Datensatz erfassen und hierbei Anrede (z.B. 'Familie') und Vornamen entsprechend eingeben (In diesem Fall erhält die Adresse zwangsläufig den Familienstatus Hauptadresse, s.u.). Sollten Sie sich jedoch für die einzelnen Personen interessieren (oft in Gemeinden), so können Sie jede Person einzeln erfassen und OPTIGEM mitteilen, welche Personen zu einer Familie gehören. Selbstverständlich ist auch ein ‚Mischbetrieb‘ möglich.

Mehr dazu unter:

Personen zu einer Familie zusammenstellen:

Familiendaten:


Personen zu einer Familie zusammenstellen:

Um einzeln erfasste Personen zu einer Familie zusammenzufügen, gehen Sie wie folgt vor: Legen Sie eine der Personen der Familie als sog. Hauptadresse an. Dies ist bereits die Standard-Einstellung bei der Neuanlage von Adressen (siehe Neuanlage einer Person weiter unten in diesem Kapitel). Sie können diese Einstellung im Feld Familienstatus (nicht: Familienstand) einsehen.

Für alle anderen Personen der Familie können Sie in demselben Feld eintragen, in welchem Verhältnis die Person zur Hauptadresse der Familie steht. Dabei haben Sie die Möglichkeiten Ehepartner, Kind, Geschwisterteil, Elternteil und sonstiger Angehöriger:

sobald Sie eine dieser Möglichkeiten ausgewählt haben, erscheint das neue Feld zu Personen-Nummer direkt hinter dem Feld Familienstatus. Sie müssen hier die Nummer der Person eintragen, die die Hauptadresse der Familie ist (Über die Schaltfläche mit dem Fernglas hinter diesem Feld gelangen Sie zur Personen-Suche, siehe Suchen einer Person weiter unten in diesem Kapitel).

Die Zugehörigkeit einer Person zu einer Familie (als: Ehepartner, Kind, …) kann auch bereits bei der Neuanlage angegeben werden.

(Abb. 4.3 - Details Person mit Familienadressierung)

Der Sinn dieser Zuordnung besteht darin, dass OPTIGEM z.B. beim Druck von Listen, Briefen oder Adressaufklebern auf Wunsch jede Familie nur einmal berücksichtigt und eine sog. Familienadressierung generieren kann, durch die die gesamte Familie angesprochen wird. Außerdem kann OPTIGEM die Adressdaten der Familienmitglieder überwachen: Wenn Sie bei einer Person, die zu einer Familie gehört, den Nachnamen, die Adressangaben oder die private Telefonnummer ändern, werden Sie beim Speichern des Datensatzes gefragt, ob dieselben Änderungen auch bei allen anderen Familienangehörigen durchgeführt werden sollen. Wenn Sie diese Frage mit Ja beantworten, führt OPTIGEM dies automatisch für Sie durch.

Einen Überblick, welche Personen zu einer Familie gehören, erhalten Sie auf der rechten Seite der Registerkarte Persönliches. Hier erscheinen alle Familienmitglieder mit Namen und [Personen-Nummer].

Durch Doppelklick auf einen Eintrag im Feld Hauptadresse oder Ehepartner wechseln Sie direkt in den jeweils anderen Personendatensatz.

Mit der Pfeil-Schaltfläche neben dem Feld Ehepartner können Sie den Familienstatus Hauptadresse und Ehepartner der beiden beteiligten Personen austauschen/umkehren.


Familiendaten:

Mit Hilfe der Schaltfläche mit den drei Punkten oberhalb dieser Übersicht lassen Sie diese separat in einem größeren Dialogfenster Familiendaten anzeigen. In diesem haben Sie weitere Möglichkeiten:

(Abb. 4.4 - Details Familiendaten)

Wenn Sie die Schaltfläche Person anzeigen aktivieren, wird die aktuell ausgewählte Person in den Personen-Stammdaten angezeigt.

Über die aktivierte Option eigene Adresse teilen Sie OPTIGEM mit, dass die entsprechende Person eine von den anderen Familienmitgliedern abweichende Adresse hat. Diese wird von OPTIGEM dann nicht mehr in die Adress-Überwachung einbezogen (s.o.) und somit keine automatische Änderung mehr durchgeführt (weder an dieser Adresse, wenn eine der anderen geändert wird, noch im umgekehrten Fall).

Auf der Registerkarte Kinder (ohne eigenen Datensatz/Adresse) können Sie weitere Kinder der Familie mit Vornamen und Geburtsdaten erfassen, für die Sie keinen eigenen Personen-Datensatz anlegen möchten. Diese werden ebenfalls in den Personen-Stammdaten in der Familienübersicht angezeigt (ohne eine eigene [Personen-Nummer]). An deren Geburtstage kann auch erinnert werden (siehe Geburtstage und Jubiläen im Kapitel 5).

Zuletzt können Sie die Familienadressierung für die vorliegende Familie beeinflussen.

Wie Ihre Familienadressierung normalerweise aussehen soll, geben Sie in den Mandanten-Stammdaten vor (siehe Einstellungen der Adressverwaltung im Kapitel 3). Soll diese bei einer Familie davon abweichend generiert werden, wählen Sie die Option Familienadressierung vom Standard abweichend.

Danach finden Sie auf der Registerkarte Familienadressierung dieselben Optionen, die auch in den Mandanten-Stammdaten vorhanden sind:

Anrede: Die Anrede für die Familie

Vornamen: Hier können Sie bestimmen, ob und in welcher Reihenfolge die Vornamen des Mannes und/oder der Frau in der generierten Adresse für die Familie eingesetzt werden.

Briefanrede: Für die Briefanrede der Familie können die Briefanreden der Ehepartner zu einer Briefanrede verknüpft werden (Briefanrede der Frau, Briefanrede des Mannes), Sie haben aber auch die Möglichkeit, die Familie mit Sehr geehrte Familie oder Liebe Familie oder mit Sehr geehrte Eheleute oder Liebe Eheleute anzusprechen. Ob dabei die Anredeform Sehr geehrte oder Liebe verwendet wird, hängt von der persönlichen Anrede der Hauptadresse ab. Nähere Informationen zur Briefanrede und zur persönlichen Anrede finden Sie unter Anrede in Briefen weiter unten in diesem Kapitel.


Persönliche Angaben

(linker Bereich der Registerkarte Persönl.)

Die meisten der folgenden Felder sind nur sichtbar, wenn der einzelnen Person das Geschlecht „männlich“ oder „weiblich“ zugeordnet ist, welches auch von der gewählten Anrede abhängt. Das Geschlecht „---“ ist für z.B. Firmen, Vereine und weitere nicht natürliche Personen vorgesehen.

Familienstatus und Familie: siehe dazu unter OPTIGEMs Familienkonzept weiter oben in diesem Kapitel.

Familienstand: Sie können diesen aus der Liste wählen oder frei eingeben.

Geburtsdatum: Möglich ist eine Angabe mit oder ohne Geburtsjahr. Hinter dem Eingabefeld zeigt OPTIGEM das aktuelle Alter der Person an.

An Geburtstage u.w. kann OPTIGEM Sie (rechtzeitig) erinnern: siehe dazu Geburtstage und Jubiläen im Kapitel 5).

Verstorben: Wenn Sie hier ein Häkchen setzen, erscheint das optionale Eingabefeld für das Sterbedatum. Als verstorben gekennzeichnete Personen werden bei Wahl der Familienadressierung nicht mehr genannt.

Hat die Person mindestens eine Zuordnung zu einer Lastschrift (siehe Personenbezogene Regelmäßige Buchungen im Kapitel 7) oder Publikations-/Newsletterzuordnungen (siehe Zuordnung der Publikations-Empfänger im Kapitel 11), so macht OPTIGEM Sie beim Aktivieren des verstorben-Kennzeichens darauf aufmerksam.

Soll der Datensatz der verstorbenen Person automatisch eine Liefersperre (siehe Liefersperren weiter oben in diesem Kapitel) erhalten, aktivieren Sie im Menü Mandant/ Stammdaten/ Registerkarte Personen III die Option Liefersperre, wenn bei Person „verstorben“ gesetzt wird.

Geburtsort: Der Geburtsort

Geburtsname: Der Geburtsname

Nationalität: Wenn Sie eine Nationalität eingeben, die bisher noch nicht existiert, fragt OPTIGEM nach, ob diese angelegt werden soll. Wenn Sie sich z.B. vertippt haben, können Sie Nein wählen und die Eingabe korrigieren. Über den Punkt Nationalitäten im Menü Person, Untermenü weitere Stammdaten des Hauptformulars gelangen Sie zu einem Dialogfenster in dem Sie die bestehenden Nationalitäten bearbeiten können. Über die Schaltfläche Drucken können Sie hier eine Liste aller Konfessionen ausgeben lassen.

Konfession: Für die Konfessionen gilt sinngemäß, was oben für die Nationalitäten ausgeführt wurde. Der Menüpunkt im Menü Person, Untermenü weitere Stammdaten heißt hier Konfessionen.

Funktion: Gleiches gilt für die Funktionen. Der Menüpunkt im Menü Person, Untermenü weitere Stammdaten heißt hier Funktionen.

Taufdatum: OPTIGEM enthält auch eine komplette Kasualienverwaltung (siehe Mitgliedschaftsdaten weiter unten in diesem Kapitel). Hinter dem Eingabefeld zeigt OPTIGEM das aktuelle Taufalter der Person an.

Beruf: Auch für die Berufe gilt sinngemäß, was oben ausgeführt wurde. Der Menüpunkt im Menü Person, Untermenü weitere Stammdaten heißt hier Berufsvorschläge.

Gemeinde: Informationen zur Verwaltung von Kirchengemeinden finden Sie unter Kirchengemeinden weiter unten in diesem Kapitel.

Bemerkungen: Beliebige Bemerkungen, auch mehrzeilig oder mit Absätzen

Schaltfläche Änder.-Historie: siehe Verfolgen von Änderungen weiter oben in diesem Kapitel.

Schaltfläche Manueller Dublettenabgleich: Informationen dazu finden Sie unter Manueller Dublettenabgleich weiter unten in diesem Kapitel.


Mitgliedschaftsdaten

(Registerkarten Mitglied und Kasualien. Diese werden nur eingeblendet, wenn in den Stammdaten dazu (s.u.) Gründe bzw. Vorgänge definiert sind)

Hier können Sie das Datum eines Mitgliedschaftsbeginns, des -endes sowie jeweils einen Grund und eine Bemerkung erfassen.

In erster Linie dienen diese Angaben der Erstellung von Statistiken und nicht unbedingt der Kennzeichnung der aktuellen Mitglieder. Zu diesem Zweck empfehlen wir die Nutzung einer passend benannten Personen-Kategorie (siehe Personen-Kategorien weiter oben in diesem Kapitel).

Definition der möglichen Gründe: Diese erreichen Sie im Hauptformular über das Menü Person/ weitere Stammdaten/ Gründe Mitgliedsbeginn/-ende. Tragen Sie die gewünschten Gründe wie z.B. Aufnahme, Überweisung, Austritt, verzogen etc. ein.

Hier können Sie über die Schaltfläche Jahresstatistik auch die statistische Auswertung der Mitgliederbewegung im aktuellen Jahr ausgeben und über die Schaltfläche Ein- und Austritte eine Liste aller in einem bestimmten Zeitraum ein- bzw. ausgetretenen Personen erstellen lassen.

Wenn Sie die Schaltfläche Ein- und Austritte auswählen, sehen Sie ein Dialogfenster, in dem Sie wählen können, ob Sie die ein- oder ausgetretenen Personen angezeigt bekommen möchten. Geben Sie außerdem einen Zeitraum (von, bis) vor und wählen Sie, nach welchem Kriterium die Liste sortiert sein soll. Im Abschnitt Personen-Bereich können Sie die Personen, die in die Liste aufgenommen werden sollen einschränken. Näheres dazu finden Sie unter Personenbereiche im Kapitel 5. Beide Statistiken können Sie auch über die Funktion Verzeichnisse und Listen ausgeben lassen (Mitgliederbewegungen (Jahresstatistik) und Mitgliederbewegungen (Ein/Austritte), siehe Verzeichnisse und Listen im Kapitel 5).

Falls Sie - bei aktiviertem Zusatzmodul Fakturierung - Beitragskategorien verwalten, so haben Sie im mittleren Teil dieser Registerkarte die Möglichkeit, die Person einer solchen zuzuordnen. Für den Fall mit Rechnungen siehe Personen einer Beitragskategorie zuordnen im Kapitel 12.

Auf einer eigenen Registerkarte Kasualien finden Sie die Kasualienverwaltung. Hier können Sie das Datum, den Prediger, das Predigtthema, eine Bibelstelle (Schlüsselvers), beliebige Bemerkungen und die Zeugen für verschiedene Ereignisse hinterlegen (z.B. Taufe, Heirat, Beerdigung o.ä.).

Über den Punkt Kasualienarten im Menü Person/ weitere Stammdaten gelangen Sie zu einem Dialogfenster, in dem Sie vorher die dazu verfügbaren Ereignisse definieren und bearbeiten können. Über die Schaltfläche Drucken lässt sich diese Liste auch ausgeben. In der Funktion Verzeichnisse und Listen (siehe Verzeichnisse und Listen im Kapitel 5) können Sie eine Übersicht über Personen mit ihren Kasualiendaten ausgeben lassen (Kasualiendaten-Übersicht).


Spendenstatistik

(Registerkarte Spendenstatistik. Diese ist nur sichtbar, wenn über das Programm-Menü “Mandant/ Stammdaten“ auf der Registerkarte Personen III die entsprechende Option aktiviert ist.)

Hier erhalten Sie (nach Klick auf die Schaltfläche anzeigen) Informationen über das Spendenverhalten einer erfassten Person bzw. Organisation. Neben den Daten der ersten und letzten Spende werden die Anzahl der Spenden, der Gesamt- sowie der Durchschnittsbetrag gegliedert nach Mandanten und Buchungsjahre angezeigt. Somit erhält man jederzeit eine Gesamtübersicht der Spendentätigkeit einer Person, auch wenn deren Spenden in unterschiedlichen Mandanten (mit einem gemeinsamen Adressdaten-Bestand, z.B. Stiftung und Verein) gebucht wurden.

Die Spendenstatistikwerte werden aus Laufzeitgründen nicht automatisch nach jedem Verbuchen einer Spende von OPTIGEM aktualisiert, es sei denn, Sie haben die Option Kein ändern nach Erfassung möglich als Buchungsschutzstufe in den Mandanten-Stammdaten eingestellt (siehe Allgemeine Einstellungen im Kapitel 3).

Um aktuelle Werte zu erhalten, sollten Sie regelmäßig und müssen Sie unmittelbar vor Erstellen einer Statistik die Spendenstatistik aktualisieren (diese Funktion finden Sie im Menü Spenden).

Diese notwendige Aktualisierung gilt ebenso für den Datenbereich Spendenstatistik in der freien Selektion (siehe Freie Selektionen im Kapitel 5) und für solche Berichte im Berichtsgenerator, die Felder im Bereich der Spendenstatistik verwenden (siehe Gestaltung eines Berichtes im Kapitel 5).


Kontakthistorie

(Registerkarte Kontakt. Sie wird benutzerspezisch und nur bei aktivierten Zuordnungen eingeblendet, s.u.)

Diese stellt Ihnen eine Historie aller Kontakte zur Verfügung, wobei für jeden Benutzer individuell festgelegt werden kann, welche Kontaktarten angezeigt werden sollen. Die entsprechenden Optionen befinden sich im Menü Benutzer/ Benutzerspezifische Einstellungen auf der Registerkarte Kontakthist. (siehe Benutzerspezifische Einstellungen im Kapitel 2):

bestimmen Sie, aus welchen Programmteilen (z.B. Aktennotizen und Termine, Serien- oder individuelle Briefe, Publikationen, Spenden, aus dem Zusatzmodul Fakturierung: Rechnungen, Lieferscheine) Daten für die Anzeige der Kontakthistorie gesucht werden sollen.

Damit diese Registerkarte Kontakt in den Personenstammdaten sichtbar wird, muss hier mindestens eine dieser Optionen gewählt sein.

Auf der neuen Registerkarte Kontakt finden sich zwei Übersichtsfelder. Das erste gibt eine Übersicht aller Kontaktereignisse in den vorgewählten Bereichen mit Datum, Benutzer, Kontaktart und Kurzinfo. Im zweiten finden sich genauere Zusatzdaten zu einzelnen von Ihnen markierten Kontakten.

Über die Schaltfläche aktualisieren wird die Anzeige der Historie dem aktuellen Stand angepasst. Mit der Schaltfläche Details gelangen Sie zum jeweiligen Programmbereich z.B. zur Übersicht der Korrespondenz, Buchungsübersicht, Rechnungsverwaltung, Aktennotizen und Termine. Die Schaltfläche Drucken stellt die Daten der Kontakthistorie als Bericht für den Ausdruck zur Verfügung.


Optionen für die Buchhaltung

(Registerkarte Fibu. Diese wird in Win-Finanz nur eingeblendet, wenn in den Sachkontostammdaten (siehe Einstellungen eines Kontos im Kapitel 6) mind. ein Konto der Art Spendenertrag angelegt ist).

Bereich Spendenbestätigungen und Dankbriefe: In den Feldern Einzelbestätigungen, Sammelbestätigungen, Einzeldankbriefe, Jahresdankbriefe und Periodendankbriefe bestimmen Sie mit Ja oder Nein, welche Art von Spendenbescheinigung bzw. -verdankung eine Person grundsätzlich erhalten soll (näheres finden Sie unter Spendenbestätigungen und Dankbriefe im Kapitel 10). Eine mehrfache Auswahl mit Ja ist möglich. Für die Dankbriefarten kann optional über die Versandform auch eine Ausgabe per E-Mail statt Brief eingestellt werden.

Sammelbestätigungen (neben der Auswahl ja - definiert die Art der Ausstellung): Standard-Einstellung ist Ausgabe in Papierform für einen Briefversand. Alternative ist als E-Mail an Spender zum Versand als E-Mail mit PDF-Anhang. Die dritte Möglichkeit für eine elektronische Übermittlung an Finanzbehörden ist i.d.R. abhängig von länderspezifischen gesetzlichen Vorgaben für die Erstellung von Spendenbestätigungen.

abweich. E-Mail-Adresse: tragen Sie hier nur dann eine abweichende E-Mail-Adresse ein, wenn für den Versand als E-Mail an Spender nicht eine der beiden möglichen E-Mail-Adressen (dienstlich oder privat) auf der Registerkarte Komm.(1) verwendet werden kann oder soll.

Außerdem können Sie festlegen, ob die Person ein Jahres-Geschenk erhalten soll. Die Schaltfläche indiv. Geschenke öffnet eine Übersicht, in der bereits verteilte Geschenke mit Datum, Anlass, Geschenk und eventueller Bemerkung eingetragen werden können. Mit der Option JG entfällt (JG = Jahresgeschenk) kann verhindert werden, dass eine bereits beschenkte Person ein weiteres Mal bedacht wird. Eine Historie hinsichtlich der versandten Jahresgeschenk-Dokumente findet sich unten als Übersicht.

Steuerveranlagung (nur sichtbar bei Personen mit Familienstatus Ehepartner): Wählen Sie, ob die Ehepartner dieser Familie gemeinsame oder getrennte Spendenbescheinigungen erhalten sollen (siehe Sammelbestätigungen im Kapitel 10).

Steuer-Ident-Nummer: Die 10-stellige Steuer-Identifikationsnummer (gültig für Deutschland - aktuell nicht verwendet) bzw. das Personenkennzeichen für Steuern und Abgaben vbPK SA (gültig für Österreich) muss hier eingetragen sein, wenn die Spendenbestätigung in elektronischer Form direkt an die Finanzbehörde(n) übermittelt werden soll.

Spendenmemo: Eine Bemerkung, die beim Buchen von Spenden in der Spender-Info eingesehen werden kann (als Memo im Bereich Buchungsinfo, siehe Informationen während der Zahlungserfassung im Kapitel 7).

Automatisches Buchen beim Kontoauszugsimport deaktivieren: Beim Import von Kontoauszugsdateien (camt bzw. MT940-Import, siehe Der Import von Kontoauszugsdateien im Kapitel 7) werden für diese Person keine Buchungen vorgeschlagen. Ihre Eingaben werden aber trotzdem in der Referenzdatenbank mitgeführt, damit diese sofort zur Verfügung stehen, falls Sie das automatische Buchen wieder erlauben. Beim Buchen wird Ihnen diese aktivierte Option in der Buchungsinfo der Person im Abschnitt Memo als Begriff (MT940-Sperre) angezeigt.

Spenden dürfen als […] gebucht und bestätigt werden: Feld erscheint optional, wenn im Menü „Mandant/ Stammdaten/ Spenden” die Funktion „diese Spendenart erfordert eine explizite Kennzeichnung der Spender“ grundlegend aktiviert ist. Nur Personen, bei denen diese Option dann ausgewählt ist, können auf der gewählten Spendenkontenart bebucht werden.

Registerkarte Fibu II (nicht im OPTIGEM Adress-Manager):

Hier finden Sie Einstellungen für die Verwaltung von Kreditoren-offenen Posten (siehe Personeneinstellungen für Kreditoren-offenen Posten im Kapitel 7), Fakturierung (siehe Registerkarte ‚Fibu II' im Kapitel 12) und Aboverwaltung (siehe 6. Zuordnung von Abo-Artikeln zu den Personen im Kapitel 13) gegenüber der aktuellen Person.

Sie ist nur sichtbar, wenn mindestens eines der jeweiligen Zusatzmodule zur Verwaltung von Offenen Posten, der Fakturierung oder der Aboverwaltung auch installiert ist.


Optionen für den Zahlungsverkehr

(Registerkarte Bank. Für die notwendigen Grundeinstellungen siehe Einstellungen für Electronic-Banking im Kapitel 3)

(Abb. 4.5 - Registerkarte „Bank“)

Bereich Standard-Bankverbindung: Die Bankverbindung der aktuellen Person (abhängig von der weiter unten gewählten Kontoverbindungs-Art). Machen Sie folgende Angaben:

- bei SEPA-Bankverbindung: Konto-Inhaber, IBAN. Nach Eingabe einer korrekten IBAN werden BIC (Business Identifier Code) und i.d.R. der Bankname automatisch berechnet und ergänzt. Das Feld IBAN wird bei Eingabe einer Plausibilitätsprüfung unterzogen: inkorrekte IBAN werden vom Programm mit einem Prüfziffernfehler bemängelt und daher nicht akzeptiert.

- bei deutscher Bankverbindung (wird seit 2014 im SEPA-Raum/Online-Banking nicht mehr unterstützt): Konto-Inhaber, Konto-Nummer, Bankleitzahl (BLZ).

Diese Bankverbindung kann z.B. für den Einzug regelmäßiger Lastschriften (siehe 3. Der Einzug regelmäßiger Lastschriften im Kapitel 8) oder für die Personen-Erkennung beim Kontoauszugsimport (siehe Der Import von Kontoauszugsdateien im Kapitel 7) verwendet werden.

Im Bereich zusätzliche Bankverbindungen ist die Angabe weiterer Bankverbindungen der gewählten Person möglich. Im OPTIGEM Adress-Manager stehen die Bankverbindungen nur informationshalber zur Verfügung.

Bereich SEPA-Lastschriften-Mandate:

Schaltfläche Neues Mandat: legt (zunächst für die Standard-Bankverbindung) eine neue Mandatsreferenz im Status: inaktiv- in Vorbereitung und der Art: wiederkehrend an. Das neue Mandat kann bei Bedarf im Bereich Bankverb. (unten rechts) auch jeder bereits vorhandenen Zusatzbankverbindung (SEPA) zugeordnet werden. Um das Mandat für einen SEPA-Vorgang verwenden zu können, müssen Sie das Datum der Unterschrift eintragen sowie den Status auf aktiv ändern. Für einmalige SEPA-Vorgänge, wie z.B. eine Einmal-Lastschrift, steht auch die Art: einmalig zur Verfügung. Unter Zweckbindung/Bemerkungen können Sie ergänzende Angaben zum Mandat machen. Ein Mandat kann, falls es nicht (mehr) verwendet werden soll, auch auf einen Status inaktiv gestellt werden.

Schaltfläche Mandat löschen: löscht ein zuvor ausgewähltes Mandat, sofern dies vom Programm zugelassen ist und dieses nicht in einer personenbezogenen regelmäßigen Buchung oder für den Einzug von Rechnungen per Lastschrift verwendet wird.

Schaltfläche Mandat drucken: hier können in Verbindung mit der Seriendruckfunktion von Microsoft Word individuelle Lastschriftenmandate mit den persönlichen Daten des Zahlers wie Name, Adresse, Bankverbindung, Kontoinhaber, Mandatsreferenz etc. gedruckt werden. Geben Sie im sich öffnenden Auswahlfenster den Ordner an, in welchem Sie eine passende Serienbriefvorlage abgelegt haben.

Ist mindestens ein Mandat vorhanden, so werden unten rechts zum gewählten Mandat auf verschiedenen Registerkarten weitere Informationen, wie die dem Mandat zugeordnete Bankverbindung, ein Anlage- und Änderungsdatum sowie die Verwendungshistorie bei SEPA-Zahlungsvorgängen, angezeigt. Auf dem Register Dokumentenablage wird protokolliert, wann und aus welchem Dokumentenverzeichnis die Funktion Mandat drucken (s.o.) ausgeführt wurde.


Benutzerdefinierte Datenfelder

(Registerkarte Weitere. Diese wird nur eingeblendet, wenn es mindestens ein benutzerdefiniertes Datenfeld gibt.)

OPTIGEM bietet die Möglichkeit, die Personen-Stammdaten auf der Registerkarte Weitere um bis zu vierzig selbstdefinierte Felder zu erweitern. Hier können Sie solche Informationen in den Personen-Stammdaten hinterlegen, für die OPTIGEM kein Feld zur Verfügung stellt.

Zur Definition dieser Felder öffnen Sie das Menü Person/ weitere Stammdaten/ benutzerdefinierte Datenfelder verwalten. Es erscheint ein Dialogfenster, das Ihnen die z.Zt. vorhandenen benutzerdefinierten Felder sowie leere Einträge für die verbleibenden anzeigt.

(Abb. 4.6 - Verwaltung der benutzerdefinierten Datenfelder)

ACHTUNG: Zur Neuanlage eines benutzerdefinierten Feldes sollten alle eventuell weiteren angemeldeten Benutzer (wenn Sie in einem gemeinsamen Netzwerk arbeiten) das Programm beenden.

Suchen Sie eine Zeile, in der die Feldbezeichnung leer ist und geben Sie hier als Feldbezeichnung ein, wie das neue Feld in den Personen-Stammdaten heißen soll. Für den Datentyp des neuen Feldes haben Sie folgende Möglichkeiten:

Text (alle Eingaben möglich), Zahl, Datum, Ja/Nein (ein Optionsfeld) und Währung (die Eingabe wird als Geldbetrag in der Mandanten-Primärwährung interpretiert, siehe Allgemeine Einstellungen im Kapitel 3).

Über die Feldart können Sie bestimmen, ob das neue Feld ein einfaches Eingabefeld (Textfeld) oder ein Kombinationsfeld sein soll. Für Kombinationsfelder können Sie unter Mögliche Einträge die Einträge eingeben, die in der Liste vorhanden sein sollen. Trennen Sie die Einträge durch ein Semikolon. Wenn Sie zusätzlich nur diese Einträge auswählen, können später in den Personen-Stammdaten keine Einträge eingegeben werden, außer den von Ihnen hier hinterlegten. Wenn Sie den Datentyp auf Ja/Nein einstellen, werden Ihre Eingaben zur Feldart und den möglichen Einträgen übrigens ignoriert, da diese dann keinen Sinn ergeben.

Zum Löschen eines benutzerdefinierten Datenfeldes und aller Eingaben, die in diesem Feld vorgenommen wurden, wählen Sie die Schaltfläche Löschen, während Sie sich in der Zeile des Feldes befinden, das Sie löschen möchten. Nach Bestätigen einer passenden Hinweismeldung ist dieses Feld dann wieder frei.

Auch Änderungen an bestehenden benutzerdefinierten Feldern können Sie vornehmen. Beachten Sie hierzu aber unbedingt folgendes: Bei einer Änderung des Datentyps oder beim Löschen eines benutzerdefinierten Feldes, gehen alle in diesem Feld bereits vorgenommenen Eingaben unwiderruflich verloren, während diese Daten beim Ändern der Feldbezeichnung, der Feldart oder der möglichen Einträge erhalten bleiben.

Weitere Verwendung: An Inhalte in Feldern mit dem Datentyp Datum kann sich jeder Benutzer erinnern lassen (siehe Geburtstage und Jubiläen im Kapitel 5).

Alle benutzerdefinierten Felder stehen in der Freien Selektion im Datenbereich Person/Adresse unter der von Ihnen vergebenen Bezeichnung zur Verfügung (siehe Freie Selektionen im Kapitel 5).

Bei einem Import von Personendaten können Inhalte in die Felder übernommen werden, bei einem Export können diese exportiert werden: die Felder werden dabei jeweils mit 'bdFX: Name' bezeichnet, so z.B. als 'bdF6: Fahrtkosten' (siehe Import und Export von Personendaten im Kapitel 5).


Projekt- und Zeitschriften-Zuordnungen

(Registerkarten Projekte und Versand)

Auf den Registerkarten Projekte und Versand finden Sie die Projekt- und die Publikations-Zuordnungen der aktuellen Person.

(Die Registerkarte Projekte wird nur eingeblendet, wenn es mindestens ein Projekt gibt, das eine Zuordnungsart besitzt).

Details zu Projekt-Zuordnungen finden Sie unter 3. Projekt-Personen-Zuordnungen und Projektbeiträge im Kapitel 6, Informationen zu Zeitschriften bzw. Publikationen unter Zuordnung der Publikations-Empfänger im Kapitel 11.


Adress-Verknüpfungen

(Registerkarte Verknüpf. Diese wird nur eingeblendet, wenn es mindestens eine Verknüpfungsart gibt, s.u.)

Mit Hilfe der Adress-Verknüpfungen können Sie hierarchische Abhängigkeiten zwischen Personen abbilden. Beispielsweise können Sie bei einer Gemeinde erfassen, welche Personen verschiedene Ämter innerhalb der Gemeinde ausfüllen (dazu müssen sowohl die Gemeinde als auch die Personen als eigenständige Adressen erfasst sein, z.B. Pastor, Kassierer, o.ä.). Wenn Sie dann z.B. die Adresse des Pastors aufrufen, wird angezeigt, in welcher Gemeinde er Pastor ist. Natürlich können Sie die Information auch beim Pastor erfassen und sehen Sie dann bei der Gemeinde. Egal, auf welcher Seite die Adress-Verknüpfung angelegt wurde, einsehen, bearbeiten oder löschen können Sie diese von beiden Seiten.

Es gibt übergeordnete und untergeordnete Verknüpfungen. Um bei obigem Beispiel zu bleiben: Für die Gemeinde handelt es sich um eine untergeordnete Verknüpfung (hat als Pastor), während der Pastor eine übergeordnete Verknüpfung hat (ist Pastor von). Die übergeordneten Verknüpfungen werden oben, die untergeordneten unten dargestellt.

(Abb. 4.7 - Adress-Verknüpfungen in den Personen-Stammdaten)

Definition: Die verfügbaren Adress-Verknüpfungsarten können Sie im Menü Person/weitere Stammdaten/ Adress-Verknüpfungsarten einsehen und bearbeiten. Wenn Sie mit der erweiterten Benutzerrechteverwaltung arbeiten, kann dieser Punkt nur von einem Benutzer aufgerufen werden, der das entsprechende Recht hat (siehe Erweiterte Benutzerrechte im Kapitel 2).

Die Adress-Verknüpfungsarten sind in Rubriken (Gruppen) eingeteilt. Im linken Unterformular können Sie die Rubriken sehen und bearbeiten, im rechten die Verknüpfungsarten, die zur gerade gewählten Rubrik gehören. Das Feld Sortier-Nummer erlaubt eine frei definierbare Sortierung der Zuordnungsarten in der Anzeige auf der Registerkarte Verknüpfungen in den Personenstammdaten. Standardmäßig werden sie hier in alphabetischer Reihenfolge angezeigt.

Zuordnung: In den Personen-Stammdaten erstellen Sie eine Verknüpfung, indem Sie im Feld Zuordnungsart die Verknüpfungsart eingeben. Im Feld Nummer tragen Sie die Personen-Nummer der Person ein, zu der die Verknüpfung hergestellt werden soll (ein Doppelklick in dieses Feld führt Sie zur Personen-Suche, siehe Suchen einer Person weiter unten in diesem Kapitel). In den Feldern Name und PLZ Ort werden die entsprechenden Angaben dieser Person zur Kontrolle und Information ausgegeben. In den Feldern Beginn, Ende und Amtsperiode erfassen Sie optional Beginn und Ende der Tätigkeit bzw. Funktion.

Das Feld bV steht für bedingter Versand und wird unter Einen Zeitschriftenversand durchführen im Kapitel 11 erläutert.

Die Schaltflächen mit den blauen Pfeilen dienen dazu, um schnell zu der Person zu wechseln, zu der die gerade gewählte Verknüpfung besteht.

Nutzen der Verknüpfungen: neben der direkt sichtbaren Zugehörigkeit in den Personendaten können Sie einzelne/mehrere Verknüpfungsrubriken in Briefen, Listen, personenbezogenen Auswerten etc. gezielt adressieren: immer dann, wenn Sie einen Personenbereich anwählen können (siehe Personenbereiche im Kapitel 5).

c/o-Adresse: In Brief-Funktionen wie z.B. Serienbriefen mit Microsoft Word ist es möglich, mittels Adressierung an eine c/o-Adresse die z.B. übergeordnete Adresse anzuschreiben und dabei zusätzlich die Namenszeile der untergeordneten Person(en) aufzuführen (siehe Serienbriefe über Microsoft Word im Kapitel 10).

Hinweis: Ist in den Mandantenstammdaten (Menü Mandant/ Stammdaten) auf der Registerkarte Adr.-Verknüpf. die Option In den Personen-Stammdaten, Registerkarte „Persönliches“, Adressverknüpfungen der aktuellen Person anzeigen (in Kurzform) gewählt, finden sich diese in der Familienübersicht im Feld Andere dargestellt.


Dienstliche und persönliche Werdegänge

(Registerkarte Werdegang. Diese wird nur eingeblendet, wenn es mindestens eine Werdegangs-Kategorie gibt, s.u.)

Mit Hilfe der Werdegangs-Erfassung können Sie die berufliche oder persönliche Laufbahn z.B. Ihrer Mitarbeiter darstellen. Legen Sie dazu Werdegangs-Kategorien gemäß den zu erfassenden Tätigkeiten an (z.B. Student, Pastor, Missionar, o.ä.). Die Verwaltung der Werdegangs-Kategorien findet in den Personen-Kategorien statt (siehe Personen-Kategorien weiter oben in diesem Kapitel). Aktivieren Sie dabei für jede Werdegangs-Kategorie die Option Werdegang-Kategorie. Die Zusammenlegung der Werdegangs-Kategorien mit den Personen-Kategorien hat für Sie einen Vorteil: Wo immer Sie Personen nach Kategorien selektieren können, können Sie auch auf die Werdegänge zugreifen. Einzig die Erfassung und Darstellung in den Personen-Stammdaten ist aus Gründen der Übersichtlichkeit voneinander getrennt.

Den Werdegang einer Person finden Sie in den Personen-Stammdaten auf der Registerkarte Werdegang. Erfassen Sie hier jeweils je nach Bedarf Beginn und Ende einer Tätigkeit, die Art der Tätigkeit gemäß Ihren Werdegangs-Kategorien und den 'Arbeitgeber' entweder über das Feld Organisations-Nummer (wenn die Organisation als eigenständige Adresse erfasst ist, das Feld Organisations-Name wird automatisch ausgefüllt) oder im Feld Organisations-Name (wenn die Organisation NICHT als eigenständige Adresse erfasst ist). Über die Schaltfläche mit den drei Punkten gelangen Sie zur Personen-Suche (siehe Suchen einer Person weiter oben in diesem Kapitel). Mit der Option Organisation ausblenden können Sie die Felder zum Erfassen der Organisation ausblenden. Unten können Sie zusätzlich für die aktuelle Zeile des Werdegangs eine Bemerkung eingeben. Die beiden unbeschrifteten Kombinationsfelder bei jedem Werdegangseintrag, sind für beliebige weitere Angaben vorgesehen. Über den Punkt Zusatzfelder für Werdegangskategorien im Menü Person, Untermenü Weitere Stammdaten des Hauptformulars gelangen Sie zu einem Dialogfenster in dem Sie die möglichen Einträge dieser beiden Felder vorgeben können.

Die Schaltfläche Drucken dient zur Ausgabe des Werdeganges der aktuellen Person. OPTIGEM fragt Sie, ob die Bemerkungen mit ausgegeben werden sollen oder nicht. Eine Übersicht über die Werdegangs-Einträge verschiedener Personen, die zu einem bestimmten Stichtag aktuell waren, erstellen Sie über den Punkt Dienstliche Werdegänge der Funktion Verzeichnisse und Listen (siehe Verzeichnisse und Listen im Kapitel 5). Geben Sie hier den gewünschten Personenbereich an (siehe Personenbereiche im Kapitel 5) und wählen Sie, ob alle oder nur bestimmte Werdegangs-Kategorien berücksichtigt werden sollen (markieren Sie im letzteren Fall die gewünschten Kategorien). Wenn Sie die Option aktuelle Zuordnungen aktivieren, wird als Stichtag das heutige Tagesdatum verwendet, ansonsten geben Sie den gewünschten Stichtag ein.

Über die Schaltfläche Persönliche Daten erreichen Sie ein Formular, in dem die persönlichen Daten Ihres Mitarbeiters angezeigt und bearbeitet werden können. Der Übersicht halber sind in diesem Formular einige Felder der Personen-Stammdaten noch einmal enthalten. Zusätzlich können Sie die Gemeinde-Herkunft, den Heimatort und die Nationalität, bis zu zwei vorhergehende Ehepartner einige Details zu Beruf und Studium, sowie ein Foto erfassen. Zur Erfassung des Fotos ziehen Sie einfach eine Datei in einem gängigen Grafikformat (z.B. BMP, PCX, GIF, TIF oder JPEG) auf das Feld Foto. Bitte beachten Sie, dass Bilder um so mehr Speicherplatz verbrauchen, um so größer sie sind und um so höher die Auflösung und die Farbanzahl ist. Zur Bildschirmanzeige ist ein 96 dpi Bild mit 256 Farben oder in Graustufen optimal, zum Ausdruck reichen normalerweise ca. 200 dpi für eine brauchbare Qualität.


Regelmäßige Veranstaltungen

(Registerkarte Veranstaltungen. Diese wird nur eingeblendet, wenn es mindestens eine Veranstaltungsart gibt, s.u.)

Wenn Sie Gemeinden oder andere Organisationen als eigenständige Adressen erfasst haben, können Sie hier deren regelmäßige Veranstaltungen mit der Veranstaltungsart, dem Wochentag, der Uhrzeit und einer Bemerkung hinterlegen. Wenn Sie eine Veranstaltungsart eingeben, die bisher noch nicht existiert, fragt OPTIGEM nach, ob diese angelegt werden soll. Wenn Sie sich z.B. vertippt haben, können Sie Nein wählen und die Eingabe korrigieren. Über den Punkt Veranstaltungsarten im Menü Person, Untermenü Weitere Stammdaten des Hauptformulars gelangen Sie zu einem Dialogfenster in dem Sie die bestehenden Veranstaltungsarten bearbeiten können. Auf der rechten Seite werden dabei alle bisher erfassten Veranstaltungen der gewählten Veranstaltungsart zur Information angezeigt.

In Unteren Teil dieser Registerkarte kann unter Gemeindestatistik eine Historie der Mitgliederzahlen aufgebaut werden. Geben Sie Monat und Jahr der Statistik sowie die entsprechenden Mitgliederzahlen ein.


Personenbilder

(Registerkarte Bild)

OPTIGEM bietet Ihnen die Möglichkeit, ein oder mehrere Bilder je Person auf der Registerkarte Bild in den Personen-Stammdaten zu hinterlegen. Hierbei können alle Bildformate benutzt werden, die dem Standard *.gif, *jpg (oder auch *.jpeg), *.ico oder *.bmp entsprechen.

Um diese Funktion zu nutzen, aktivieren Sie zunächst die Option Registerkarte Bild anzeigen auf der Registerkarte Personen III in den Mandantenstammdaten.

Hinzufügen neuer Bilder oder Grafiken

Wählen Sie die Registerkarte Bild in den Personenstammdaten und klicken Sie dort auf die Schaltfläche Neu. Wählen Sie nun in dem Fenster „Datei auswählen“ den Pfad zu Ihrer Bilddatei aus.

Sollen mehrere Grafiken oder Bilder einer Person zugeordnet werden, wiederholen Sie den Vorgang. Zu den einzelnen Grafiken oder Bildern gelangen Sie über die Datensatz-Navigations-Schaltfläche (unten links), der Sie auch die Anzahl der hinterlegten Bilder und Grafiken entnehmen können.

(Abb. 4.8 - Zuordnung eines Bildes)

Zu jedem Bild können Sie in dem Feld Bemerkungen eine kurze Notiz hinterlegen.

Die Funktion beim Drucken anzeigen ermöglicht die druckbare Anzeige eines Bildes auf den Stammdatenblättern mit Bild, welche Sie einzeln über die Schaltfläche Druck in den Personen-Stammdaten oder über den Menüpunkt Serienbriefe/ Druckformulare erstellen aufrufen können.

Eine Seitenansicht des Bildes erhalten Sie über die Schaltfläche Zoom, worüber Sie direkt das Bild drucken können.

Löschen eines Bildes

Mit einem Klick auf die Schaltfläche Löschen entfernen Sie den aktuell angelegten Datensatz und damit die Verknüpfung mit der Bilddatei. Die Bilddatei selbst wird hierbei nicht gelöscht.

Hinweise zur Speicherung von Bilddateien

Das Bild selbst wird in die OPTIGEM Datenbank nicht importiert, es wird lediglich eine Verknüpfung zu der Bilddatei gespeichert. Bei Aufruf der Registerkarte Bild wird die Bilddatei jeweils anhand des eingetragenen Pfades neu geladen. Falls Sie in einem Netzwerk mit mehreren Lizenzen von OPTIGEM arbeiten, sollten diese Dateipfade von allen Rechnern aus unter dem identischen Pfadnamen erreichbar sein. Wenn Sie die Bilddatei im angegebenen Pfad löschen oder auf einen anderen Dateipfad verschieben, kann das Bild in OPTIGEM nicht mehr angezeigt werden. In diesem Fall ändern Sie ggf. die Angabe des Pfades über die Schaltfläche mit den drei Punkten ab.

Beachten Sie auch, dass das häufige Laden sehr großer Bilddateien zu längeren Ladezeiten führen kann. Achten Sie daher auf möglichst Platz sparende Bildformate , z.B. *.jpg oder *.jpeg.


2. Anlegen, Löschen und Suchen von Personen

Mehr dazu unter:

Neuanlage einer Person

Löschen einer Person

Suchen einer Person

Filtern und sortieren


Neuanlage einer Person

Zur Neuanlage einer Person wählen Sie die Schaltfläche Neu in den Personen-Stammdaten.

Im Dialogfenster erscheint im Feld Neue Personen-Nr. die kleinste gefundene unbelegte Nummer. Diese Nummer ist ein Vorschlag, den Sie akzeptieren oder bei Bedarf mit einer anderen gewünschten, unbelegten Personennummer überschreiben können.

Falls Sie mehrere Personen-Nummern-Bereiche für verschiedene Personen-Gruppen definiert haben (siehe Einstellungen der Personen-Nummern-Bereiche im Kapitel 3), so können Sie aus der angezeigten Liste dieser Bereiche aus dem passenden einen Eintrag auswählen.

(Abb. 4.9 - Neuanlage einer Person)

Im Bereich Familienstatus des Dialogfensters bestimmen Sie, ob die neue Person eine eigenständige Hauptadresse oder ein Familienangehöriger einer bereits vorhandenen Person ist (siehe OPTIGEMs Familienkonzept weiter oben in diesem Kapitel). Im letzteren Fall geben Sie im erscheinenden Feld zugehörig zu die Personen-Nummer der vorhandenen Person ein, deren Familienstatus auf Hauptadresse stehen muss. Darunter sehen Sie zur Kontrolle den Namen, der zu der eingegebenen Nummer gehört. Mit der Schaltfläche […] können Sie auch nach dieser Person suchen (siehe Suchen einer Person weiter unten in diesem Kapitel). Der Vorteil bei dieser Vorgehensweise besteht darin, dass OPTIGEM alle Angaben, die innerhalb derselben Familie normalerweise gleich sind (Nachname, Adresse, etc.), von der Hauptadresse übernimmt. Diese Angaben können Sie dann natürlich bei der neu angelegten Person auch noch ändern.

Nach Auswahl von OK wird die neue Person angelegt und Sie können mit dem Erfassen der Angaben beginnen. Einige Standard-Einstellungen für neu angelegte Personen können Sie in den Mandanten-Stammdaten vorgeben (siehe Einstellungen der Adressverwaltung im Kapitel 3). Hier werden die Form der Anreden, die Einstellungen für Spendenbestätigungen und -briefe und eine mögliche automatische Zuordnung zu Kategorien und Publikationen für alle neuen Personen festgelegt.

Es ist eines der Hauptziele bei der Verwaltung von Adressen, jede Person nur ein einziges Mal in der Datenbank zu haben. OPTIGEM bietet Ihnen zwei grundsätzliche Möglichkeiten, dies sicherzustellen:

Die erste besteht darin, dass Sie sich angewöhnen, vor der Anlage einer neuen Person über die Suchfunktion (siehe Suchen einer Person weiter unten in diesem Kapitel) zu kontrollieren, ob die Person nicht bereits existiert.

Für die zweite Möglichkeit aktivieren Sie in den benutzerspezifischen Einstellungen die Option Bei Neuanlage nach Eingabe des Namens eine Übersicht aller Personen mit identischem Namen einblenden (siehe Benutzerspezifische Einstellungen im Kapitel 2). OPTIGEM blendet Ihnen dann bei der Personenneuanlage nach Eingabe des Namens zum Abgleich eine Liste aller vorhandenen Personen mit dem identischen Namen ein. Ist die neue Person noch nicht im Bestand vorhanden, können Sie in diesem Dialogfenster mit der Schaltfläche Verlassen mit der Neuanlage der Person fortfahren. Wenn Sie dagegen eine Person in der Liste markieren und die Schaltfläche Neuanlage abbrechen und gewählte Person anzeigen auswählen, wird die Personen-Neuanlage abgebrochen und die gewählte Person in den Stammdaten angezeigt.

Um zu überprüfen, ob in Ihrer Adressdatenbank bereits doppelt vorhandene Personen enthalten sind, können Sie über das Menü Person/ Verzeichnisse und Listen die Dublettensuche verwenden (siehe Verzeichnisse und Listen im Kapitel 5). In dem folgenden Dialogfenster müssen Sie zwischen einer relativ exakten oder einer weniger exakten Übereinstimmung der Personen wählen, die als doppelt betrachtet werden sollen. Nach Wahl der Schaltfläche OK und der Berechnung der Daten erhalten Sie eine Liste aller evtl. übereinstimmenden Personen.

Einzelne Dubletten können Sie über die Funktion manueller Dublettenabgleich auf der Registerkarte Persönl. bereinigen (siehe Manueller Dublettenabgleich im Kapitel 4).

Ist die ermittelte Anzahl der Dubletten sehr groß, so steht dem OPTIGEM-Benutzer Administrator ein umfassender Dublettenabgleich im Programm OPTIGEM Service-Tool zur Verfügung. Details dazu entnehmen Sie der Dokumentation Systemhandbuch auf der Programm-CD.

Hinweis: Für die Übernahme von ganzen Adressbeständen aus anderen Datenbanken, Excellisten usw., die Sie nicht alle einzeln wie oben beschrieben neu anlegen wollen, sehen Sie bitte unter Importieren von Personendaten im Kapitel 5 nach.


Löschen einer Person

Zum Löschen einer Person wählen Sie die Schaltfläche Löschen in den Personen-Stammdaten.

OPTIGEM prüft automatisch, ob es Gründe gibt, die gegen eine Löschung sprechen (z.B. vorhandene Forderungs-, Verbindlichkeits- oder Spendenbuchungen dieser Person uvm.) oder diese gar nicht zulassen:

In einer Aufstellung (Löschbarkeit prüfen) werden Warnungen und Hinweise als Empfehlungen gegen ein Löschen aufgeführt, sowie Sperrgründe, die das Löschen verhindern.

Für Spender und u.a. Rechnungsempfänger ist standardmäßig eine Löschsperre von 10 Jahren vordefiniert. Diese Frist kann der Benutzer admin bei Bedarf reduzieren (siehe Abschnitt “Löschfristen“ unter Datenschutz-Stammdaten im Kapitel 3).

Im Anschluss (nur bei zugelassener Löschung , ohne vorhandene Sperrgründe) wählen Sie in einem Dialogfenster, ob diese Person vollständig gelöscht, nur löschmarkiert oder anonymisiert werden soll:

(Abb. 4.10 - Löschen einer Person)

Die Daten vollständig gelöschter Personen werden unwiderruflich entfernt.

Ein anonymisierter Personendatensatz verbleibt mit seiner Personennummer, PLZ, Ortsname und dem Eintrag (anonymisiert) im Feld Nachname in den Stammdaten, alle weiteren Daten werden gelöscht, zudem wird eine Liefersperre namens (anonymisiert) zugeordnet.

Löschmarkierte Personen werden aus den Stammdaten entfernt und können in OPTIGEM nicht mehr verwendet werden, werden jedoch in den Stammdaten für löschmarkierte Personen aufgehoben, damit Sie diese bei Bedarf reaktivieren können.

Auch in der Personensuche (siehe Suchen einer Person in diesem Kapitel) werden löschmarkierte Personen noch gefunden, vollständig gelöschte dagegen nicht mehr, anonymisierte nur bei einem Suchtreffer in den Feldern PLZ bzw. Ort.

Sie können die Stammdaten für löschmarkierte Personen über das Menü Person/ löschmarkierte Personen einsehen. Diese Stammdaten entsprechen den normalen Personen-Stammdaten bis auf wenige Funktionen, die Sie hier nicht aufrufen können. Mit der Schaltfläche Entlöschen können Sie die aktuell angezeigte Person reaktivieren, d.h. zurück in die Personen-Stammdaten bringen. Mit der Schaltfläche Löschen lassen Sie eine löschmarkierte Person vollständig und unwiderruflich entfernen.

Bei der Löschung einer Person werden deren personenbezogene Buchungen wie z.B. Spendenbuchungen nicht berührt, auch die zu dieser Person gehörenden Unterkonten (siehe Einstellungen eines Kontos im Kapitel 6) bleiben erhalten. Solange ein solches Unterkonto existiert, wird die freigewordene Personen-Nummer nicht wieder neu vergeben.

Eine regelmäßig z.B. jährlich anwendbare Möglichkeit zur reihenweisen endgültigen Löschung von löschmarkierten Personenstammten finden Sie im Menü Mandant/Daten löschen/löschmarkierte Personen-Datensätze löschen.

Sollten Sie eine Anzahl von Personendatensätzen gleichzeitig löschen wollen, siehe Spezielle Datenbank-Operationen weiter unten in diesem Kapitel.

Um eine größere Anzahl von Personen zum Löschen vorzubereiten, siehe Personen zum Löschen selektieren weiter unten in diesem Kapitel.


Suchen einer Person

Für die Personen-Suche hat OPTIGEM ein zentrales Dialogfenster. In den Personen-Stammdaten erreichen Sie dieses über die Schaltfläche Suchen.

(Abb. 4.11 - Die Personen-Suche)

Mit Hilfe der Felder und Schaltflächen im oberen Teil des Dialogfensters teilen Sie OPTIGEM mit, welche Personen Sie suchen, indem Sie in die Felder Ihre Suchvorgaben eingeben (siehe Suchvorgaben weiter unten in diesem Kapitel) und dann die Schaltfläche Suche starten auswählen.

Über die Schaltfläche Neue Suche werden die Suchvorgaben gelöscht und Sie können eine neue Suche nach anderen Kriterien durchführen.

Die meisten Felder des Suchfensters kennen Sie aus den Personen-Stammdaten. Im folgenden werden nur einige Besonderheiten erläutert:

Namensfelder: In diesem Feld eingegebene Suchvorgaben werden sowohl im Feld Name als auch im Feld Vorname und im Feld 2. Namenszeile gesucht.

Inland: Diese Option (neben dem Feld Land) erlaubt die Suche nach Postleitzahlen nur im Inland (gemäß des in den Mandantenstammdaten eingestellten „Inlands“). Ohne Wahl dieser Option werden sämtliche PLZ (auch Ausland) bei der Suche berücksichtigt.

Personen-Nummer von, bis: Hier können Sie einen Personen-Nummern-Bereich eingeben, in dem gesucht werden soll.

Bereich oben rechts: Registerkarte Telekommunikation:

Auch über Telefonnummern können Sie Datensätze suchen. Dazu dienen die Felder Telefon, Telefax, Mobil-Tel. und E-Mail. (Hinweis: Die zusätzlichen Kommunikationseinträge in den Personenstammdaten lassen sich auf diesem Weg nicht abfragen!) Über die Optionen privat / dienstlich bestimmen Sie, ob die eingegebene Nummer im privaten oder dienstlichen Bereich gesucht werden soll. Wird keine Option gewählt, sucht OPTIGEM standardmäßig in beiden.

Mit der Option Sonderzeichen in Telekomm.-Feldern erkennen und nicht berücksichtigen umgehen Sie die Notwendigkeit einer genauen Eingabe der Trennzeichen (z.B. zwischen Vorwahl und Nummer). Zeichen wie Schräg- bzw. Trennstrich, Leerzeichen, Punkt etc. werden dann bei der Suche ausgeblendet. Damit führt auch eine Eingabe ohne oder mit falschen Trennzeichen zu einem positiven Ergebnis.

Registerkarte Kategorien/Adr.-Verknüpfungen:

Kategorien: In den Kombinationsfeldern finden Sie alle verfügbaren Personen-Kategorien (siehe Personen-Kategorien weiter oben in diesem Kapitel). Sie können bis zu drei Kategorien in die Felder Kategorie 1 bis Kategorie 3 eintragen und dann im Feld logische Verknüpfung wählen, ob die Personen, die Sie finden möchten, zu allen eingegebenen Kategorien gleichzeitig gehören müssen oder ob es reicht, wenn diese in mindestens einer der Kategorien sind. Wenn Sie die Suche von den Zusatzfeldern der Personen-Kategorien abhängig machen möchten, wählen Sie hinter der Kategorie den gewünschten Zusatz im Feld Zusatz von oder einen Bereich in den Feldern Zusatz von und bis. Die Listen dieser Kombinationsfelder enthalten alle bei den Kategorie-Zuordnungen der jeweiligen Kategorie verwendeten Werte.

Adress-Verknüpfungen: Wählen Sie die gewünschte Adress-Verknüpfungsart und ob Personen gesucht werden sollen, die einer anderen über- oder untergeordnet sind (siehe Adress-Verknüpfungen weiter oben in diesem Kapitel).

Registerkarte weitere: Hier finden Sie Ihre benutzerdefinierten Datenfelder (siehe Benutzerdefinierte Datenfelder weiter oben in diesem Kapitel).

Suchbereich: Wählen Sie hier, ob in den normalen Adressen oder in den Zusatzadressen (siehe Zusatzadressen weiter unten in diesem Kapitel) der Personen gesucht werden soll. Wenn Sie nach einer Bankverbindung suchen und auch die Zusatzbankverbindungen berücksichtigt werden sollen, wählen Sie Bankverbindungen (auch zusätzliche).

Suche starten: nach Betätigen dieser Schaltfläche sehen Sie unten links eine Trefferliste aller Personen, die Ihre Suchvorgaben erfüllen. Eine Person mit aktivierter Liefersperre wird in der Spalte Sperre mit -x- oder (wenn der Grund der Liefersperre verstorben ist) mit -verst.- angezeigt (siehe Liefersperren weiter oben in diesem Kapitel). Über das Kombinationsfeld Sortierung können Sie die Reihenfolge festlegen, in der die Personen erscheinen sollen (möglich nach Personen-Nummer, Name, Straße, Postleitzahl oder Ort). Im Bereich rechts neben den Suchergebnissen erscheinen auf der Registerkarte löschmark. alle löschmarkierten Personen, die gefunden wurden (siehe Löschen einer Person weiter oben in diesem Kapitel). Wahlweise können hier über die verschiedenen Registerkarten aber auch die Spenden, die Kategorien, Projektzuordnungen oder Zeitschriften, evtl. die Adress-Verknüpfungen oder die offenen Posten einer auf der linken Seite gerade ausgewählten Person angezeigt werden.

Wenn Sie die richtige Person in der Liste gefunden haben, können Sie diese auswählen und anschließend die Schaltfläche Übernehmen aktivieren (wahlweise auch auf die Person in der Liste doppelklicken). Sie befinden sich dann wieder an der Stelle im Programm, von der aus Sie die Such-Funktion aufgerufen haben, werden aber feststellen, dass die von Ihnen gewählte Person übernommen wurde (meistens in Form der Personen-Nummer).

Erscheint die gesuchte Person in der Liste der löschmarkierten Personen, können Sie diese durch Auswählen und Aktivieren der Schaltfläche Entlöschen reaktivieren, ohne in die Stammdaten für löschmarkierte Personen wechseln zu müssen.

Mit der Schaltfläche Neuanlage ist auch die Neuanlage einer Person vom Such-Fenster aus möglich.

Mehr dazu unter:

Suchvorgaben


Suchvorgaben

(Alle hier aufgeführten Zeichen ' ' dienen in diesem Abschnitt nur der 'Lesbarkeit': geben Sie diese ' nicht zusätzlich bei einer Suche ein.)

Als Suchvorgabe können Sie zunächst den Anfang des Begriffs eingeben, nach dem am Anfang des zugehörigen Feldes gesucht werden soll.

Beispiel: Die Suchvorgabe 'müller' findet 'Müller' aber auch 'Müller-Schulze'; die Suchvorgabe 'schulze' findet 'Müller-Schulze' dagegen nicht.

Platzhalter: Sie können Ihre Suchvorgabe mit dem Platzhalter Sternchen (* vgl. Abb. 4.11 im Feld Nam.-Felder) ergänzen. Dieser steht für beliebig viele Zeichen, die an seiner Stelle stehen dürfen.

Beispiel: Die Suchvorgabe '*schulze' findet 'Müller-Schulze' aber auch 'Maier-Schulze' oder nur 'Schulze'; die Suchvorgabe 'mü*ulze' findet ebenfalls 'Müller-Schulze'.

Der zweite verwendbare Platzhalter ist das Fragezeichen (?). Dieses steht für genau ein beliebiges Zeichen.

Beispiel: Die Suchvorgabe 'm?ier' findet sowohl 'Meier' als auch 'Maier'; die Suchvorgabe 'm??er' zusätzlich 'Meyer' und 'Mayer', und auch 'Maler' oder 'Meter'.

Die Groß-/kleinschreibung spielt für Suchvorgaben grundsätzlich keine Rolle.

Weitere Funktionen:

Phonetische Suche (Lautsuche): Durch das Einschalten der Optionsfelder [ ] rechts neben den Suchfeldern (von Name bis PLZ Ort) kann der phonetische Suchmodus aktiviert werden. Bei dieser Lautsuche werden Feldinhalte mittels Algorithmen nach ihrem Lautwert verglichen. So werden mit der Suchvorgabe 'Schmidt' auch alle ähnlichen Schreibweisen wie 'Schmitt', 'Schmid', 'Schmied', 'Smith' usw. als Treffer angezeigt.

Umlaut-tolerante Suche: diese ergänzende Funktion kann jeder Benutzer für sich individuell aktivieren (siehe Registerkarte allgemein in Benutzerspezifische Einstellungen im Kapitel 2). Je nach gewähltem Modus werden Namen mit Umlauten dann einfacher gefunden, ohne dass diese (Umlaute) explizit eingegeben werden müssen.

PLZ-Umkreissuche: Diese erlaubt (in einem Mandanten mit „Inland“ DEUTSCHLAND) eine postleitszahl-/ortsbezogene Entfernungssuche für einen beliebigen Personenkreis.

Die Schaltfläche PLZ-Umkreissuche in der Personensuche gemäß Abbildung 4.11 wird erst nach folgender Definition eingeblendet:

1. Legen Sie zuerst eine für Ihre Zwecke passende Personen-Auswahl an (siehe Personen-Auswahlen im Kapitel 5). 2. Erstellen Sie im Anschluss über das Menü Person/ weitere Stammdaten/ Spezielle Personensuchen verwalten einen neuen Eintrag: vergeben Sie unter Bezeichnung der Suche einen passenden Begriff, wählen unter Suche der Art PLZ-Umkreissuche aus und ordnen unter: basiert auf Personen-Auswahl die gewünschte zu.

Diese Suche durchführen: Nach Klick auf die Schaltfläche PLZ-Umkreissuche müssen Sie die Umkreissuche wählen, ggf. das Land ändern (möglich sind: Deutschland, Österreich und Schweiz) und eine PLZ angeben: das Suchergebnis zeigt alle Personen an, die in der zugrundeliegenden Personen-Auswahl enthalten sind, absteigend nach Entfernung von dieser Referenz-Postleitzahl sortiert.


Filtern und sortieren

Mit der Schaltfläche Filter/Sortierung (angezeigt als Filt. /S.) links oben in den Personen-Stammdaten können Sie über den Personen-Bereich vorgeben, dass nur bestimmte Personen in den Personen-Stammdaten geladen werden (siehe Personenbereiche im Kapitel 5). Unter Sortierung wird dazu die Anzeigereihenfolge festlegt, möglich nach Personen-Nummer, Nachname oder Länderkennzeichen und Postleitzahl. Diese Einstellungen wirken sich auch auf die Datenblattansicht der Personen-Stammdaten aus.

Sollen wieder alle Personen angezeigt werden, rufen Sie die Funktion erneut auf und wählen im Personen-Bereich Alle Personen. Auch beim Verlassen der Personen-Stammdaten wird ein evtl. gesetzter Filter deaktiviert.

Grundsätzlich wird in den Personenstammdaten aus Gründen der Ladezeit immer nur ein Datensatz angezeigt. Wenn alle Personendatensätze angezeigt werden sollen, wählen Sie die Option Alle Personen und zusätzlich die letzte bei Option „alle Personen“ auch alle Personen laden.


3. Weitere Funktionen

Mehr dazu unter:

Eine Adresse in die Zwischenablage kopieren

Zusatzadressen

Individuelle Korrespondenz, Briefe und Ablage

Aktennotizen und Terminvorlagen

Übersicht über personenbezogene Buchungen

Regelmäßige Buchungen

Stammdatenblätter

Adressaufkleber

Karte oder Google-Maps

Kirchengemeinden

Funktionstasten

Manueller Dublettenabgleich

Das Zusatzmodul ‚Straßenverzeichnis'

Personen zum Löschen selektieren

Spezielle Datenbank-Operationen

Unvollständige Adressen kennzeichnen

Personen-Klassifizierungen


Eine Adresse in die Zwischenablage kopieren

Mit Hilfe der Schaltfläche Zwischenablage (Zw.-Abl.) in den Personen-Stammdaten können Sie die aktuelle Adresse einer Person in die Windows-Zwischenablage kopieren lassen, um sie dann beispielsweise in einen Brief, den Sie mit einem anderen Programm schreiben, einzufügen (dies geht dann normalerweise über das Menü „Bearbeiten“, Punkt „Einfügen“ oder die Tastenkombination Strg + V).

Wahlweise ist ein Export in das vCard-Format möglich.

Register Zwischenablage: Wählen Sie in dem Dialogfenster, ob die normale Adresse der aktuellen Person oder deren Familienadressierung (siehe OPTIGEMs Familienkonzept weiter oben in diesem Kapitel) verwendet werden soll. Zusätzlich können Personen-Nummer, die Telefon- und die E-Mail-Details sowie die Briefanrede jeweils mit kopiert werden. Links sehen Sie die Adresse, wie sie kopiert würde; hier können Sie bei Bedarf auch Änderungen vornehmen. Mit der Schaltfläche Adresse in die Zwischenablage kopieren oder der Tastenkombination Strg + C wird der in dem Adressfeld markierte Text in die Zwischenablage übernommen.

Register vCard: Wählen Sie in diesem Dialogfenster unter Adressenart, ob es sich um eine private oder dienstliche Adresse handelt. Beachten Sie die sich dadurch ergebenden Variationen im Bereich Adressaufbau. Auch hier sehen Sie links die Adresse, wie sie kopiert oder exportiert würde; bei Bedarf können Sie daran Änderungen/Ergänzungen vornehmen. Mit der Schaltfläche vCard in die Zwischenablage kopieren wird der angezeigte Text in die Zwischenablage übernommen, mit der Schaltfläche vCard als Datei exportieren öffnet sich der Windows-Dialog zum Datei auswählen/speichern.


Zusatzadressen

Zu jeder Person können Sie beliebig viele weitere Adressen inkl. Telefonnummern und Bemerkungen, sog. Zusatzadressen, erfassen. Wählen Sie dazu die Schaltfläche Zusatzadressen (angezeigt z.B. als 1 Zus.) in den Personen-Stammdaten, neben der Ihnen auch die Anzahl der vorhandenen Zusatzadressen angezeigt wird.

Über die Schaltfläche Daten aus Hauptadresse übernehmen können Sie die Daten, die in den Personen-Stammdaten eingetragen sind, in die aktuelle Zusatzadresse kopieren lassen und anschließend abändern.

Die Schaltfläche Adr.-Aufkl. dient zum Ausdruck eines Adressaufklebers (siehe Adressen für Adressaufkleber selektieren im Kapitel 11) mit der aktuell angezeigten Zusatzadresse.

(Abb. 4.12 - Zusatzadressen)

Mit Hilfe der Zusatzadressen haben Sie auch die Möglichkeit, Adressen einzutragen, die erst ab einem bestimmten Stichtag gelten oder sogar nur für eine bestimmte Zeit (z.B. Urlaubsadressen, Auslandsaufenthalte, o.ä.). Tragen Sie hierzu die Adresse als Zusatzadresse ein und bestimmen Sie über die Felder Gültig ab und Gültig bis für welchen Zeitraum diese Adresse gilt. Wenn die Adresse ab einem bestimmten Stichtag unbegrenzt gelten soll, lassen Sie das Feld Gültig bis leer.

Bei jedem Start überprüft OPTIGEM, ob es Zusatzadressen gibt, deren Gültigkeitsdatum erreicht ist und gibt Ihnen in diesem Fall eine entsprechende Meldung aus. Im Hauptformular wird unten rechts neben der Schaltfläche Fällige Zusatzadressen angezeigt, wie viele hiervon betroffen sind. Wenn Sie die Schaltfläche daneben (oder alternativ das Menü Person/Zusatzadressen aktivieren) auswählen, können Sie diese Adressen einsehen und aktivieren lassen (Schaltfläche Adressen aktualisieren). Dabei wird die nun gültige Zusatzadresse in die Hauptadresse kopiert und umgekehrt. Die Gültigkeitsdaten werden hierbei ebenfalls aktualisiert.

Dadurch, dass Sie ein Datum vorgeben können, bis zu welchem fällige Zusatzadressen aktualisiert werden sollen (Spätester Gültigkeitsbeginn), haben Sie die Möglichkeit, auch Zusatzadressen zu aktivieren, deren Gültigkeitsbeginn noch in der Zukunft liegt. Beispielsweise weil Sie heute einen Versand vorbereiten, der erst in vierzehn Tagen Ihr Haus verlässt. Über die Schaltfläche Übersicht drucken können Sie eine Übersicht über die zu aktivierenden Adressen vorab zur Kontrolle ausdrucken lassen.


Individuelle Korrespondenz, Briefe und Ablage

Über die Schaltfläche Briefe in den Personen-Stammdaten gelangen Sie in die Korrespondenz-Verwaltung. (Die Anzeige kann durch Nutzung der erweiterten Benutzerrechte, Abschnitt Datenschutz (Sichtbarkeit im Personenstamm) ein- oder ausgeblendet sein, siehe Erweiterte Benutzerrechte im Kapitel 2).

Im rechten Bereich können Sie in Zusammenarbeit mit Microsoft Word individuelle Briefe an die aktuelle Person verfassen. Über diese Briefe führt OPTIGEM ein Protokoll und kann diese auf Wunsch automatisch speichern, so dass diese später wieder eingesehen oder bearbeitet werden können. Näheres zu dieser Funktion finden Sie unter 2. Individuelle Korrespondenz im Kapitel 10.

Im linken Bereich erscheint eine Übersicht über die mit OPTIGEM bisher erstellten Serienbriefe und Serien-E-Mails für die aktuelle Person. Das betrifft auch den Bereich der Spendenbescheinigungen und Dankbriefe. Informationen dazu finden Sie unter 1. Serienbriefe und Spendenbestätigungen im Kapitel 10.

Ablage: Zur Zuordnung weiterer Dateien und Dokumente, die nicht über OPTIGEM erstellt, aber einer Person zugeordnet werden sollen, kann ein eigener Ablageordner verwendet werden.

(Geben Sie einmalig zur Vorbereitung wie unter Einstellungen der Personen-Nummern-Bereiche im Kapitel 3 beschrieben in den Mandanten-Stammdaten ein Basis-Dokumentenverzeichnis an.)

Es steht damit die Registerkarte Ablage zur Verfügung. Die Schaltfläche Dokumentenverzeichnis anlegen erstellt einmalig einen neuen Unterordner zur Personennummer.

Alle darin ab jetzt von Ihnen abgelegten Dateien werden mit Dateinamen und <Erstellungsdatum> im Fenster Inhalt angezeigt (ggf. nach Betätigen der Schaltfläche Anzeige aktualisieren).

(Abb. 4.13 - Personen-Ablageordner)

Ein Doppelklick auf einen einzelnen Eintrag öffnet die entsprechende Datei. Die Schaltfläche neben dem Pfad der Anzeige des Dokumentenverzeichnisses öffnet dieses Verzeichnis im Windows Explorer.


Aktennotizen und Terminvorlagen

Sie können zu jeder Person beliebig viele Notizen hinterlegen und diesen bei Bedarf einen Termin zur Wiedervorlage mitgeben, an den OPTIGEM Sie und auch andere Programmbenutzer dann erinnern kann.

Sie erreichen diese Funktion über die Schaltfläche Terminvorlagen/ Aktennotizen (angezeigt z.B. als 2/1 T/N) in den Personen-Stammdaten, neben der Ihnen auch die Anzahl der aktuell vorhandenen Einträge angezeigt wird.

(Die Anzeige kann durch Nutzung der erweiterten Benutzerrechte, Abschnitt Datenschutz (Sichtbarkeit im Personenstamm) ein- oder ausgeblendet sein, siehe Erweiterte Benutzerrechte im Kapitel 2)

(Abb. 4.14 - Aktennotizen und Terminvorlagen)

Darstellung: hier können Sie wählen, ob alle Aktennotizen und Termine, nur Aktennotizen oder nur Termin(vorlagen) unter Übersicht Termine/ Notizen angezeigt werden sollen. Die letzte Möglichkeit lässt die Unterscheidung zwischen allen, nur den erledigten, nur den offenen (unerledigten) oder nur den fälligen (Datum der Wiedervorlage erreicht oder überschritten) Terminen zu.

Vorhandene Notizen/Termine werden dann gemäß Ihrer Auswahl in der Listenansicht Übersicht… links dargestellt.

Unter Sortierung kann diese Übersicht auch nach den Spalten Datum, Termin oder Betreff jeweils auf- oder absteigend sortiert werden.

Rubrik: falls Rubriken verwendet werden (s.u.), kann hier eine Unterscheidung nach Einträgen mit und ohne solche ausgewählt werden.

Übersicht Termine/ Notizen: Nach Aufwahl eines vorhandenen Eintrags werden rechts auf dem Register Allgemein alle Details dieses Vorgangs dargestellt, mit Anlage-Datum, von welchem Benutzer erstellt, evtl. Termin(en) für eine Erinnerung, einem Betreff und weiterem Inhalt/Text.

Handelt es sich um einen Termin, ist zusätzlich das Feld Termin/Aufgabe ist erledigt worden aktiv. Nach Kennzeichnung wird der Bereich Erledigung aktiviert, in welchem ein Datum, ein Benutzer und weitere Hinweise eingetragen werden können.

Neu: Erfassen Sie über diese Schaltfläche eine(n) neue(n) Notiz/ Termin

Es wird unter Anlage das aktuelle Datum und unter von der angemeldete Benutzer vorgeschlagen. Bei einem Termin können Sie unter 1. bis 3. Termin solche eintragen und bei Bedarf unter für andere Benutzer als sich selbst auswählen, sofern eine Terminerinnerung (auch) an einen anderen Benutzer gehen soll.

Rubrik: zur internen Unterscheidung können Termine und Notizen einer Rubrik zugeordnet werden (z.B. dienstlich, organisatorisch, …). Diese können Sie entweder direkt bei der Erfassung eines Termins/ einer Aktennotiz in das Feld angeben oder über das Menü Person/ weitere Stammdaten/ Aktennotiz-/ Termin-Rubriken. Sie lassen sich optional mit Zugangsberechtigungen pro Benutzer ausstatten (siehe Weitere Einstellungen der Adressverwaltung im Kapitel 3).

Text: erfassen Sie hier manuell oder fügen Sie über die Windows-Zwischenablage kopierte Inhalte (über Strg & V) ein.

Bei jedem Start überprüft OPTIGEM, ob Termine für die Wiedervorlage erreicht sind: dies wird Ihnen im Hauptformular unter Fällige Termine angezeigt (Eigene fällige Termine / Fällige Termine aller Benutzer). Mit Klick auf die Schaltfläche daneben (oder über das Menü Person/ Terminvorlagen) können Sie eine Liste dieser Termine einsehen und ausdrucken.

Fälligkeiten, Darstellung und mehr ist benutzerspezifisch einstellbar: zur Definition siehe Registerkarte Erinnerungen im Kapitel 2.

Links unten finden Sie zusätzlich eine Übersicht über die individuelle Korrespondenz mit der aktuellen Person (siehe 2. Individuelle Korrespondenz im Kapitel 10). Über die Schaltfläche Brief bearbeiten können Sie einen ausgewählten Brief direkt von dieser Stelle aus bearbeiten, ohne in die individuelle-Korrespondenz-Verwaltung wechseln zu müssen.

Hinweis: Aktennotizen und Terminvorlagen stehen auch dem Programmbereich der Projekte zur Verfügung (siehe 2. Die Projekt-Stammdaten im Kapitel 6). Alle Funktionen sind nahezu identisch, allerdings sind sie nicht personen-, sondern projektbezogen.


Übersicht über personenbezogene Buchungen

(Dieser Abschnitt betrifft Sie nicht, wenn Sie den OPTIGEM Adress-Manager einsetzen.)

Für einen Überblick über alle Buchungen, die auf eine bestimmte Person gebucht sind (siehe den Abschnitt „Unterkonten“ in Einstellungen eines Kontos im Kapitel 6), wählen Sie bei dieser Person die Schaltfläche Buchungssummen/ Spendensummen (angezeigt als Buch.Su.) in den Personen-Stammdaten.

(Die Anzeige kann durch Nutzung der erweiterten Benutzerrechte, Abschnitt Datenschutz (Sichtbarkeit im Personenstamm) ein- oder ausgeblendet sein oder nur eine Kurz-Zusammenfassung der Jahresspendensummen zulassen, siehe Erweiterte Benutzerrechte im Kapitel 2)

Es werden Ihnen sofort alle Spendenbuchungen des aktuell geladenen Buchungsjahres und Mandanten in einer in vier Bereiche aufgeteilten Ansicht dargestellt.

Wählen Sie im Kombinationsfeld Bereich, ob Sie die Buchungen auf den Kapital-, Aufwands-, Ertrags- oder Spendenertragskonten sehen möchten.

Das Kombinationsfeld Mandant erlaubt die Darstellung von unter einem anderen Mandanten erfassten Buchungen, soweit Sie die Personendatenherkunft so eingestellt haben, dass der aktuelle Mandant auf die Personendaten eines anderen Mandanten zugreift (siehe auch Personendaten-Herkunft im Kapitel 2).

Im Listenfeld Jahr werden die Summen der jeweiligen Buchungen der letzten zehn Jahre (einschließlich des aktuellen, welches standardmäßig vorausgewählt ist) angezeigt. Nach Auswahl eines Jahres finden Sie darunter die Betragsaufteilung nach Konten (oben links), nach Projekten (oben rechts) und nach Monaten (unten links) jeweils mit einigen Detailangaben, der Anzahl der Buchungen und dem Betrag in dem gewählten Jahr.

(Abb. 4.15 - Übersicht über personenbezogene Buchungen)

Im unteren rechten Bereich erscheint eine Einzelansicht aller Buchungen mit diesen Details:

Buchungsdatum und ein evtl. davon abweichendes Spendendatum.

Die Information (angezeigt unter gedruckt als), ob für eine Spendenbuchung bereits eine Einzelspendenbescheinigung [ESB], ein Dankbrief [DB] (egal ob Einzel-, Perioden- oder Jahresdank) und/oder eine Jahresspendenbestätigung [JSB] erstellt wurde. Daneben die Angabe, ob diese Spende in einer Jahresspendenbestätigung [nicht in JSB] oder in einem Periodendankbrief [nicht in PDB] nicht aufgeführt werden soll (siehe Informationen während der Zahlungserfassung im Kapitel 7).

Buchungsbetrag, die beteiligten Konten und Projekte, die Zuordnung zu einem Aktionskennzeichen, Belegart und -nummer, der Buchungstext und ggf. die Angabe eines Textschlüssels [TS], sofern dieser von Ihrem Online-Banking in einer camt- oder MT940-Datei mit übermittelt wird.

Hinweis: ein evtl. irrtümlich gesetztes Kennzeichen einer Buchung (gedruckt als ESB, DB, JSB) kann bei Bedarf im Programmteil Buchungsmanager über die Schaltfläche Buchungsdetails bearbeitet bzw. entfernt werden (siehe Der Buchungsmanager im Kapitel 7).

Mit der Schaltfläche Übersicht können Sie sich die gerade gewählte Übersicht ausdrucken lassen. Bei der Übersicht über die Spendenbuchungen haben Sie die Möglichkeit, sich über die Schaltfläche kumuliert die Summe der Spenden in allen Buchungsjahren und allen Mandanten, die dieselbe Adressdatenbank nutzen (siehe Allgemeine Einstellungen im Kapitel 3), anzeigen zu lassen.

Eine Liste der Spendensummen mehrerer Personen können Sie über die Funktion Verzeichnisse und Listen ausgeben lassen (Spendensummenübersicht, siehe Verzeichnisse und Listen im Kapitel 5).


Regelmäßige Buchungen

(Dieser Abschnitt betrifft Sie nicht, wenn Sie den OPTIGEM Adress-Manager einsetzen.)

Die Schaltfläche Buchungen (angezeigt z.B. als 1/0 Bu.) in den Personen-Stammdaten führt Sie zu den regelmäßigen Buchungen einer Person.

(Die Anzeige kann durch Nutzung der erweiterten Benutzerrechte, Abschnitt Datenschutz (Sichtbarkeit im Personenstamm) ein- oder ausgeblendet sein, siehe Erweiterte Benutzerrechte im Kapitel 2)

Hier können Sie zugesagte regelmäßige Spenden oder andere regelmäßige Zahlungen erfassen, deren Eingang überwachen und diese wahlweise per Lastschrift einziehen lassen. Die Buchung von Zahlungen, die nicht per Lastschrift eingezogen werden sollen, können Sie über die Spendenaufteilung vereinfachen (siehe Spendenaufteilung im Kapitel 7).

Näheres zu den regelmäßigen Buchungen und den Menüpunkten des Untermenüs Regelmäßige Buchungen, das Sie im Menü Person des Hauptformulars finden, erfahren Sie unter Personenbezogene Regelmäßige Buchungen im Kapitel 7.


Stammdatenblätter

Ein Stammdatenblatt ist eine Übersicht über alle relevanten Daten einer Person. Sie können ein solches im Format DIN A4 für die aktuelle Person in den Personen-Stammdaten über die Schaltfläche Druck ausgeben. Wählen Sie Stammdatenblatt in der Liste. Sie können außerdem angeben, ob dieses direkt auf dem Standard-Drucker ausgedruckt oder erst am Bildschirm angezeigt werden soll (Ausgabe auf den Bildschirm lenken). Es werden verschiedene Formate für das Stammdatenblatt angeboten: DIN A4 (Stammdatenblatt), mit Kasualiendaten, im Karteikartenformat breit oder schmal, darüber hinaus mit Ausgabe eines Bildes (siehe Personenbilder weiter oben in diesem Kapitel). Außerdem finden Sie in der Liste evtl. kundenspezifische Druckformulare, über die es eine Möglichkeit gibt, individuelle Stammdatenblätter nach Ihren Wünschen zu erstellen (siehe Erstellen von Druckformularen im Kapitel 11).

Stammdatenblätter für mehrere Personen können Sie über den Punkt Stammdatenblätter erstellen des Menüs Person, Untermenü weitere Stammdaten des Hauptformulars oder den Eintrag Personen-Stammdaten der Funktion Verzeichnisse und Listen erstellen (siehe Verzeichnisse und Listen im Kapitel 5). Hier können Sie den Personen-Bereich (siehe Personenbereiche im Kapitel 5) vorgeben sowie die Sortierung wahlweise nach Personen-Nummer, Name oder Land und Postleitzahl wählen. Nach wählen von OK werden die angeforderten Stammdatenblätter am Bildschirm angezeigt.


Adressaufkleber

Die Schaltfläche Adr.Aufkl. (für Adressaufkleber) in den Personen-Stammdaten dient zum Druck von Adressaufklebern der aktuellen Person. Über die Auswahl Standard-Aufkleber kann dieser nach Wahl eines passenden Formats sofort ausgegeben werden. Alle weiteren Informationen über den Druck von Adressaufklebern finden Sie unter 1. Adressaufkleber und Druckformulare im Kapitel 11.


Karte oder Google-Maps

Mit der Schaltfläche Karte öffnet OPTIGEM, bei bestehender Internetverbindung, die Maps-Webseite von google: kann die in den Personenstammdaten hinterlegte Adresse anhand der Straße, Hausnummer und PLZ eindeutig identifiziert werden, so wird diese auf einer google-maps-Karte mit einer Markierung angezeigt.


Kirchengemeinden

(Dieser Abschnitt betrifft Sie nicht, wenn Sie den OPTIGEM Adress-Manager einsetzen.)

Bei Bedarf können Kirchengemeinden in einer eigenen, speziellen Datenbank verwaltet werden (Menü Person/ weitere Stammdaten/ Kirchengemeinden verwalten). Die Erfassung erfolgt über die Schaltfläche Neuanlage, wobei OPTIGEM für jeden angelegten Datensatz automatisch eine Kirchen- / Gem.-Nr. vergibt. Folgende Daten können erfasst werden: Konfession, Gemeinde-Name, Gemeinde-Namenszusatz, Straße, LKZ, PLZ, Ort sowie Telefon, Fax, E-Mail, Internet und Bemerkung. Auf der Registerkarte Schnellübersicht werden nach Betätigung der Schaltfläche alle anzeigen die erfassten Gemeinden aufgelistet. Die Registerkarte Erfassung und Änderung gibt entsprechende Informationen.

Für die Suche von Datensätzen stehen zwei Optionen zur Verfügung: Die Schnellsuche (Felder oben links) erlaubt eine Suche nach Kirchen- / Gem.-Nr., Namen oder Postleitzahl. Die Schaltfläche Filter / Suche ermöglicht die Anzeige selektierter Gemeinden nach von Ihnen gewählten Kriterien z.B. einer bestimmten Konfession oder eines bestimmten Ortes. Zu einer Datenblattansicht der angelegten Kirchengemeinden gelangen Sie über die Schaltfläche Datenblatt.


Funktionstasten

In den Mandanten-Stammdaten auf der Registerkarte Personen finden Sie die Schaltfläche Funktionstastenbelegung (siehe Einstellungen der Adressverwaltung im Kapitel 3). Über diese können Sie für die Personen-Stammdaten Funktionstasten definieren, die es Ihnen erlauben, häufig benötigte Zuordnungen zu Personenkategorien (siehe Personen-Kategorien weiter oben in diesem Kapitel) oder Zeitschriften (siehe 2. Newsletter und Publikations-Versand im Kapitel 11) mit einem einzigen Tastendruck durchzuführen. Außerdem können Sie hierüber bestimmte Felder mit einem bestimmten Wert belegen oder Adressaufkleber drucken lassen.

Es stehen die Tasten F3, F4, F5, F6, F7 und F9 zur Belegung zur Verfügung. Wählen Sie links in der Liste eine hiervon aus und tragen Sie dann Kategorien oder Zeitschriften (Publikationen, inkl. gewünschter Anzahl) ein, die durch diese Taste zugeordnet werden sollen. Unter Sonstige Datenfelder können Sie in der Spalte Feldname beliebige Felder der Personen-Stammdaten auswählen und in der Spalte Feldinhalt jeweils einen Wert eingeben, der dem entsprechenden Feld durch diese Funktionstaste zugewiesen werden soll. Die Feldnamen entsprechen hierbei den internen Namen dieser Felder in OPTIGEM und dadurch nicht immer denen, die Sie aus den Personen-Stammdaten kennen (z.B. entsprechen die Feldnamen bdF1 bis bdF20 den benutzerdefinierten Datenfeldern 1 bis 20, siehe Benutzerdefinierte Datenfelder weiter oben in diesem Kapitel). Außerdem können Sie wählen, ob nach Betätigung der Funktionstaste ein Adressaufkleber erstellt werden soll. Dies ist wahlweise automatisch über den Sammeldruck möglich oder es kann das Auswahl-Formular eingeblendet werden (näheres zum Druck von Adressaufklebern finden Sie unter 1. Adressaufkleber und Druckformulare im Kapitel 11). Einer Funktionstaste können eine einzige oder auch mehrere Funktionen auf einmal zugeordnet werden. Um die Funktionen einer Funktionstaste ausführen zu lassen, rufen Sie in den Personen-Stammdaten die gewünschte Person auf, und drücken die Umschalttaste (Shift-Taste) zusammen mit der definierten Funktionstaste.

Mit der Tastenkombination Strg + F3 steht Ihnen in den Personen-Stammdaten eine weitere, fest definierte Funktionstaste zur Verfügung. Wenn Sie diese Tastenkombination drücken, können Sie die Personenkategorie- und Zeitschriften-Zuordnungen der aktuellen Person auf eine andere Person übertragen lassen. Geben Sie dazu in dem erscheinenden Dialogfenster die Personen-Nummer der Person ein, die die Zuordnungen erhalten soll oder rufen Sie über die Schaltfläche mit den drei Punkten die Personen-Suche (siehe Suchen einer Person weiter oben in diesem Kapitel) auf. Die Zuordnungen werden nach der Übertragung bei der ersten Person gelöscht. Diese Funktion ist z.B. sinnvoll, wenn Sie eine doppelt vorhandene Person entdecken und einen der beiden Datensätze zum Löschen vorbereiten möchten.


Manueller Dublettenabgleich

Diese Funktion ermöglicht es Ihnen, ALLE personenbezogenen Daten, Buchungen, Briefhistorien, Spenden, Rechnungen, Kreditoren-Offene Posten u.w. von zwei vorhandenen, doppelt erfassten Personen (Dubletten) komplett auf eine dieser beiden zusammenzuführen, ohne jeglichen Datenverlust.

Dabei wird die zweite Personen-Nummer nach Neuzuordnung aller Daten zur Zielperson komplett gelöscht.

Eventuell abweichende Feldinhalte (z.B. Vorname Christin statt Christine, unterschiedliche private Telefonnummern etc.) werden bei der Zielperson nicht undokumentiert überschrieben, sondern in einer speziellen Aktennotiz (siehe Aktennotizen und Terminvorlagen weiter oben in diesem Kapitel) mit der Bezeichnung 'Konflikte des manuellen Dublettenabgleichs vom [Datum]' gesichert.

Der Abgleichvorgang wird gleichzeitig in der Personen-Änderungshistorie protokolliert.

Voraussetzungen, Berechtigungen: Diese Funktion steht bei der aktivierten erhöhten Buchungsschutzstufe (Modus 'Kein Ändern nach Erfassung möglich', siehe Allgemeine Einstellungen im Kapitel 3) aufgrund einer ermöglichten Änderung der Personen-Nr. bei z.B. Spenden- und Rechnungsbuchungen usw. grundsätzlich nicht zur Verfügung. In diesem Fall ist die Schaltfläche für den Abgleich gar nicht vorhanden.

Programmbenutzer ohne die volle Berechtigung Lesen/Ändern/Löschen im Bereich der Personenverwaltung (siehe Benutzer anlegen und löschen im Kapitel 2) können Dubletten nicht selbst abgleichen, diese aber trotzdem suchen/vorbereiten und zum Abgleichen für berechtigte Benutzer vorschlagen.

Greifen mehrere Mandanten auf einen Adressdatenbestand zu (siehe Personendaten-Herkunft im Kapitel 2), so kann ein Abgleich nur in dem Ursprungsmandanten der Personendaten ausgeführt werden. Bei einem Versuch, dies in einem 'abhängigen' Mandanten auszuführen, erscheint ein entsprechender Hinweis zum notwendigen Mandantenwechsel.

Greifen mehrere Mandanten auf einen Adressdatenbestand zu UND der angemeldete Benutzer hat nicht in allen diesen Mandanten die volle Berechtigung w.o., so ist die Schaltfläche für den Abgleich inaktiv/ausgegraut.

Ermitteln von Dubletten: Mittels des Berichts Dublettensuche im Menü Person/Verzeichnisse und Listen können Sie sich eine Übersicht von potenziell doppelt angelegten Personen ausgeben lassen (siehe Verzeichnisse und Listen im Kapitel 5).

Alternativ fallen Ihnen beim 'normalen' Arbeiten im Programm zwei Personennummern auf, die eine identische Person darstellen und bei denen Spenden, Serienbriefe, Rechnungen etc. mal bei der einen und zum Teil bei der zweiten Person vorhanden/erfasst sind.

Einzelner Dublettenabgleich: Öffnen Sie die Personenstammdaten mit der Person(ennummer), die gelöscht werden kann und aktivieren auf dem Register Persönl. die Schaltfläche Manueller Dublettenabgleich.

Zur Auswahl der Ziel-Person, auf die die Daten der aktuell angezeigten Person übertragen werden sollen, geben Sie die Personen-Nr. direkt in das Eingabefeld ein oder verwenden Sie die Schaltfläche […] für die Personensuche (siehe Suchen einer Person weiter oben in diesem Kapitel).

Zu beiden eingetragenen Personennummern werden die wichtigsten Daten wie Name, Adresse und Telekommunikationsdaten angezeigt. Die Option Liefersperren nicht abgleichen wird bei der Dubletten-Person evtl. vorhandene Liefersperren (siehe Liefersperren weiter oben in diesem Kapitel) nicht auf die Zielperson übertragen.

Schaltfläche Abgleichen: damit lösen Sie die Zusammenführung, nach Bestätigen einer Sicherheitsabfrage, endgültig aus.

Programmbenutzer ohne die o.a. vollen Berechtigungen können nur die Funktion Vorschlagen verwenden, der Änderungswunsch wird damit gespeichert. Ein endgültiger Abgleich aller vorgeschlagenen Dubletten kann über das Menü Person/ Manueller Dublettenabgleich (wie folgt als Sammelabgleich beschrieben) nur von einem berechtigten Benutzer oder dem Administrator durchgeführt werden.

Sammelabgleich: zum schnelleren Eintragen von mehreren Dubletten, unter Umgehung der o.a. einzelnen Zuordnung oder zum Abgleich von bereits vorgeschlagenen Dubletten öffnen Sie das Menü Person/ Manueller Dublettenabgleich:

Tragen Sie jeweils unter Dubletten-Person die zu löschende und unter Ziel-Person die zu erhaltene Personennummer ein bzw. nutzen die Schaltfläche […] zur Personensuche. Wahlweise finden Sie die Liste aller Dubletten vor, die von anderen Nutzern vorgeschlagen oder auch über einen Zeitraum angesammelt wurden.

Aktivieren Sie zu jeder angezeigten Gegenüberstellung die OK-Option, wenn diese so korrekt ist.

Mit Klick auf Abgleichen werden alle als OK markierten Dubletten, nach Bestätigen eines Hinweises, zusammengeführt.

Ein einzelner Abgleich von zwei identischen Personen kann je nach Datenmenge, Anzahl der Buchungsjahre u.w. einige Zeit in Anspruch nehmen, währenddessen kann im Programm nicht weitergearbeitet werden. Aus Gründen der Zeitersparnis ist es evtl. sinnvoll, erst einige Dubletten durch die Funktion Vorschlagen zu sammeln und einen Sammelabgleich z.B. über Nacht laufen zu lassen. Da ein vollzogener Abgleich nicht mehr rückgängig gemacht werden kann, kann eine vorherige Datensicherung sinnvoll sein (siehe Anhang A - Datensicherung im Kapitel 17).

Hinweis: Es können bei diesem Abgleich alle 'programminternen' Daten zusammengeführt werden, optional mögliche externe Verweise wie z.B. auf Personen-Bilder, Inhalte von Ablage-Verzeichnissen (siehe Personenbilder und Individuelle Korrespondenz, Briefe und Ablage weiter oben in diesem Kapitel) nicht. Diese Ordner, Bilder, Dokumente, … müssen nachträglich manuell neu übertragen, in die jeweilige Programmfunktion eingearbeitet oder im Bedarfsfall gelöscht werden.


Das Zusatzmodul ‚Straßenverzeichnis'

Das Zusatzmodul ‚Straßenverzeichnis’

(Dieser Abschnitt betrifft Sie nicht, wenn Sie den OPTIGEM Adress-Manager einsetzen.)

OPTIGEM enthält im Standard-Lieferumfang eine Postleitzahl-Datenbank, mit deren Hilfe zu einer eingegebenen Postleitzahl automatisch der Ortsname ermittelt wird (siehe Die Adress-Felder weiter oben in diesem Kapitel). Mit dem Zusatzmodul Straßenverzeichnis ist auch die Suche der korrekten Postleitzahl zu einem Ort möglich, sowie die Kontrolle der eingegebenen Straßennamen auf postalische Korrektheit. Dieses Modul können Sie als Ergänzung zu OPTIGEM erwerben (näheres zur Installation finden Sie unter Die Installation und Aktivierung von Zusatzmodulen im Anhang A).

Zusätzlich benötigen Sie ein Straßenverzeichnis der Deutschen Post AG. Dieses ist in zwei Versionen jeweils auf CD-ROM erhältlich. Aktuelle Informationen und Bestellmöglichkeiten zu den angebotenen Versionen finden Sie unter http://www.deutschepost.de im Bereich Produkte A-Z > ADDRESSFACTORY.

Nach Erhalt der Post-CD, muss OPTIGEM zunächst deren Daten einlesen. Rufen Sie dazu den Punkt Straßenverzeichnis importieren des Menüs Straßenverzeichnis im Hauptformular auf und geben Sie Laufwerk, Pfad und Dateinamen der Datei an, die die Daten enthält. Diese beginnt normalerweise mit einem G oder einem B, geht mit einer siebenstelligen Zahl weiter und endet auf .dat. Nutzen Sie am Besten die Schaltfläche mit den drei Punkten, um die Datei auszuwählen. Wenn Sie die Schaltfläche OK aktivieren, beginnt OPTIGEM mit dem Einlesen der Daten. ACHTUNG: Dies kann je nach Computer, CD-ROM-Laufwerk und Version der Daten eine bis mehrere Stunden dauern!

Danach steht in den Personen-Stammdaten folgende erweiterte Funktionalität zur Verfügung:

Postleitzahlsuche: Wenn Sie eine Postleitzahl zu einem bekannten Ortsnamen suchen möchten, wählen Sie die Schaltfläche PLZ, geben Sie an, ob Sie eine Postleitzahl zu einer Straßen- oder einer Postfachanschrift benötigen und geben Sie eine Suchvorgabe (siehe Suchvorgaben weiter unten in diesem Kapitel) für den Ortsnamen ein. Nachdem Sie die Schaltfläche Orte suchen betätigt haben, werden alle Orte angezeigt, die Ihrer Suchvorgabe entsprechen. Wenn Sie hier einen auswählen und die Schaltfläche OK aktivieren, werden die Postleitzahl und der Ort in die Personen-Stammdaten übernommen, allerdings nur, wenn in der Liste hinter der Postleitzahl keine drei Punkte angezeigt wurden. In diesem Fall gibt es für den gewählten Ort nämlich mehr als eine Postleitzahl und Sie müssen in einem weiteren Dialogfenster zunächst eine Suchvorgabe für den Straßennamen eingeben bzw. das richtige Postfach heraussuchen. Markieren Sie hier in der Liste den gewünschten Eintrag und wählen Sie die Schaltfläche Übernehmen, damit Straße, Postleitzahl und Ort in die Personen-Stammdaten übernommen werden. Die Funktion zur Postleitzahlsuche können Sie auch außerhalb der Personen-Stammdaten über den Punkt PLZ-Suche des Menüs Straßenverzeichnis im Hauptformular aufrufen. Eine weitere Möglichkeit hierfür bietet der Menüpunkt PLZ-Suche im Menü Post.

Straßensuche: Um nach einem Straßennamen zu suchen, wählen Sie die Schaltfläche Straße. Geben Sie entweder eine vollständige Postleitzahl und eine Suchvorgabe (siehe Suchvorgaben weiter unten in diesem Kapitel) für den Straßennamen ein oder aktivieren Sie die Option bundesweite Suche nach Straßenname. Im letzteren Fall brauchen Sie keine Postleitzahl sondern nur eine Suchvorgabe für den Straßennamen eingeben, die dann aber mindestens fünf Zeichen lang sein muss. Nachdem Sie die Schaltfläche Suche starten aktiviert haben, sehen Sie alle gefundenen Straßen mit Postleitzahl und Ort in der Liste darunter. Wenn Sie eine davon markieren und die Schaltfläche Übernehmen auswählen, werden alle drei Angaben in die Personen-Stammdaten übernommen. Über den Punkt Straßenverzeichnissuche des Menüs Straßenverzeichnis im Hauptformular können Sie die Funktion zur Straßensuche auch außerhalb der Personen-Stammdaten aufrufen. Eine weitere Möglichkeit hierfür bietet der Menüpunkt Straßensuche im Menü Post.

Überprüfung manuell eingegebener Straßennamen: Immer wenn Sie in den Personen-Stammdaten eine beliebige Bearbeitung an einer Person vorgenommen haben, prüft OPTIGEM vor dem Speichern, ob die eingegebene Straße in dem eingegebenen Ort existiert. Wenn dies nicht der Fall ist (z.B. auch bei einem Schreibfehler) werden Sie gewarnt und können die Angaben korrigieren.

Wenn Sie die kleinere Version der Straßenverzeichnisse der Deutschen Post AG erworben haben (s.o.), stehen Ihnen die beiden letztgenannten Funktionen natürlich nur für die Orte zur Verfügung, deren Straßen in diesem Verzeichnis auch enthalten sind.


Personen zum Löschen selektieren

Mit Hilfe dieses Programmteils entscheiden Sie, welche Personen demnächst aus den Personenstammdaten entfernt werden können. Sie können einen solchen Personenkreis gezielt eingrenzen, bei Bedarf nach Ihren eigenen Richtlinien die Daten noch genauer überprüfen und als Ergebnis die überflüssigen Personendaten löschen.

Basis für diese Datenlöschung ist dabei, dass es seit einem frei wählbaren Stichtag keinerlei dokumentierte Kontakte mehr zu dieser Person gab. Als Kontakte können dabei Spendenbuchungen, Serienbriefe und -Emails, Aktennotizen und Termine und im Bereich der Debitoren-Buchhaltung Rechnungen, Lieferscheine und Aufträge dienen.

Legen Sie zur Vorbereitung eine neue, passend benannte Personenkategorie (siehe Personen-Kategorien weiter oben in diesem Kapitel).

Öffnen Sie im Anschluss über das Menü Person/ weitere Stammdaten den Programmteil Personen-Daten zum Löschen selektieren (alternativ über das Menü Mandant/ Daten löschen/ Zur Löschung vormerken).

(Abb. 4.16 – Personendaten zum Löschen selektieren)

Registerkarte auf Basis der Kontakthistorie: Geben Sie im ersten Feld ein Anlagedatum vor, zu welchem die Personen berücksichtigt werden sollen. (Dieses Datum bezieht sich auf die Anlage der Person in OPTIGEM, welches Sie im gleichnamigen Feld auf der Registerkarte Persönl. finden.) Unter Prüfe ab Stichtag… geben Sie ein Datum ein, ab welchem keine der im folgenden wählbaren Kontaktarten mehr hinterlegt sein sollen: aktivieren Sie unter Zu überprüfende Kontaktarten aus den angezeigten Möglichkeiten die aus, die für Sie relevant sind.

Wählen Sie unter Wenn seit Stichtag kein Kontakt… die oben neu erstellte Personen-Kategorie aus.

Registerkarte Eigene Selektion: alternativ zu einer stichtagsbezogenen Auswahl können Sie die betroffenen Personen auch über das Fenster Personen-Bereich (siehe Personenbereiche im Kapitel 5) selektieren und unter Ordne folgende Kategorie zu die gewünschte auswählen.

Die Schaltfläche Anzahl berechnen ermittelt die Anzahl der betroffenen Personen, die Sie detailliert auf der Registerkarte „Ergebnisprotokoll“ einsehen können.

Über die Schaltfläche Kategorie zuordnen werden diese Personen der vorgewählten Kategorie zugeordnet. Mit Ende können Sie den Bereich verlassen.

Mit diesen Schritten wurden noch keinerlei Personendaten gelöscht, sondern es ist lediglich eine eindeutige Kennzeichnung geschaffen worden. Sie können bei Bedarf im Anschluss die Personen gezielter einzeln überprüfen: ergibt diese Prüfung, dass eine Person weiterhin erhalten bleiben soll, so entfernen Sie in den Personenstammdaten die Zuordnung zur Personenkategorie wieder.

Um so kategorisierte Personen löschen zu können, rufen Sie im Menü Person/ weitere Stammdaten den Programmteil Spezielle Datenbank-Operationen auf (siehe folgendes Kapitel).


Spezielle Datenbank-Operationen

Sollten Sie für eine größere Anzahl von Personendatensätzen Änderungen oder Neuzuordnungen gleichzeitig vornehmen wollen, so steht diese Funktion im Menü Person/ Weitere Stammdaten/ spezielle Datenbankoperationen ausführen für folgende Bereiche zu Verfügung:

Löschen, anonymisieren oder löschmarkieren (siehe Löschen einer Person weiter oben in diesem Kapitel), Personen-Kategorien (siehe Personen-Kategorien weiter oben in diesem Kapitel), den Versand von Zeitschriften (siehe Zuordnung der Publikations-Empfänger im Kapitel 11), die Versandart einer Sammelbestätigung und die Einstellungen von Dankbriefen (siehe Optionen für die Buchhaltung im Kapitel 4), den Status als natürliche oder juristische Person (siehe Telekommunikation weiter oben in diesem Kapitel), Liefersperren (siehe Liefersperren weiter oben in diesem Kapitel), abweichende Briefanreden (siehe Anrede in Briefen weiter oben in diesem Kapitel) und das Ergänzen der Herkunft einer Adresse (siehe Persönliche Angaben weiter oben in diesem Kapitel).

(Abb. 4.17 – Spezielle Datenbank-Operationen)

Wählen Sie im Fenster links im Personen-Bereich (siehe Personenbereiche im Kapitel 5) die gewünschten Datensätze aus und aktivieren Sie im rechten Bereich eine der folgenden Registerkarten:

· Registerkarte Kategorien: Sie können eine neue Kategorie-Zuordnung hinzufügen oder eine bestehende löschen. Verwenden Sie die passende Option und wählen die gewünschte Kategorie aus der Auswahlliste aus.

· Registerkarte Versand: Sie können eine neue Publikationszuordnung hinzufügen (und bei einem geplanten zeitlich begrenzten Bezug auch schon ein gewünschtes Ende unter Monat/Jahr vergeben) oder einer bestehenden Zuordnung ein Ende-Datum setzen. Verwenden Sie eine dieser Optionen und wählen Sie die gewünschte Publikation aus der entsprechenden Auswahlliste aus.

· Registerkarte Liefersperre: Sie können eine neue Liefersperre bei der beteiligten Person setzen oder eine bereits vorhandene löschen. Wählen Sie die gewünschte Option aus und geben im Fall von setzen Art und Grund an, im Fall von löschen nur die Art.

· Registerkarte Natürl./jurist. Person: Sie können das Kennzeichen in natürliche Person oder in juristische Person ändern.

· Registerkarte Spendenbestätigungen: die Ausgabeart der Jahres-/Sammelbestätigung kann eingestellt/ geändert werden zu: in Papierform, als E-Mail an Spender und zu elektronisch (nur gültig für Österreich).

· Registerkarte Herkunft: Sie können eine Herkunft ergänzen, die Sie aus der Auswahlliste wählen müssen.

· Registerkarte Abweichende Briefanrede: Wählen Sie für den gewünschten Benutzer in Kombination mit dem Feld Persönliche Anrede aus, welche Briefanrede vergeben werden soll.

· Registerkarte Dankbriefe: Wählen Sie im oberen Bereich (Aktuelle Einstellungen Dankbriefbereich) für Einzel-, Jahres- und/oder Periodendankbriefe aus, welche aktuelle Einstellung aktuell gelten und dazu im unteren Bereich (Neue Einstellungen Dankbriefbereich), in welche neue diese geändert werden soll.

· Registerkarte Personendaten löschen/anonymisieren: Damit können die gewählten Datensätze zusammen mit allen Zusatzdaten wie Kategorie-, Projekt- und Publikationszuordnungen etc. entweder löschmarkiert, anonymisiert oder vollständig gelöscht werden. Eine Wiederherstellung der Daten wäre danach nur mit Hilfe einer Datensicherung (siehe Anhang A - Datensicherung) möglich. Bitte verwenden Sie diese Option mit großer Sorgfalt. Das Löschen wird vom Programm nur zugelassen, wenn die Person über keine Spenden im aktuellen Buchungsjahr, Darlehen, Rechnungen usw. verfügt. Beim Ausführen der Datenbank-Operation erfolgt pro selektierter Person eine genaue Prüfung auf diese und weitere Kriterien: das Löschen wird nur im Falle einer Erfüllung aller Kriterien zugelassen und durchgeführt. Dabei wird nach Warnungen und Hinweisen (diese lassen ein Löschen zu) und Sperrgründen (verhindern das Löschen) unterschieden.

Die dabei möglichen Optionen sind:

manuell mit Vorschau: erstellt für jeden betroffenen Personendatensatz eine ausführliche Anzeige der Warnungen und Hinweise und der Sperrgründe, mit der Möglichkeit zur einzelnen Auswahl zum Löschen.

automatisiert: löscht nur die Personen, bei denen es keine Sperrgründe oder Warnungen und Hinweise gibt.

automatisiert (Warnungen ignorieren): löscht nur die Personen, bei denen es keine Sperrgründe gibt.

Deaktivieren Sie die Option Änderungen in das Personen-Änderungsprotokoll aufnehmen nur dann, wenn Sie keinen Eintrag in dieses Protokoll wünschen (siehe Verfolgen von Änderungen weiter oben in diesem Kapitel).

Ausführen: Die im rechten Bereich aktivierten Änderungen oder Neuzuordnungen der im linken Bereich selektierten Personen werden nach Klick auf die die Funktion jeweils bezeichnende Schaltfläche (und im Falle des Programmbereichs Personendaten löschen nach Bestätigung einer Sicherheitsabfrage) vorgenommen und bei Erfolg mit einer weiteren Meldung bestätigt.

Für das Löschen von Personen wird in dieser Meldung angezeigt, wie viele Datensätze der ursprünglich selektierten gelöscht werden konnten.


Unvollständige Adressen kennzeichnen

Sie können mit Hilfe dieser Funktion im Menü Person/ Weitere Stammdaten/ Personendatensätze mit unvollständiger Adresse alle vorhandenen Personen mit unvollständigen Adressdaten mit einer Liefersperre (siehe Liefersperren weiter oben in diesem Kapitel) ausstatten, um z.B. bei einer Versandaktionen Rückläufer schon im Vorfeld zu vermeiden.

Wählen Sie im Bereich Definition einer unvollständigen Adresse aus, welches Kriterium für Adressen im Inland und im Ausland gelten soll. Es stehen dabei Kombinationen für leere Felder Straße, Postleitzahl und Ort zur Verfügung.

Zusätzlich können Sie unter Anlagezeitraum einschränken, wann die Neuanlage der Personendaten erfolgte (Dieses Datum bezieht sich auf die Anlage der Person in OPTIGEM, welches Sie im gleichnamigen Feld auf der Registerkarte Persönl. finden.).

Unter weiteren Optionen können Sie im Feld Herkunft eine Adressherkunft auswählen (siehe dazu Telekommunikation weiter oben in diesem Kapitel).

Zur Kennzeichnung folgende Liefersperre setzen: wählen Sie hier eine Liefersperrenart und einen –grund aus.

Mit Klick auf OK wird berechnet, auf welche Personendaten die von Ihnen gemachten Angaben zutreffen. Nach Bestätigen dieser Meldung wird bei diesen damit die gewünschte Liefersperre zugeordnet.


Personen-Klassifizierungen

Erkennen Sie auf den ersten Blick den 'Status' einer Person: neben der Personen-Nr. können Sie mit Hilfe von fünf möglichen Farbwerten die angezeigte Person optisch eindeutig klassifizieren und zusätzlich mit selbst definierten Abkürzungen genauer kennzeichnen.

Definition: wählen Sie dazu im Menü Person/ weitere Stammdaten/ Personen-Klassifizierung verwalten auf den zwei Registerkarten die gewünschten Farben und vergeben die Bezeichnungen.

Register Stufen/Farben: Sie können für insgesamt fünf Stufen auswählen, welche Farbe verwendet werden soll. Sinnvoll ist jeweils eine andere Farbe pro Stufe, und Sie müssen nicht alle Stufen verwenden/zuordnen, wenn Sie nur zwei oder drei benötigen. Beginnen Sie oben, ab Stufe 5.

Register Details: Wählen Sie zuerst einen Bereich aus. Es sind hier möglich: Kategorien, Spenden, Regelmäßige Lastschriften, Mitgliedschaft, Projekte und (für das Zusatzmodul) Patenschaft.

Definieren Sie über neu eine erste Regel, die vorläufig mit <neue Regel> bezeichnet wird. Je nach gewähltem Bereich werden Ihnen verschiedene Kriterien angezeigt, die Sie mit Werten ausstatten müssen.

Für z.B. Spenden legen Sie einen Zeitraum fest, wie das aktuelle (Buchungs-)Jahr oder dieses mit einem oder mehreren Vorjahren. Geben Sie dann Betragsgrenzen ein und die Sachkonto-Zuordnung zu den Spendenkonten, die zur Ermittlung der Spendensummen verwendet werden sollen, optional schränken Sie auf bestimmte Projekte und (ein) Aktionskennzeichen ein. Ordnen Sie dieser Regel eine Stufe = gleich eine Farbe zu und vergeben ein - für Sie aussagekräftiges - Kürzel.

Mit Änderungen speichern wird diese Regeldefinition gesichert und mit einer zusammenfassenden Beschreibung aufgelistet. Erstellen Sie nach und nach weitere Regeln und ordnen diesen i.d.R. eine andere Stufe/Farbe und immer ein Kürzel zu. Wollen Sie eine bereits bestehende Regel ändern und anpassen, so öffnen Sie diese wieder über Bearbeiten.

(Abb. 4.18 – Personen-Klassifizierung)

Ergebnis: In den Personenstammdaten wird, sobald mindestens eine Regel zu einem Bereich definiert ist, neben der Personen-Nr. damit das neue Feld eingeblendet. Erfüllt eine Person eine oder mehrere Regeln, werden der (höchste erreichte) Farbwert und alle Abkürzungen der Klassifizierungen dargestellt.


5. Selektion und Ausgabe von Adressen

Mehr dazu unter:

1. Möglichkeiten der Selektion bestimmter Personen

2. Ausgabe von Personen als Liste oder in eine Datei


1. Möglichkeiten der Selektion bestimmter Personen

Mehr dazu unter:

Personenbereiche

Personen-Auswahlen

Freie Selektionen


Personenbereiche

An allen Stellen, an denen OPTIGEM von Ihnen wissen möchte, für welche Personen eine bestimmte Funktion ausgeführt werden soll (z.B. der Druck einer Liste oder von Adressaufklebern, ein Excel-Export von Personendaten, Versand eines Serienbriefes usw.), finden Sie in dem zugehörigen Dialogfenster Personen-Bereich folgende Optionen:

(Abb. 5.1 - Personen: Filter und Sortierung einstellen)

Alle Personen: Alle Personen, die in den Personen-Stammdaten vorhanden sind.

Personen-Auswahl: Die Personen werden anhand der Bedingungen einer oder mehrerer von Ihnen zuvor definierten Personen-Auswahlen ausgesucht (siehe Personen-Auswahlen weiter unten in diesem Kapitel).

Personen-Kategorie: Alle Personen, die einer der markierten Personen-Kategorien zugeordnet sind (siehe Personen-Kategorien im Kapitel 4). Wenn Sie eine Kategorie auswählen die Unterkategorien besitzt, werden alle Personen gewählt, die in dieser Kategorie oder einer der zugehörigen Unterkategorien sind. Falls Sie bei den Personen-Kategorien in den Personen-Stammdaten von den Zusatzfeldern Gebrauch gemacht haben, können Sie die gewünschten Personen über Angaben in den Feldern Zusatz von und bis weiter einschränken. Zur Auswahl von Personen über Werdegangskategorien müssen Sie zusätzlich den gewünschten Stichtag eingeben (dieses Feld erscheint nur, wenn es mindestens eine Werdegangskategorie gibt, siehe Dienstliche und persönliche Werdegänge im Kapitel 4).

einzelne Personen:

(Abb. 5.2 - Personen: Filtern von einzelnen Personen)

Mit einem Doppelklick in das Feld Nr./Name gelangen Sie in die Personensuche (siehe Suchen einer Person im Kapitel 4). Sie können aber auch die Personen-Nummer oder eine Suchvorgabe (siehe Suchvorgaben im Kapitel 4) für den Nachnamen, evtl. gefolgt von einem Semikolon (bzw. dem in den Mandanten-Stammdaten eingestellten Trennzeichen, siehe Einstellungen der Adressverwaltung im Kapitel 3) und einer Suchvorgabe für den Vornamen einer einzelnen Person direkt in dieses Feld eingeben (z.B. „schmi??;manf“ für Schmidt, Manfred). Wird nach Ihrer Suchvorgabe die Enter-Taste betätigt und genau eine (oder auch keine) Person gefunden, dann führt OPTIGEM die Programmfunktion sofort aus, ansonsten öffnet sich die Personensuche. Wird nach der Eingabe die Tabulatortaste gedrückt, gelangen Sie in eine weitere Eingabezeile und der Name der gesuchten Person wird in der ersten Zeile angezeigt. Nun können auf dieselbe Weise weitere Personen gesucht und hinzugefügt werden. Mit der OK- oder der Enter-Taste wird die Programmfunktion ausgeführt.

Projektzuordnung: Personen, die einem Projekt zugeordnet sind (siehe 3. Projekt-Personen-Zuordnungen und Projektbeiträge im Kapitel 6). In dem erscheinenden Kombinationsfeld finden Sie eine Liste aller Ihrer Projekte, die mindestens eine Zuordnungsart besitzen, mit deren Zuordnungsarten. Zur besseren Übersichtlichkeit können Sie sich Projekte nur eines Projektbereichs und/oder nur eines Jahres anzeigen lassen. Sie finden für jedes dieser Projekte einen Eintrag mit einem Sternchen und einen mit einem Plus-Zeichen. Wählen Sie einen Eintrag mit einer benannten Zuordnungsart, um alle Personen zu selektieren, die dem gewählten Projekt über diese Zuordnungsart zugeordnet sind. Der Eintrag mit Sternchen sucht alle Personen heraus, die dem Projekt über eine beliebige Zuordnungsart zugeordnet sind, ein Eintrag mit einem Plus-Zeichen selektiert alle Personen der nicht deaktivierten Zuordnungsarten. In dem Modus Mehrfachauswahl können Sie mehr als eine Zuordnungsart markieren. Mit der Schaltfläche Einfachauswahl ist nur eine der o.g. Zuordnungsarten zugänglich.

Pateneltern (nur verfügbar bei aktiviertem Zusatzmodul Patenschaften, siehe Patenschaften verwalten im Kapitel 6): Personen, die als Pateneltern zu einem oder mehreren Patenschaftsprojekt(en) zugeordnet sind.

Publikationsempfänger: Alle Personen, die einer der markierten Zeitschriften als Empfänger zugeordnet sind (siehe 2. Newsletter und Publikations-Versand im Kapitel 11). Bei Bedarf können Sie die Empfänger über die Angabe eines Zeitraumes für den Beginn der Belieferung (Jahresangaben in Beginn von und bis) einschränken.

Adress-Verknüpfung: Alle Personen, die über eine der gewählten Adress-Verknüpfungsarten mit einer anderen Person verknüpft sind (siehe Adress-Verknüpfungen im Kapitel 4). Wählen Sie außerdem, ob Sie die übergeordneten oder die untergeordneten Personen meinen.

Freie Selektion: falls die hier oben beschriebenen Auswahlbereiche nicht zum Ergebnis führen, da diese „einfachen“ Kriterien nicht den von Ihnen gesuchten Personenkreis abbilden können:

Hiermit haben Sie die Möglichkeit, Personen sowohl gruppenweise anhand von Bedingungen als auch einzeln auszuwählen und zu einer Gesamtmenge zusammen zu führen (siehe Freie Selektionen weiter unten in diesem Kapitel).

Registerkarte Liefersperren (X aktiv): in den meisten Fällen wird das Dialogfenster Personen-Bereiche um die Funktion der Liefersperren (siehe Liefersperren im Kapitel 4) ergänzt. Achtung: (2 aktiv) im Beispiel oben bedeutet dabei nicht, dass zwei Personen betroffen sind, sondern dass zwei Liefersperrenarten momentan aktiviert sind.

(Abb. 5.3 – Registerkarte Liefersperren (X aktiv))

Die als Standard definierten sind dabei unter folgende Liefersperren berücksichtigen aktiviert: Personen, bei denen eine solche Liefersperre gesetzt ist, werden nach Klick auf OK und damit bei der nachfolgenden Aktion nicht berücksichtigt (und erscheinen dann z.B. nicht auf einer Liste, erhalten keinen Serienbrief etc.). Mit den Schaltflächen Alle markieren, Standard-Liefersperren markieren und Markierung entfernen können Sie steuern, welche Liefersperre(n) angewendet oder ignoriert werden soll(en).

Registerkarte Datenschutz (X aktiv): wenn in den Mandanten-Stammdaten die erweiterten Einstellungen für den Datenschutz aktiviert sind (siehe Allgemeine Einstellungen im Kapitel 3), wird in den meisten Fällen das Dialogfenster Personen-Bereiche um die Funktion des Datenschutzes (siehe Datenschutz im Personenstamm im Kapitel 3) ergänzt.

(Abb. 5.4 – Registerkarte Datenschutz)

Für die bis zu fünf definierten Datenschutzbereiche Brief, Tel., E-Mail usw. kann gewählt werden, ob diese als relevant für einen nachfolgenden Programmschritt erachtet werden (z.B. Druck einer Liste, Versand eines Serienbriefes, …).

Wenn Sie einen Bereich als relevant aktivieren, so wird geprüft, ob für die Person in diesem Bereich eine Erlaubnis vorliegt: nur dann wird diese Person selektiert. Liegt eine Sperre vor, wird die Person (ähnlich einer aktiven Liefersperre) nicht berücksichtigt. Markieren Sie mehr als einen Bereich, so muss die Person die Kombination dieser relevanten Datenschutzbereiche erfüllen, d.h. in jedem eine Erlaubnis vorliegen haben.

Wenn Sie keinen Bereich als relevant aktivieren, so bleiben die Datenschutzbereiche unberücksichtigt: egal ob eine Erlaubnis oder Sperre vorliegt, wird die Person selektiert.


Personen-Auswahlen

Eine Personen-Auswahl ist ein Satz von festgelegten Bedingungen, anhand derer eine bestimmte Gruppe von Personen herausgesucht werden kann. Eine solche Auswahl können Sie überall in OPTIGEM verwenden, wo nach einem Personenbereich gefragt wird (siehe Personenbereiche weiter oben in diesem Kapitel). Die Verwaltung und Definition erreichen Sie über das Menü Person/ weitere Stammdaten/ Personen-Auswahlen verwalten. Wenn Sie mit der erweiterten Benutzerrechteverwaltung arbeiten, kann dieser Punkt nur von einem Benutzer aufgerufen werden, der das entsprechende Recht hat (siehe Erweiterte Benutzerrechte im Kapitel 2).

(Abb. 5.5 - Eine Personen-Auswahl, BEISPIEL: Angenommen, Sie möchten alle Personen mit dem Nachnamen ‚Schmidt‘, die in Köln oder in Bonn wohnen und jeweils über eine dienstliche E-Mail-Adresse verfügen, über eine Personen-Auswahl aus Ihrer Adressdatenbank heraussuchen lassen.)

Oben im Kombinationsfeld Gehe zu finden Sie alle z.Zt. existierenden Personen-Auswahlen. Wenn Sie hier eine auswählen, wird diese im Hauptteil des Formulars angezeigt. Eine Personen-Auswahl hat einen Namen und verschiedene Bedingungen. Die Bedingungen sind in zehn Blöcke unterteilt. Damit eine Person zu einer Personen-Auswahl gehört, reicht es, dass Sie die Bedingungen eines einzigen Blockes erfüllt (sog. Oder-Verknüpfung). Damit dies gegeben ist, muss Sie aber jede einzelne Bedingung innerhalb dieses Blockes erfüllen (sog. Und-Verknüpfung). Die Bedingungen haben einen Feldnamen (was wird geprüft), einen Vergleichsoperator (wie wird geprüft) und ein Vergleichswertfeld (womit wird geprüft). Da der Operator zwischen ... und ... zwei Werte zum Vergleichen benötigt, gibt es zusätzlich ein zweites Vergleichswertfeld. Eine Bedingung geben Sie ein, indem Sie alle Felder der Reihe nach von links nach rechts ausfüllen. Zum Löschen von Bedingungen verwenden Sie den Datensatzmarkierer. Wenn Sie die Schaltfläche Berechnen wählen, gibt OPTIGEM die Anzahl der Personen aus, die Ihre Bedingungen z.Zt. erfüllen.

Wenn Sie in einer Zeile in das Feld Feldname doppelklicken, zeigt OPTIGEM alle vorhandenen Feldnamen aufgeteilt nach Kategorien (Datenbereichen) an. Wählen Sie links einen Datenbereich um rechts alle Feldnamen dieses Bereiches zu sehen. Wenn Sie einen Feldnamen und anschließend die Schaltfläche Übernehmen auswählen (alternativ einen Doppelklick auf den Feldnamen durchführen), übernimmt OPTIGEM den gewählten Feldnamen in die aktuelle Zeile der Personen-Auswahl.

Die Bedeutungen der Vergleichsoperatoren gleich, ungleich, kleiner als, größer als, kleiner oder gleich, größer oder gleich und zwischen ... und ... gehen aus ihrer Bezeichnung klar hervor. Das Vergleichswertfeld muss bei diesen jeweils den genauen Wert enthalten, mit dem verglichen werden soll. Der Vergleichsoperator wie ist dem Vergleichsoperator gleich sehr ähnlich, Sie können hier jedoch im Vergleichswertfeld eine Suchvorgabe eingeben (siehe Suchvorgaben im Kapitel 4). Die Vergleichsoperatoren ist leer und ist nicht leer prüfen, ob in einem Feld gar nichts bzw. überhaupt etwas enthalten ist. Beide benötigen keine Angabe im Vergleichswertfeld. Nicht bei jedem Feldnamen sind alle Operatoren verfügbar. Nach Auswahl des Feldnamens können Sie die verfügbaren Operatoren aus der Liste des Vergleichsoperator-Feldes entnehmen. Außer eben erwähnten allgemeinen Operatoren gibt es einige wenige spezielle, die unten bei den zugehörigen Feldnamen erläutert werden.

Den Inhalt des Vergleichswertfeldes können Sie in den meisten Fällen frei eingeben. Bei einigen Feldnamen wird jedoch die Liste des Vergleichswertfeldes mit den möglichen Eingaben gefüllt. Diese finden Sie unten in Klammern hinter den betroffenen Feldnamen.

Es folgt nun eine Liste der vorhandenen Datenbereiche mit ihren Feldnamen. Felder, die nicht besonders erläutert werden, sind Ihnen aus den Personen-Stammdaten (siehe 1. Die Personen-Stammdaten im Kapitel 4) bekannt.

Adresse: Enthält die Personen-Nummer, die Adress-Angaben, die Briefanrede und die Liefersperre (Ja oder Nein) sowie deren Grund. Außerdem können Sie mit Ist Inländer prüfen, ob eine Person im Inland (gem. Ihren Mandanten-Stammdaten) ansässig ist oder nicht (Ja oder Nein).

Telekommunikation: Enthält die fünf Telekommunikationsarten aus den Personen-Stammdaten.

Persönliche Daten: Familienstatus (Haupt, Ehepartner oder Kind), Geschlecht (männlich, weiblich oder ---), persönliche Anrede (Du, Sie oder Ihr), Geburtsdatum (auch separat: Tag, Monat und Jahr), Taufdatum, Konfession, Familienstand, Beruf und Beginn und Ende der Mitgliedschaft.

Bankverbindung: Bankleitzahl, Kontonummer und Kontoinhaber der primären Bankverbindung.

Benutzerdefinierte Felder: Enthält Ihre benutzerdefinierten Datenfelder (siehe Benutzerdefinierte Datenfelder im Kapitel 4). Bei Feldern vom Typ Ja/Nein stehen im Vergleichswertfeld auch nur Ja oder Nein zur Verfügung.

Anlage/Änderung: Datum der Anlage oder letzten Änderung eines Personen-Datensatzes.

Kategorien: Kategoriezuordnung oder keine Kategoriezuordnung. Einziger Operator: zu. Vergleichswertfeld: eine Liste Ihrer Personenkategorien.

Publikationen: Ist Publikationsbezieher, Ist Publikationsbezieher Beginn in... (alle Publikationsbezieher, die die Zeitschrift ab einem bestimmten Jahr bekommen, geben Sie das gewünschte Jahr zusätzlich im Vergleichswertfeld 2 an), Ist Publikations-Einzelbezieher, Ist Publikations-Mehrfachbezieher oder Ist kein Publikationsbezieher. Einziger Operator: von. Vergleichswertfeld: eine Liste Ihrer Zeitschriften (siehe 2. Newsletter und Publikations-Versand im Kapitel 11).

Projektbeteiligung: Beteiligt an Projekt (prüft, ob eine Projekt-Personen-Zuordnung besteht, siehe 3. Projekt-Personen-Zuordnungen und Projektbeiträge im Kapitel 6). Operator: Nummer des Projektes. Vergleichswertfeld: eine Liste der Zuordnungsarten des gewählten Projektes.

Adress-Verknüpfung: Prüft, ob eine Person einer anderen durch eine Adress-Verknüpfung untergeordnet bzw. übergeordnet ist (siehe Adress-Verknüpfungen im Kapitel 4). Einziger Operator: zu. Vergleichswertfeld: eine Liste Ihrer Adress-Verknüpfungsarten.

ist enthalten und ist nicht enthalten: Prüft, ob eine Person in einer bereits definierten Personen-Auswahl auch enthalten ist oder nicht. Einziger Operator: in. Vergleichswertfeld: eine Liste Ihrer Personen-Auswahlen.

Spenden: (Diese Optionen gibt es im OPTIGEM Adress-Manager nicht.) Die Spendensumme einer Person im aktuellen, im Vorjahr und im Vorvorjahr oder Prüfung, ob eine Person in einem dieser Jahre überhaupt etwas gespendet hat (Ist Spender, Ja oder Nein). Die Felder Spendensumme mit Ehepartner bewirken, dass beide Eheleute, anstatt den Einzelspender allein, bei Erfüllung der vorgegebenen Spendensumme selektiert werden. Außerdem können Sie die Felder Einzel- und Jahresspendenbescheinigung und Einzel-, Perioden- und Jahresdankbrief aus den Personen-Stammdaten abfragen (Ja oder Nein).


Freie Selektionen

Durch eine Freie Selektion können Sie Personen schrittweise nach sehr umfassenden Bedingungen aussuchen. Im Vergleich zu den Personen-Auswahlen (siehe weiter oben in diesem Kapitel) kann in diesem Programmteil in deutlich mehr Bereichen gesucht werden, z.B. in personenbezogenen Buchungen, Projektzuordnungen, Spendenstatistiken, Briefhistorien und in speziellen Funktionen von Zusatzmodulen.

Alle Such- bzw. Datenbereiche sind in beliebiger Weise und Reihenfolge miteinander kombinierbar. Selektionen können einmalig ausgeführt werden, als immer wieder verwendete Vorlage verarbeitet und auch als Zwischenergebnis abgespeichert werden.

Eine solche Selektion können Sie überall in OPTIGEM verwenden, wo nach einem Personen-Bereich gefragt wird (siehe Personenbereiche weiter oben in diesem Kapitel) und Sie dieses Ergebnis für eine Liste, Adressaufkleber, einen Brief etc. anwenden wollen.

Wählen Sie dazu als Personenbereich Freie Selektion und die dadurch angezeigte neue Schaltfläche selektieren. Hier können Sie eine Selektion erstellen und das Ergebnis sofort anwenden, wahlweise auch ein gespeichertes Ergebnis aus einer vorbereiteten Selektion auswählen oder ein definiertes Makro ablaufen lassen.

Sie können auch direkt das Menü Person/ Freie Selektionen aufrufen, um eine solche vorzubereiten und abzuspeichern (die Funktion Selektion anwenden, s.u., ist darin allerdings nicht vorhanden).

Wenn Sie mit der erweiterten Benutzerrechteverwaltung arbeiten, muss Ihnen das entsprechende Recht zugeordnet sein (siehe Erweiterte Benutzerrechte im Kapitel 2), um diese Selektionen verwenden zu können.

(Abb. 5.6 - Freie Selektionen verwalten)

In der Abbildung sehen Sie bereits selektierte Personen: zur Orientierung werden hier aus Platzgründen nur die wichtigsten Datenfelder (Personennummer, Kennzeichen x für eine Liefersperre, Name, …, Mailadresse) aus den Personenstammdaten mit angezeigt. Eine Person wird hier niemals doppelt oder mehrfach angezeigt, sofern diese in einer Selektion mit mehreren Schritten Ihre Selektionskriterien auch mehrfach erfüllen würde.

Starten: beginnen Sie eine neue freie Selektion nach Wahl des gewünschten Datenbereichs mit der Funktion Adressen hinzufügen.

Über die Schaltflächen Adressen hinzufügen und Adressen entfernen können Sie dann weitere Personen einer begonnenen Selektion hinzufügen oder aus dieser entfernen lassen, die die gewählten Bedingungen erfüllen. Adressen einschränken sorgt dafür, dass der nächste Selektionsschritt nur noch innerhalb von bereits selektierten Adressen ausgeführt wird und nicht mehr in allen Personen des Mandanten.

Welche Bedingungen Sie angeben können, ist im ausgewählten Datenbereich jeweils unterschiedlich.

Übersicht dieser möglichen Datenbereiche (die Anzeige ist z.T. abhängig von installierten Zusatzmodulen und notwendigerweise eingerichteten Stammdaten. Im Adress-Manager erscheinen einige Datenbereiche nicht zur Auswahl):

Person/Adresse: die Selektionsmöglichkeiten entsprechen exakt denen der Personen-Auswahlen. Sie können untereinander mehrere Bedingungen eingeben, die dann gleichzeitig erfüllt sein müssen.

Kategorien: es kann eine bzw. können auch mehrere Kategorien (siehe Personen-Kategorien im Kapitel 4) angegeben werden.

Adress-Verknüpfung: findet Personen, die über eine der gewählten Adress-Verknüpfungsarten mit einer anderen Person verknüpft sind (siehe Adress-Verknüpfungen im Kapitel 4). Wählen Sie, ob die über- oder die untergeordneten Personen verwendet werden sollen.

Geokodierung: findet die Adressen im beliebigen Umkreis einer bestimmten PLZ durch Vorgabe sowohl einer Mindest- als auch maximalen Entfernung, um z.B. gezielt lokal begrenzte Einladungen zu versenden oder Besuche durchführen zu können. Wahlweise können Personen eines oder mehrerer Bundesländer/ Kantone oder von Nielsengebieten selektiert werden.

Publikationen: ermittelt Empfänger von Zeitschriften und Newslettern (siehe Die Publikations-Verwaltung im Kapitel 11). Wählen Sie die Publikation(en) und grenzen noch bei Bedarf über die Optionen Stückzahl, Beginn und Ende und einen Stichtag (z.b. heutiges Datum für nur aktuell zugeordnete Empfänger) ein.

Liefersperren: Sie können eine oder mehrere Liefersperren-Arten und -Gründe (siehe Liefersperren im Kapitel 4) auswählen.

Kontakthistorie: stellen Sie den Zeitraum ein, in dem ein Kontakt mit den zu selektierenden Personen stattgefunden hat, und aktivieren Sie alle Kontaktarten, die dabei berücksichtigt werden sollen. Beachten Sie dabei die Details um das 'Datum des Kontaktes'.

Datenschutz: unterscheiden Sie zwischen den Registerkarten einfach oder detailliert: im ersten Fall können Sie nur abfragen, ob einer oder mehrere der Datenschutzbereiche positiv relevant sind. Im zweiten Fall können Sie jeden Status jedes Bereichs auch einzeln ermitteln (siehe Abschnitt "Grundkonfiguration Datenschutz" unter Datenschutz-Stammdaten im Kapitel 3).

Fam.-Selektion: hiermit können die Ehepartner, Hauptadressen oder wahlweise alle Familienangehörige zu allen in einer bereits durchgeführten Selektion befindlichen Personen hinzugefügt werden bzw. die Ehepartner aus der Selektion entfernt werden (siehe OPTIGEMs Familienkonzept im Kapitel 4).

Projektzuordnungen (Projekt-Personen-Zuodnungen): legen Sie zunächst eine Selektionsart fest. Wählen Sie Personen EINES Projektes, geben die Projekt-Nr. an und markieren die Zuordnungen, die Sie abfragen möchten (vgl. dazu Registerkarte Personen 1: im Kapitel 6). Im Bereich des Zahlungsstatus bestimmen Sie, welche Bedingungen zur Ausgabe erfüllt sein müssen: Personen ohne berechneten Beitrag, mit Beitrag jedoch ohne Zahlung, mit Beitrag Teilzahlung geleistet, mit Beitrag komplette Zahlung erfolgt, mit Beitrag, Überzahlung erfolgt.

Wählen Sie Personen MEHRERER Projekte, beschränkt sich die Eingabemöglichkeit auf den Projekt-Nr.-Bereich.

Patenschaften (Zusatzmodul): Sie können z.B. aktuelle (Stichtag) Pateneltern von einem oder mehreren Patenschaftsprojekten selektieren.

Kasualien: jede von Ihnen definierte Kasualie (siehe Mitgliedschaftsdaten im Kapitel 4), optional in einem eingeschränkten Zeitraum, kann ermittelt werden.

Buchungen: findet Personen, für die in einem bestimmten Zeitraum, über bestimmte personenbezogene Unterkonten (siehe 1. Die Sachkonto-Stammdaten im Kapitel 6), für bestimmte Kostenstellen (siehe 2. Die Projekt-Stammdaten im Kapitel 6) ein bestimmter (Gesamt-)Betrag verbucht wurde.

Geben Sie auf dem Register Vorgaben Buchhaltung hierzu mindestens einen (und bis zu drei) Kontenbereiche vor und optional bis zu drei Projektbereiche, außerdem mindestens einen (und bis zu drei Zeiträume) mit der Summe der Spenden bzw. allgemein der gebuchten Beträge/Betragsgrenzen (alle immer möglich von - bis), auf die in diesem Zeitraum geprüft werden soll.

Auf dem Register Weitere Einstellungen sind weitere Einschränkungen/Ergänzungen möglich, wie die Suche nur nach Erstspendern, diese optional ergänzt um nur Erstspender im aktuellen Buchungsjahr, Zusammenrechnung von Spenden/Buchungen von Ehepartnern, Suche nur nach Buchungen von bestimmten Geldeingangskonten (Kassen-, Bankkonten).

Spendenstatistik: ermöglicht die Suche in den Feldern der Spendenstatistik (Datum der ersten bzw. letzten Spende, Spendenanzahl, Gesamtbetrag und Durchschnittsbetrag - siehe auch Spendenstatistik im Kapitel 4), um z.B. Erstspender oder Nichtmehr-Spender ermitteln zu können. Sie können bestimmen, ob die Werte vom aktuellen oder von allen Mandanten (die auf einen gemeinsamen Adressdatenbestand zugreifen – siehe Personendaten-Herkunft im Kapitel 2) berücksichtigt werden sollen. Es können Buchungsjahre spezifisch abgefragt werden: das aktuelle, Vorjahr oder Vorvorjahr, ein einzelnes Jahr, das Sie vorgeben können oder alle Jahre aus der Buchhaltung.

Hinweis: Um hier aktuelle Daten zu erhalten, führen Sie vor einer freien Selektion in diesem Bereich die Funktion Spendenstatistik aktualisieren im Programm-Menü Spenden und im neusten Buchungsjahr aus.

Pers.-Buchungen: es können Personen aufgrund der bei ihnen vorhandenen personenbezogenen regelmäßigen Buchungen (siehe Regelmäßige Buchungen im Kapitel 4) selektiert werden. Bei der Buchungsart kann neben 'Alle' auch einzeln nach 'Lastschriften' und 'regelmäßige Buchungen' unterschieden werden. 'Nur aktuelle' schließt Buchungen mit einem gesetzten (und tagesaktuell erreichten oder überschrittenen) Ende-Datum aus. Es sind weitere Einschränkungen möglich, wie z.B. Beginn und Ende der Buchungen, Betrag, Konto-Nummer usw.

Mailings/Spenden: findet die Empfänger von gesendeten/durchgeführten Läufen von Serienbriefen, Serien-E-Mails oder von bestimmten Publikationen. Unterhalb der beiden Listenfelder Serienbriefe/Serien-E-Mails und Publikationen können Sie bei Bedarf auch nach Anzahl der erhaltenen Exemplare (mindestens - höchstens) einschränken. Unter 'Art der Selektion' kann festgelegt werden, ob auch eine Spendenauswertung erfolgen soll: dann können Aktionskennzeichen und Angaben zum Spendenverhalten als zusätzliches Kriterium eingegeben werden.

Aktennotizen: findet Personen mit eingetragenen Notizen oder Terminen (siehe Aktennotizen und Terminvorlagen im Kapitel 4). Geben Sie unter 'Feld' vor, ob Sie alle Aktennotizen und Terminvorlagen (Anlage) oder nur die Terminvorlagen (Termin) durchsuchen lassen möchten. Bei Terminen können Sie über die Option 'auch bei vorhandenem Erledigungsvermerk' bestimmen, ob erledigt markierte Terminvorlagen berücksichtigt werden sollen oder nicht. In den Feldern von und bis geben Sie einen Zeitraum vor, in dem die Aktennotizen angelegt wurden bzw. die Fälligkeitsdaten der Terminvorlagen liegen sollen. Mit den Feldern 'Betreff enthält' und 'Text enthält' können Sie eine Suchvorgabe (siehe Suchvorgaben im Kapitel 4) für den Betreff vergeben. Optional kann die Suche auf eine einzelne Rubrik eingeschränkt werden.

Werdegang 1: dient der Selektion von Personen, die zu einem vorzugebenden Stichtag einer ebenfalls vorzugebenden Werdegangs-Kategorie aktuell zugeordnet sind oder waren, nicht mehr zugeordnet waren, oder evtl. 'Dienstjubiläum' feiern würden, (siehe Dienstliche und persönliche Werdegänge im Kapitel 4). Ebenso gilt dies für 'Spenderklassifikationen' (siehe Fundraisingdaten bei den Personenstammdaten im Kapitel 14).

Werdegang 2: ermöglicht es Ihnen in einzelnen Schritten, Personen anhand der Zugehörigkeit zu verschiedenen Werdegangskategorien zu ggf. unterschiedlichen Stichtagen im Vergleich zu finden.

Fakturierung (Zusatzmodul): selektiert die Empfänger von Rechnungen oder Lieferscheinen (Auswahlfeld Datenbereich). Weiterhin können Sie angeben, welche Artikel in den Rechnungs- bzw. Lieferschein-Positionen enthalten sein sollen. Pflichteingaben sind hier der Zeitraum (von-bis) und der Umsatz-/Wertbereich (Brutto).

Offene Posten (Zusatzmodul Fakturierung): öffnet vorab eine Liste der vorhandenen Mahnstufen (siehe 9. Mahnstufen aktualisieren im Kapitel 12) mit aktuellem Status und Anzahl der Rechnungen. Zusätzlich können Rechnungsempfänger unterhalb eines minimalen offenen Betrags von dieser Selektion ausgeschlossen werden.

Abos (Zusatzmodul): selektiert die Abonnenten von bestimmten Abo-Artikeln. Markieren Sie hierfür den oder die Abo-Artikel in der Liste. Nehmen Sie auch die anderen Einstellungen für die Abos, wie Abo-Art, bezahlte und kostenlose Abos usw. vor. Darüber hinaus können Sie die Selektion der Abonnenten auch auf bestimmte Aktionskennzeichen eingrenzen. Für die Option "Geschenkabonnement" kann unterschieden werden, ob der Empfänger = Abonnent oder ein abweichender Zahler (der Rechnung für einen Abonnenten) ermittelt werden soll.

Belegungen: findet die Personen, die in den Belegungen Ihres Gästehauses (Zusatzmodul) aufgeführt werden. Als Filterkriterien können Sie den Zeitraum für die Belegungen, Zuordnung zu bestimmten Tagungen (oder auch keine Tagungszuordnung) und eine Reihe weiterer Auswahlkriterien, wie z.B. den Buchungsstatus der Belegungen, festlegen.

Benutzerspez. Briefanreden: findet für jeden angelegten Benutzer die Personen heraus, bei denen die evtl. vom Standard abweichende Anrede 'Du', 'Sie' und/oder 'Ihr' verwendet wird.

In einigen der o.g. Datenbereiche können Sie einzelne oder alle Aktionskennzeichen (siehe Aktionskennzeichen verwalten im Kapitel 3) z.B. bezogen auf Buchungen oder Rechnungen in den Selektionen berücksichtigen.

Für alle Datenbereiche gilt: über die Schaltfläche Berechnen erfahren Sie, wie viele Personen in den Personen-Stammdaten enthalten sind, die diese Bedingungen erfüllen.

Die Schaltfläche Ausführen lädt diese Personen in den Zwischenspeicher der Selektion und Sie können den nächsten Selektionsschritt anschließen - oder sie am Ende anwenden.

Weitere Funktionen der Schaltflächen:

Einzeladresse hinzufügen: Sie gelangen zur Personen-Suche (siehe Suchen einer Person im Kapitel 4), über die Sie eine einzelne Adresse der Selektion hinzufügen können.

Einzeladresse entfernen: lassen Sie eine ausgewählte einzelne Person wieder aus der Selektion entfernen.

Selektion speichern: dient zum Speichern des aktuellen Selektionsergebnisses. Geben Sie dazu einen Namen ein (oder klicken Sie eine bereits gespeicherte Selektion doppelt an, um diese zu ersetzen). Eine globale/öffentliche Selektion kann von jedem Programmbenutzer gefunden und verwendet werden, eine private nur unter Ihrer Benutzeranmeldung.

Beachten Sie: Im Unterschied zum Ausführen einer Personen-Auswahl werden hier nicht die Bedingungen, sondern die Nummern der selektierten Personen gespeichert: eine Person verbleibt auch dann in einer abgespeicherten Selektion, wenn sie die Bedingungen der Selektion zwischenzeitlich nicht mehr erfüllen sollte (z.B. wenn sie jetzt nicht mehr einer Kategorie zugeordnet ist, die bei der Durchführung und der Speicherung der Selektion ein Kriterium war). Das Speichern eines Selektionsergebnisses ist daher nur sinnvoll, wenn es zeitnah und ohne zwischenzeitliche Veränderungen in den Personenstammdaten wieder verwendet werden soll.

Andere Sel. anwenden: rufen Sie eine gespeicherte Selektion wieder auf oder kombinieren Sie mit dem Ergebnis eine aktuell angezeigte Selektion. Dies ist auf diese drei verschiedenen Arten möglich:

- Vereinigungsmenge: beide Selektionen werden zusammengefügt.

- Schnittmenge bilden: nur die Personen bleiben erhalten, die in beiden Selektionen enthalten sind.

- Differenzmenge bilden: die Personen werden entfernen, die in beiden Selektionen gleichzeitig vorkommen.

Selektion löschen: löschen Sie die aktuell angezeigte oder eine gespeicherte Selektion (aus der Liste).

bedingter Versand: diese ist nur sichtbar, wenn Sie mindestens eine Adress-Verknüpfungsart angelegt haben (siehe Adress-Verknüpfungen im Kapitel 4). Mit Aktivierung werden alle Personen aus der aktuellen Selektion entfernt, die eine übergeordnete Adress-Verknüpfung mit aktivierter Option bedingter Versand (bV) haben, vorausgesetzt die übergeordnete Person ist ebenfalls in der aktuellen Selektion enthalten.

Selektion anwenden: wenn Sie die freie Selektion direkt bei der Angabe eines Personenbereichs (siehe oben) aufgerufen haben, können Sie das Endergebnis Ihrer Selektion wieder darin übernehmen. Diese Schaltfläche fehlt, wenn der Aufruf direkt über das Menü Person erfolgte.

Weitere Funktionen

Selektierte Personen in Zwischenablage kopieren: um die ermittelten Personendaten z.B. für eine eigene Excelliste verwenden und weiterverarbeiten zu können, werden mit dieser Schaltfläche die angezeigten Inhalte (gemäß Abb. 5.6, s.o.) in die Windows-Zwischenablage übertragen.

Makros: falls freie Selektionen regelmäßig durchgeführt und die Schritte dafür nicht immer wieder einzeln manuell ausgewählt werden sollen, kann ein Makro definiert und ausgeführt werden. Im Unterschied zum oben beschriebenen Aufruf einer abgespeicherten freien Selektion werden beim Ausführen von Makros die Personen aktuell berechnet.

Mit der Schaltfläche Makro aufzeichnen wird ein neues Makro angelegt: vergeben Sie einen Namen und evtl. auch eine detaillierte Beschreibung. Mit Klick auf OK können Sie die Selektion wie von Ihnen gewünscht durchführen (dabei wird auch jetzt ein aktuelles Ergebnis angezeigt). Sind alle Schritte durchgeführt, wählen Sie Aufzeichnung beenden. Dieses Makro steht in Zukunft mit der Funktion Makro abspielen zur Verfügung.

Über die Schaltfläche Makros verwalten können Sie alle vorhandenen Makros bearbeiten. Sie können einzelne Schritte im Makro anpassen, hinzufügen oder auch löschen sowie ein nicht mehr benötigtes Makro entfernen.


2. Ausgabe von Personen als Liste oder in eine Datei

Mehr dazu unter:

Der OPTIGEM Berichtsgenerator

Verzeichnisse und Listen

Geburtstage und Jubiläen

Import und Export von Personendaten


Der OPTIGEM Berichtsgenerator

Mit dem OPTIGEM Berichtsgenerator können Sie selbst Personen-Listen (Berichte) definieren und diese für einen beliebigen Personenkreis ausdrucken. Dabei entscheiden Sie, welche Felder an welcher Stelle erscheinen sollen. Sie starten diesen Programmteil über den Punkt Berichtsgenerator im Menü Person oder über die Schaltfläche Berichtsgenerator des Hauptformulars.

Mehr dazu unter:

Gestaltung eines Berichtes

Ausgabe eines Berichtes


Gestaltung eines Berichtes

Zunächst erscheint eine Liste aller aktuell vorhandenen Berichte - einige sind bereits vordefiniert.

Die Gestaltung des markierten Berichts ändern: bearbeiten Sie mit dieser Schaltfläche einen bereits vorhandenen Bericht.

Einen neuen Bericht gestalten: damit legen Sie einen neuen an. Geben Sie dazu diesem einen Namen und entscheiden Sie, ob Sie diesen von Grund auf neu definieren möchten oder ob ein bereits vorhandener als Grundlage verwendet und in den neuen kopiert werden soll. Im letzteren Fall müssen Sie diesen vorhandenen Bericht auswählen.

Danach öffnet sich die Berichtsgestaltung:

(Abb. 5.7 - Gestaltung eines Personen-Berichtes)

Unter Kurzname wird der von Ihnen vergebene Berichtsname wiederholt und kann bei Bedarf hier auch nachträglich noch geändert werden.

Die Datenbasis ist mit dem Standardwert Adressen vorbelegt: weitere Auswahlen sind möglich und werden weiter unten beschrieben.

Registerkarte Kopf- und Detailbereich

Berichtstitel und Untertitel: ändern/ergänzen Sie bei Bedarf diese Einträge, die auf dem späteren Bericht ausgedruckt werden. Für beide können Sie die Schriftart und -größe wählen, sie können fett (F) und/oder kursiv (K) gedruckt und zentriert, links- und rechtsbündig ausgerichtet werden.

Darunter finden Sie eine Liste, in der Sie die Felder eintragen können, die für jede Person in dem Bericht erscheinen sollen:

Feldname: Wählen Sie dazu beginnend in diesem Feld eines aus und ändern bei Bedarf die Überschrift, die dieses Feld im Bericht haben soll. Daneben können Sie dessen Position in Zentimetern angeben (ausgehend vom linken und oberen Rand des Datensatzes) sowie Breite und Höhe. Beginnen Sie mit Position links bei 0 und passen die vorgeschlagene Breite (Vorgabewert ist immer 2) bei Bedarf an.

Ihr Bericht wird später im DIN A4-Hochformat ausgegeben, wenn die Breite, die Sie insgesamt für Ihre Felder vorsehen, 18 Zentimeter nicht überschreitet. Bei Erhöhung dieser Breite wird auf DIN A4-Querformat umgestellt, die maximal mögliche liegt bei 27 Zentimetern.

Die weiteren Formatierungsmöglichkeiten wie Größe und Ausrichtung sind analog zu den Feldern Titel und Untertitel.

Belegzwang: über diese Option können Sie festlegen, dass bei der späteren Ausgabe dieses Berichtes nur Personen berücksichtigt werden, bei denen in diesem Feld auch etwas eingetragen ist.

Tipp: Wenn Sie sich mit den Tasten Tab oder Enter durch eine Zeile bewegen und (nach Erreichen des Felds Belegzwang) in die nächste freie springen, wird darin die Position links mit dem nächsten freien Wert errechnet, den Sie so übernehmen können. Sollten Sie später in diesem Bericht z.B. Breiten noch ändern wollen, so werden die anderen nicht mehr selbstständig neu positioniert: passen Sie daher in diesem Fall jeweils die Position links und Breite in allen vorhandenen Zeilen so an, dass Felder nicht durch andere verdeckt werden.

Oberhalb der Liste der Felder finden Sie das spätere Aussehen eines Datensatzes grafisch dargestellt.

Feldname: Als Felder stehen Ihnen die meisten Felder der Personen-Stammdaten (siehe 1. Die Personen-Stammdaten im Kapitel 4) einschließlich Ihrer benutzerdefinierten Datenfelder (siehe Benutzerdefinierte Datenfelder im Kapitel 4) zur Verfügung (Hinweis: Die 2. Namenszeile heißt hier Namenszusatz). Einige davon fassen die verschiedenen Informationen der Personen-Stammdaten auch in einem Feld zusammen, u.a. Nachname/Vorname, Namenszeile, Ortszeile, dann Adresse, Telefon privat/dienstl. und Kategorieliste jeweils (einzeilig) und (mehrzeilig).

Für das Geburtsdatum gibt es zusätzlich einzelne Felder für Tag, Monat und Jahr. Das Feld Familiennr enthält die Personen-Nummer der Hauptadresse einer Familie und dient weniger der Ausgabe als viel mehr der Sortierung (s.u.), wie auch die Felder, die mit FamStatus beginnen und den entsprechenden Familienstatus einer Person abfragen (näheres siehe OPTIGEMs Familienkonzept im Kapitel 4).

Zusätzlich sind (in Win-Finanz) die gebuchten Spendensummen des aktuellen und von zwei Vorjahren und mit SpdStat… auch Werte aus der Spendenstatistik (siehe Spendenstatistik im Kapitel 4) auswählbar.

Feld Datenbasis: durch Umstellung auf Adressen + Projektzuordnungen (Standardvorgabe ist Adressen), kann ein Bericht vorbereitet werden, der Personen im Zusammenhang mit Projekt-Personen-Zuordnungen auflistet (siehe 3. Projekt-Personen-Zuordnungen und Projektbeiträge im Kapitel 6). Bei der späteren Ausgabe dieses Berichtes können Sie als Personenbereich dann einzig Projektzuordnung wählen.

In der Gestaltung stehen Ihnen zusätzlich alle Felder der später ausgewählten Projekt-Personen-Zuordnung (PPZ) zur Verfügung, z.B. PPZ-Zuordnungsart, PPZ-Bemerkung, PPZ-Beitrag, PPZ-bdF1 bis PPZ-bdF14 für die benutzerdefinierten Zuordnungsangaben, PPZ-Alter (das Alter der Person zum Projektbeginn), PPZ-BeitragGezahlt, PPZ-Anmeldedatum und weitere.

Registerkarte Sortierung und Gruppierung

Mit der Funktion Gruppenbildung können Sie Ihren Bericht strukturieren. Nutzen Sie diese Funktion, um z.B. ein Adressenverzeichnis zu erstellen, bei dem die Datensätze nach Familien gruppiert werden . In diesem Fall wählen Sie im Feld Gruppieren nach den Eintrag Familien-Nr. (dabei handelt es sich um die Nummer der Hauptadresse, der die einzelnen Familienmitglieder zugeordnet sind). OPTIGEM gruppiert nun die Daten bei Ausgabe entsprechend. Sie können noch bestimmen, ob das Gruppierungsfeld (z.B. Familien-Nr.) als zusätzliche Kopfzeile (Eingabe Ort: mit Kopfzeile), auf einer neuen Seite mit Kopfzeile (Eingabe Ort: neue Seite) oder am Zeilenanfang (Eingabe Ort: ohne Kopfzeile) dargestellt wird.

Unten auf dieser Registerkarte können Sie die Standard-Sortierung für diesen Bericht vorgeben. Wählen Sie dazu ein oder mehrere von bis zu vier Feldern, nach denen sortiert werden soll. Die höchste Priorität hat dabei das erste Feld. Wenn es Personen gibt, bei denen die Angaben in diesem Feld gleich sind, werden diese nach dem zweiten Feld sortiert usw. Zum Löschen eines Sortierfeldes markieren Sie dieses und drücken die Entf-Taste. Es ist übrigens auch möglich, einen Bericht nach Feldern zu sortieren, die in diesem selbst gar nicht enthalten sind.

Registerkarte Layout und Kopf-/Fußtext

Hier können Sie verschiedene Optionen für die Gestaltung der verschiedenen Bereiche des Berichts angeben. Der eingegebene Kopftext wird oberhalb, der Fußtext unterhalb der gesamten Personen-Liste ausgegeben. Um zu sehen, wie sich Ihre Einstellungen auf das Aussehen des Berichtes auswirken, verwenden Sie die Schaltfläche Vorschau. Sie sehen dann Ihren definierten Bericht mit bis zu 30 zufällig ausgewählten Personen.

Kopfbereich: Wählen Sie hier aus, ob ganz oben im Bericht ein einfache oder doppelte Linie dargestellt werden soll.

Seitenkopf (Spaltenüberschriften): Wählen Sie hiermit aus, ob oberhalb und/oder unterhalb der Spaltenüberschriften eine einfache oder doppelte Linie angezeigt werden soll.

Detailbereich: Stellen Sie hiermit den Zeilenabstand zwischen den angezeigten Personen ein. Außerdem können Sie festlegen, ob zwischen den einzelnen Datensätzen eine der zur Auswahl angebotenen Trennlinien dargestellt werden soll.

Seitenfuß: Bestimmen Sie hier, ob der Seitenfuß überhaupt angezeigt werden soll. Er erscheint dann am unteren Rand auf jeder einzelnen Seite des Berichtes. Wenn Sie diese Option aktivieren, können Sie noch eine Trennlinie auswählen, die oberhalb des Seitenfußes gezeichnet werden soll. Mit den Kontrollkästchen können Sie einstellen, welche Informationen (Datum, Benutzer, Seitenzahl) im Seitenfuß enthalten sein sollen.

Berichtsfuß: Stellen Sie hier ein, welche Art von Linie oberhalb des Berichtsfußes angezeigt werden soll.

Seitenränder: Legen Sie hier den oberen und den unteren Seitenrand in cm fest.


Ausgabe eines Berichtes

Zum Ausdruck eines definierten Personen-Berichts markieren Sie diesen im OPTIGEM Berichtsgenerator und wählen die Schaltfläche Bericht auf Bildschirm ausgeben.

Wählen Sie alternativ Bericht auf Standard-Drucker ausgeben, wenn dieser direkt (ohne eine Vorschau) auf einem solchen Drucker ausgegeben werden soll.

Im folgenden Dialogfenster können Sie Titel, Untertitel, Sortierung und Kopf- und Fußtext des Berichtes für diesen Ausdruck anpassen. Eine Sortierung kann jeweils auf- oder absteigend erfolgen.

Wählen Sie den Personenbereich, der auf dem Bericht erscheinen soll (siehe Personenbereiche weiter oben in diesem Kapitel).

Ist der gewählte Bericht für die Datenbasis Adressen + Projektzuordnungen gestaltet worden, kann darin einzig eine Projektzuordnung genutzt werden. Soll der gewählte Personenbereich aus dem Bericht ersichtlich sein, aktivieren Sie die Option Adressbereich ausgeben.

Familienadressierung verwenden: bei aktivierter Option erscheinen alle Personen einer Familie nur ein einziges Mal mit ihrer Familienadresse in der Liste (siehe OPTIGEMs Familienkonzept im Kapitel 4). Diese Option ist nicht für alle Felder sinnvoll nutzbar, so z.B. für ein Geburtsdatum: in diesem Fall erscheint der Hinweis, dass ein in der Definition vorkommendes Feld nicht mit der Familienadressierung genutzt werden kann. Einen solchen Bericht können Sie daher nur ohne diese Option ausgeben oder Sie müssen das bemängelte Feld aus der Gestaltung entfernen.

Mit Klick auf OK werden die Personen ermittelt und der Bericht ausgegeben, je nach Ihrer Wahl als Berichtsvorschau auf dem Bildschirm (siehe Berichte im Kapitel 17) oder direkt auf dem Standard-Drucker.


Verzeichnisse und Listen

Die Berichte, die Sie mit dem OPTIGEM Berichtsgenerator (siehe Der OPTIGEM Berichtsgenerator weiter oben in diesem Kapitel) definiert haben, können Sie auch über das Menü Person/ Verzeichnisse und Listen ausgeben. In der Liste der verfügbaren Berichte erkennen Sie diese an dem Kürzel Gen. in der rechten Spalte. Wenn Sie einen solchen markieren und dann die Schaltfläche OK wählen, ist dies genauso, als wenn Sie im OPTIGEM Berichtsgenerator die Schaltfläche Bericht auf Bildschirm ausgeben betätigt hätten.

Bei Bedarf können Sie vorher noch die Option keine Vorschau erstellen, direkt auf dem Standard-Drucker ausgeben aktivieren. In nahezu allen dieser Verzeichnisse/Listen müssen Sie einen Personen-Bereich (siehe Personenbereiche weiter oben in diesem Kapitel) auswählen.

Außer den mit dem Berichtsgenerator definierten Berichten können Sie an dieser Stelle auch einige weitere Verzeichnisse und Listen ausgeben, die zum Teil eine sehr spezielle Funktion erfüllen. Diese sind in OPTIGEM fest vorgegeben (zeigen daher nicht Gen. an) und können von Ihnen nicht verändert werden:

Adressenverzeichnis (zum Verkleinern): Gibt die Personen des angegebenen Personenbereichs nach Familien gruppiert (siehe OPTIGEMs Familienkonzept im Kapitel 4) in einer Liste aus, deren Schriftart so groß gewählt ist, dass Sie diese auf DIN A5 verkleinern können. Geben Sie zusätzlich einen Titel und die Sortierung an und wählen Sie, ob die Geburtsdaten enthalten sein sollen. Wenn Sie im Feld Mitgliederkategorie eine Personen-Kategorie auswählen (siehe Personen-Kategorien im Kapitel 4), werden die Personen, die dieser Kategorie zugeordnet sind, in der Liste speziell gekennzeichnet (z.B. die Mitglieder in einem Gemeindeverzeichnis, in dem auch Freunde der Gemeinde enthalten sind).

Änderungsprotokoll Personen-Stammdaten: Gibt Änderungen aus, die an den gewählten Personen im angegebenen, frei wählbaren Zeitraum durchgeführt wurden (siehe Verfolgen von Änderungen im Kapitel 4). Den Titel des Berichtes können Sie frei vorgeben und außerdem wählen, ob alle Änderungen berücksichtigt werden sollen oder nur die, die von einem oder mehreren bestimmten Benutzern durchgeführt worden sind.

Dienstliche Werdegänge: Dient zum Ausdruck dienstlicher oder persönlicher Werdegänge (siehe Dienstliche und persönliche Werdegänge im Kapitel 4).

Dublettensuche: Gibt evtl. doppelt vorhandene Personen aus. Im Dialogfenster wählen Sie zwischen einer relativ exakten oder einer weniger exakten Übereinstimmung der Personen, die als doppelt betrachtet werden können. Die Berechnung der weniger exakten kann je nach Größe des Datenbestands einige Zeit in Anspruch nehmen. Zur möglichen Bereinigung solcher Personendaten siehe Manueller Dublettenabgleich im Kapitel 4.

Familienübersicht mit Adressen: Gibt eine nach Familien gruppierte Liste wahlweise mit Geburtsdaten, dienstlichen Telefonnummern und/oder Personen-Nummern aus. Sie können außerdem den Berichtstitel und die gewünschte Sortierung angeben.

Geburtstagsübersicht, Geburtstagsübersicht (zum Verkleinern): Diese beiden Berichte geben eine Liste der Geburtstage in einem bestimmten Monat oder Quartal oder für das ganze Jahr aus. Bei der Option Gesamtes Jahr können Sie in der Geburtstagsübersicht neben dem aktuellen Kalenderjahr auch bis zu fünf Jahre vor- oder zurückdatieren. Die Liste zum Verkleinern wird in einer so großen Schriftart ausgegeben, dass Sie diese auf DIN A5 verkleinern können; bei der anderen Liste haben Sie zusätzlich einige Wahlmöglichkeiten, ob bestimmte Felder enthalten sein sollen oder nicht.

Gemeindedaten (Adressen und Veranstaltungen): Gibt für jeden Personenstammdatensatz eine eigene Seite (Format DIN A4) mit Adresse und sämtlichen Kommunikationseinträgen aus. Optional können die Angaben Veranstaltungen, Zusatzadressen und Adressverknüpfungen einbezogen werden.

Kasualiendaten-Übersicht: Gibt Personen zusammen mit ihren Kasualiendaten aus (siehe Mitgliedschaftsdaten im Kapitel 4). Geben Sie einen Titel für den Bericht an und wählen Sie ein oder mehrere Kasualienarten und ein oder mehrere Felder sowie die gewünschten Personen und geben Sie an, ob die Liste nach Personen oder Kasualienarten sortiert sein soll.

Liefersperren-Statistik/Adress-Übersicht: Gibt eine Statistik über die Anzahl der Personen mit gesetzter Liefersperre mit den angegebenen Gründen oder eine Liste dieser Personen aus (siehe Liefersperre im Kapitel 4).

Mitglieder- und Kasualienstatistik: Diese Liste erzeugt eine Statistik hinsichtlich Anzahl der Mitglieder, Veränderungen (Zu- und Abgänge), Mitgliederstruktur nach Alter und Geschlecht, Kinder- und Jugendarbeit, Kasualien, durchschnittliche Gottesdienstbesucherzahl. Letztere müssen Sie in der sich zunächst öffnenden Dialogbox manuell eintragen ebenso die Jahresangabe. Inwieweit Kinder und Jugendliche in der Statistik berücksichtigt werden, können Sie über folgende Optionen beeinflussen: alle berücksichtigen; nur Kinder, bei denen mindestens ein Elternteil Mitglied ist, berücksichtigen; und nur Kinder mit bestimmten Kategorien berücksichtigen. Als Kinder und Jugendliche zählen Personendatensätze mit dem Familienstatus Kind zu einer Hauptadresse. Bitte beachten Sie: Es werden keine Geburtsdaten überprüft!

Mitgliederbewegungen (Ein/Austritte), Mitgliederbewegungen (Jahresstatistik): Beide Listen werden unter Mitgliedschaftsdaten im Kapitel 4 erläutert. Beachten Sie: alle hier beschriebenen Mitgliederlisten beziehen sich nur auf diese Mitgliedschaftsdaten und nicht auf eine eventuell so benannte Personenkategorie.

Personen-Stammdaten (in einigen Varianten): Gibt eine Übersicht über alle relevanten Daten verschiedener Personen aus (siehe Stammdatenblätter im Kapitel 4).

Spendensummenübersicht: (Diese Liste gibt es im OPTIGEM Adress-Manager nicht.) Gibt eine Liste Ihrer Personen mit der Summe Ihrer Spenden im aktuellen Buchungsjahr aus (siehe Übersicht über personenbezogene Buchungen im Kapitel 4). Wählen Sie den Personenbereich und die gewünschte Sortierung.

Telefonverzeichnis: Gibt eine Liste der erfassten Personenstammdaten mit sämtlichen Telefonnummern aus.


Geburtstage und Jubiläen

An Geburtstage und weitere Ereignisse von Personen kann OPTIGEM Sie rechtzeitig erinnern.

Angezeigt werden können Geburts- und Hochzeitstage, das Taufdatum oder das Sterbedatum einer Person (siehe Persönliche Angaben im Kapitel 4), Mitglieds-Jubiläen (siehe Mitgliedschaftsdaten im Kapitel 4), Geburtstage von Kindern ohne eigene Adresse (siehe Familiendaten: im Kapitel 4) und Einträge in bdF (siehe Benutzerdefinierte Datenfelder im Kapitel 4), sofern es welche gibt und diese den Typ Datum haben.

Vorbereitung: die Anzeige, welches Ereignis mit welcher Erinnerung aufgeführt werden soll, ist benutzerspezifisch (siehe Registerkarte Erinnerungen im Kapitel 2) und daher individuell einstellbar. Nehmen Sie darin die für Sie gewünschten Einstellungen vor.

Geburtstage und Jubiläen aufrufen: Sie finden dies im Menü Person/ Geburtstage und Jubiläen sowie auf der Programmhauptseite als kleine Schaltfläche im unteren rechten Bereich, neben der auch eine Anzahl mit aktuell fälligen Daten angezeigt wird. Es öffnet sich der Programmmbereich Aktuelle Geburtstage und Jubiläen, darin werden sofort alle Personen angezeigt, deren Datumseintrag aufgrund Ihrer Vorgaben erfüllt ist.

Anlass: in der Auswahlliste werden alle Ereignisse (außer die, die zu keine Erinnerung eingestellt wurden) dargestellt, das erste verfügbare wird direkt angezeigt.

Erinnerung: zeigt eine der beiden möglichen Definitionen (jährlich oder 1./2./5.…).

Anzeige von - bis: abhängig von der Einstellung in Tag(e) vor dem Ereignis wird ein Zeitraum vor und auch nach dem heutigen Datum berechnet und dargestellt.

Wählen Sie bei Bedarf einen anderen Anlass, die andere Art der Erinnerung und passen bei Bedarf das von- und auch bis-Datum an (dies wird erst nach Klick auf den Button Aktualisieren geändert).

Filt./S.: öffnet die Auswahl Personen-Bereich (siehe Personenbereiche weiter oben in diesem Kapitel), um die Anzeige der Geburtstage und Jubiläen bei Bedarf auf einen bestimmten Personenkreis einschränken zu können.

Übersicht drucken: erstellt einen Ausdruck der aktuell angezeigten Personen mit den wichtigsten Daten.

Geburtstagsübersicht, Geburtstagsübersicht (zum Verkleinern): entsprechen den Berichten, die Sie auch unter den Verzeichnissen und Listen erstellen können (siehe Verzeichnisse und Listen weiter oben in diesem Kapitel). Diese können allerdings nur einen Geburtstag anzeigen, alle anderen hier in diesem Kapitel vorkommenden Anlässe nicht.


Import und Export von Personendaten

Mehr dazu unter:

Exportieren von Personendaten

Importieren von Personendaten


Exportieren von Personendaten

Um Adressen oder andere Daten von Personen in eine Datei zu exportieren, die Sie dann z.B. in einem anderen Programm einlesen können, wählen Sie den Punkt Daten exportieren des Menüs Person im Hauptformular.

Bereich Format: Für den Export stehen Textdatei, Microsoft Word (Serienbrief), Excel (als .xls sowie als .xlsx-Datei), Access, dBase und Datev-Debitoren zur Verfügung, von denen Sie eines auswählen müssen. Bei Textdatei müssen Sie zusätzlich angeben, ob die Felder innerhalb eines Datensatzes durch Semikola oder Tabulatoren getrennt werden sollen und ob der ANSI- (Windows) oder der ASCII-Zeichensatz (DOS) verwendet werden soll. Wenn Sie das Format Microsoft Access auswählen, erscheint im Bereich Weitere Einstellungen unterhalb des Dateinamens ein weiteres Feld, in das Sie den Namen der Tabelle eingeben müssen, unter dem die Daten in der Access-Datei gespeichert werden sollen.

Bereich Datenumfang: Darunter geben Sie an, welche Felder der Personen-Stammdaten exportiert werden sollen. Sie haben die Möglichkeit, nur die Adressfelder zusammen mit der Briefanrede und der persönlichen Anrede, nur den Namen mit der E-Mail-Adresse (z.B. um diese in das Adressbuch Ihres E-Mail-Programms einzulesen) oder eine beliebige selbstgewählte Kombination verschiedener Felder (Datenfelder frei auswählen) exportieren zu lassen. Im letzteren Fall wählen Sie unten in der Feldliste, in der Sie beliebig viele Einträge markieren können, die Felder aus.

Personen-Bereich/Liefersperren: Welche Personen beim Export berücksichtigt werden sollen, wählen Sie über den Personen-Bereich (siehe Personenbereiche weiter oben in diesem Kapitel). Zusätzlich haben Sie die Möglichkeit, Personen auch trotz aktivierter Liefersperre einzuschließen.

Weitere Einstellungen: Über das Kombinationsfeld Familienadressierung legen Sie fest, ob Angehörige einer Familie zu einem Datensatz zusammengefasst und mit ihrer Familienadressierung angesprochen werden sollen oder nicht (siehe OPTIGEMs Familienkonzept im Kapitel 4). Die Möglichkeiten sind: keine Familienadressierung, bedingte Familienadressierung (die Familienadressierung wird nur verwendet, wenn mindestens zwei Personen einer Familie in der Selektion enthalten sind) und immer Familienadressierung (auch wenn nur eine Person einer Familie in der Selektion enthalten ist, wird diese über die Familienadressierung angesprochen).

Mit Hilfe von bis zu vier Sortierkriterien bestimmen Sie, ob die Datensätze in der Export-Datei nach z.B. den Personen-Nummern, den Nachnamen oder Postleitzahlen etc. sortiert sein werden.

Vergeben Sie unter Betreff für Historie eine Bemerkung oder Grund für den Export: dieser wird bei jeder betroffenen exportierten Person in der Funktion Korrespondenz (Schaltfläche Briefe, siehe Individuelle Korrespondenz, Briefe und Ablage im Kapitel 4) unter der Registerkarte Datenexport protokolliert. Falls dieses nicht gewünscht wird, aktivieren Sie die Funktion Testlauf.

Geben Sie unter Dateipfad und -name noch Laufwerk, Pfad und Dateiname (mit der passenden Dateiendung, z.B. Export.txt oder .xlsx etc.) der Export-Datei an (über die Schaltfläche mit den drei Punkten gelangen Sie zum Windows-Dialogfenster für die Dateiauswahl) und wählen Sie die Schaltfläche OK.


Importieren von Personendaten

Über den Menüpunkt Person/ Daten importieren ist ein Übertrag von Personendaten z.B. aus anderen Adressprogrammen oder Datenbanken in die Stammdaten von OPTIGEM möglich. Dazu stehen Ihnen (als geläufigste neben weiteren) die Dateiformate Dbase, Access, Excel und Text zur Verfügung.

(Abb. 5.8 - Personendatenimport Schritt 1/2 )

Schritt 1/2: Wählen Sie zuerst das passende Datenformat aus der Liste aus. Suchen Sie unter Importeinstellungen über die Schaltfläche [image] die Datei, die Sie importieren wollen.

Abhängig vom eingestellten Datenformat werden unterhalb des Dateinamens weitere Optionen angezeigt, so ist für Excel ein Arbeitsblatt zu wählen, für Access eine Tabelle und für Text die verwendeten Trennzeichen und die Textbegrenzung. Aktivieren Sie die Option enthält Spaltentitel, falls die Importdatei (z.B. bei Excel in der obersten Zeile) die Feldnamen enthalten sollte.

Die Schaltfläche Feldübersicht und -beschreibung anzeigen öffnet eine Liste und informiert Sie darüber, welche Felder mit welchem Inhalt beim Import verarbeitet werden können.

Die Schaltfläche Daten einlesen importiert die Datei für die weitere Vorbearbeitung.

(Abb. 5.9 - Personendatenimport Schritt 1/2: Tabellenstruktur )

Nach erfolgreichem Einlesen wird Schritt 1/2 um die Ergebnisse Tabellenstruktur und Importierte Daten bearbeiten erweitert. Falls ein Spaltentitel der importierten Daten unter Feld Import von OPTIGEM schon eindeutig erkannt wurde, so ist dieses unter OPTIGEM-Feld bereits zugeordnet. Prüfen Sie im rechten Bereich, ob diese Erkennung korrekt ist. Nicht erkannte Felder bleiben leer: markieren Sie unter Tabellenstruktur eine solche Zeile, auf der rechten Seite können Sie nun unter OPTIGEM-Feld aus einer alphabetisch geordneten Liste das passende Feld zuordnen.

Ordnen Sie auf die beschriebene Weise alle gewünschten Felder zu.

Die Liste Beispieldaten (Auswahl) zeigt Ihnen an, wie die importieren Daten aufgebaut sind, indem hier eine Auswahl von den Inhalten des Importfeldes aufgeführt wird.

Soll ein Feld doch nicht übertragen werden, so führen Sie keine Zuordnung zu einem OPTIGEM-Feld durch (bzw. löschen Sie eine bereits vorhandene Zuordnung), beim eigentlichen Import wird dieses dadurch ignoriert.

Erwartetes Format des Feldinhaltes: Bei bestimmten OPTIGEM-Feldern, wie z.B. „Persönliche Anrede“, wird erwartet, dass der zu importierende Feldinhalt einem ganz bestimmten Format entspricht. Diese zugelassenen Feldinhalte werden hier angezeigt. Verwenden Sie die Schaltfläche Feldinhalt prüfen, um festzustellen, ob die zu importierenden Feldinhalte dem erwarteten Format entsprechen.

Importierte Daten bearbeiten: Auf dieser Registerkarte können Sie in den eingelesenen Daten bei Bedarf einzelne Korrekturen vornehmen. Es können auch ganze Datensätze mit Hilfe des Datensatzmarkierers und anschließendem Drücken der Entf-Taste gelöscht werden, wenn die betreffende Person nicht importiert werden soll.

Tipp: Sollten Sie öfter Personendaten im identischen internen Format importieren, können Sie eine Spezifikation anlegen lassen, die bei einem neuen Import alle Feldzuordnungen ohne weitere Nacharbeit übernehmen kann. Legen Sie, nachdem Sie alle Felder des Imports zu den OPTIGEM-Feldern zugeteilt haben, über die Schaltfläche [image] eine neue Spezifikation mit Namen an. Bei erneutem Import einer passenden Datei wählen Sie diese Spezifikation dann einfach aus.

Nach einem Klick auf die Schaltfläche Weiter wird Schritt 2/2 des Datenimports angezeigt.

(Abb. 5.10 - Personendatenimport Schritt 2/2: Übernahmeeinstellungen)

Die Importweise entscheidet, wie das Einfügen der Daten in OPTIGEM funktionieren soll:

1. Aktualisieren/Ergänzen bestehender Daten: Diese Importweise überschreibt bzw. ergänzt bereits bestehende Personendaten mit dem Inhalt der Importdatei. Die importierte Datei muss dazu die OPTIGEM-Personennummer enthalten (sollte das OPTIGEM-Feld „Personennummer“ im Schritt 1/2 nicht zugeordnet worden sein, dann erhalten Sie später einen entsprechenden Hinweis). Hierbei werden in den Personenstammdaten nur die Felder aktualisiert, die mit der Datei mitgeliefert werden und als OPTIGEM-Feld gekennzeichnet wurden. Wichtig: Wenn solche Felder ohne Inhalt (also leer) importiert werden, wird der Inhalt ebenfalls leer überschrieben.

2. Hinzufügen in einen freien Personen-Nr.-Bereich: Legt die Personen in OPTIGEM neu an. Vergeben Sie im Feld Personen-Nr. ab einen Startwert, ideal ist ein Nummernbereich, der aktuell noch nicht mit Personen belegt ist. Ist wie unter 1. eine Personennummer in der Importdatei enthalten und als Feld zugeordnet, so wird diese bei dieser Importweise nicht übernommen. Dazu gibt es zwei Unterscheidungen:

a) Ohne Dublettensuche: Alle Datensätze innerhalb der Importdatei werden ohne weitere Nachfrage in die Personenstammdaten übertragen.

b) Mit vereinfachter Dublettensuche: Beim Import vergleicht das Programm in den bestehenden Personenstammdaten bei Teilen des Vor- und Nachnamens, Strasse und PLZ, ob diese bereits vorhanden sind und importiert nur die noch nicht vorhandenen Personen neu.

Beide Importweisen lassen beim Einfügen der Daten in OPTIGEM eine Zuordnung der Personen zu in diesem Mandanten bereits bestehenden Personenkategorien, Publikationen oder Projekten zu. Markieren Sie bei Bedarf in den Listen den oder die gewünschten Einträge (bei einer Projekt-Zuordnung kann nur eine Zuordnungsart pro Projektnummer ausgewählt werden). Zudem kann eine Liefersperre (siehe Liefersperren im Kapitel 4) vergeben werden, wählen Sie in beiden Auswahllisten jeweils eine Art und den Grund aus. Wird ein Dublettenabgleich durchgeführt, so kann dabei unterhalb der tabellarischen Listen die Option auch bei bestehenden Personen zuordnen gewählt werden.

Adr.-Herkunft: Bei Auswahl eines Eintrags aus der Liste kann allen importierten Personen eine Adressherkunft eingetragen werden (Information zur Herkunft/Adressenherkunft finden Sie unter Persönliche Angaben im Kapitel 4)

Die Zusatzoption Personen-Nr. aus Import um einen Startwert (Offset) erhöhen erlaubt es, je nach eingestelltem Startwert die Nummer nach dem Import zu erhöhen. Diese Option ist nur bei der Importweise „Aktualisieren/Ergänzen bestehender Daten“ anwendbar. Ein Beispiel: Ein Startwert von 10.000 sorgt dafür, dass eine Person mit Nr. 100 in der Importdatei vor Import in die Personen-Nr. 10.100 umgesetzt und dann als Person mit Nr. 10.100 in OPTIGEM importiert wird. Ist eine Person mit Nr. 10.100 bereits in OPTIGEM vorhanden, wird diese Person entsprechend den Angaben in der Importdatei aktualisiert. Falls eine Person mit Nr. 100 in der OPTIGEM-Datenbank existiert, wird diese durch den Importvorgang nicht berührt. Die Angabe eines Endwertes dient dazu, nicht ungewollt Personendaten außerhalb eines zu aktualisierenden Personenbereichs durch den Importvorgang zu ändern. Die Angabe ist nur zwingend, wenn Sie zugleich die Option Alle derzeit vorhandenen Personen aus o.g. Personenbereich vor dem Import löschen nutzen möchten. Aktivieren Sie diese Option nur, wenn Sie sich dessen sicher sind.

Mit Klick auf Daten übernehmen (und nach Bestätigung einer weiteren Meldung) werden die Personenstammdaten ergänzt bzw. aktualisiert. Am Ende eines erfolgreichen Imports erscheint ein entsprechender Hinweis.

Zusatzoption Personendaten manuell abgleichen: Diese gesonderte Funktion im Schritt 2/2 bietet eine genauere Möglichkeit des Abgleichens vorhandener und neuer Daten und kann nur bei der Importweise „Hinzufügen in einen freien Personen-Nr.-Bereich“ aktiviert werden. Sie bekommen bei aktivierter Option nach Klick auf Daten übernehmen in einer Trefferliste mögliche Dubletten aus dem vorhandenen Personenstamm angezeigt und können an diesen, falls gewünscht, einzelne Änderungen übertragen.

(Abb. 5.11 - Personendatenimport Schritt 2/2: Personendaten manuell abgleichen)

Jeder Importvorgang erhält eine eindeutige Nummer, diese wird im Feld Import-Nr. angezeigt.

Über die beiden Pfeiltasten [image] im oberen Bereich navigieren Sie durch die zu importierenden Personen-Datensätze, deren Gesamtanzahl Sie unten links im Datensatznavigator angezeigt bekommen. Der Freigabestatus dieser Personen lautet zunächst „in Bearbeit.“.

In der Trefferliste wird angezeigt, ob und wie viele mögliche Dubletten aus den Personenstammdaten zu der aktuell im Formular angezeigten Import-Person gefunden wurden. Wenn Sie hier eindeutig eine Dublette erkennen, dann führen Sie einen Doppelklick auf den betreffenden Datensatz in der Trefferliste aus. Hierdurch ordnen Sie diese Dublette der im Formular angezeigten Person zu. Daraufhin werden die Feldinhalte des Doubletten-Datensatzes neben den Feldinhalten der zu importierenden Person auf den beiden Registerkarten „Personendaten“ angezeigt; außerdem wird die Personennummer der Dublette im Feld Personen-Nr eingetragen. Durch die Gegenüberstellung der Datenfelder können Sie deren Inhalte miteinander vergleichen und ggf. Änderungen an den zu importierenden Daten vornehmen. Bei unterschiedlichen Feldinhalten haben Sie die Möglichkeit, mit Hilfe eines Klicks auf die Taste [image] neben dem betreffenden Feld festzulegen, dass auf jeden Fall der Inhalt des Import-Feldes übernommen werden soll, d.h. der Inhalt des Feldes der zugeordneten Doublette wird mit dem Inhalt des Import-Feldes überschrieben. OPTIGEM signalisiert dies, indem das betreffende Dubletten-Datenfeld gelb hinterlegt wird. Durch erneuten Klick auf die Schaltfläche [image] können Sie diese Funktion auch wieder ausschalten.

Falls Sie sich einer Dublette bewusst sind, diese jedoch nicht in der Trefferliste vorgeschlagen wird, können Sie über die Schaltfläche [image] (neben dem Feld „Personen-Nr“) die Personensuche öffnen und dort die gewünschte Person manuell auswählen und dem Import-Datensatz zuordnen.

Falls Sie sich die Personen-Stammdaten der zugeordneten Dublette detailierter ansehen möchten, verwenden Sie die Schaltfläche [image] (Akt. Person).

Mit der Schaltfläche Zuordnung löschen können Sie die Zuordnung eines Import-Datensatzes zu einer Dublette wieder aufheben. Ohne eine solche Zuordnung wird die importierte Person als neue Person in den Stammdaten angelegt.

Sobald Sie einen Datensatz komplett bearbeitet haben und ihn in den Personenstamm übernehmen möchten, setzen Sie im oberen Formularbereich den Freigabestatus aktuelle Person auf OK. Den Datensätzen, die Sie nicht übernehmen möchten, geben Sie hier den Status übergehen.

Tipp: Um nur Personen mit einem bestimmten Status für die Anzeige herauszufiltern, verwenden Sie die entsprechenden Schaltflächen im Bereich Filter-/Suchvorgaben.

Mit der Schaltfläche Alle freigeben werden dann alle Datensätze mit dem Freigabestatus „OK“ in die Personenstammdaten übertragen und alle, die auf „übergehen“ stehen, werden aus diesem Import gelöscht.

Die Schaltfläche Akt. Person freigeben führt diese Übertragung nur für die aktuell angezeigte Person durch (jedoch nur, wenn diese den Freigabestatus „OK“ hat).

Die restlichen Datensätze, die noch den Status „in Bearbeitung“ haben, bleiben gespeichert und können zu einem späteren Zeitpunkt wieder aufgerufen werden. Hierzu rufen Sie den Menüpunkt Person/ Daten importieren erneut auf und wählen diesmal bei Schritt 1/2 den Befehl Offene manuelle Abgleiche weiterbearbeiten. Aus der angezeigten Liste können Sie den noch vorhandenen Import wählen und den Manuellen Abgleich fortsetzen.


6. Sachkonten und Projekte

Mehr dazu unter:

1. Die Sachkonto-Stammdaten

2. Die Projekt-Stammdaten

3. Projekt-Personen-Zuordnungen und Projektbeiträge

4. Patenschaftsverwaltung


1. Die Sachkonto-Stammdaten

(Dieser Abschnitt betrifft Sie nicht, wenn Sie den OPTIGEM Adress-Manager einsetzen.)

In den Sachkonto-Stammdaten können Sie Ihren Kontenrahmen erstellen und pflegen. Bei der Neuanlage eines Mandanten gibt es die Möglichkeit, den bereits vorhandenen Kontenrahmen eines anderen Mandanten zu übernehmen (siehe Neuanlage eines Mandanten im Kapitel 2).

Die Sachkonten mit allen Einstellungen sind buchungsjahrabhängig (zu den Auswirkungen der Buchungsjahrabhängigkeit siehe 2. Mandanten und Buchungsjahre im Kapitel 3).

Sie gelangen in die Sachkonto-Stammdaten entweder über das Menü Konten/ Sachkonten oder über die Schaltfläche Sachkonten des Hauptformulars.

(Abb. 6.1 - Die Sachkonto-Stammdaten)

Mehr dazu unter:

Der Aufbau der Konto-Nummern

Einstellungen eines Kontos

Electronic Banking-Funktionen eines Kontos

Neuanlage und Löschen eines Kontos

Suchen eines Kontos

Import und Export des Kontenrahmens

Umsätze und Salden

Kontoauszüge und Kontoblätter

Haushaltsvoranschläge

Sachkontengruppenbezeichnungen


Der Aufbau der Konto-Nummern

In OPTIGEM können Sie zu jedem Konto beliebig viele Unterkonten verwalten. Jede vollständige Kontonummer besteht daher aus zwei Angaben:

Der Hauptkonto-Nummer, die je nach Einstellung eines 4- oder 5-stelligen Sachkontenrahmens (siehe Allgemeine Einstellungen im Kapitel 3) bis zu vier oder bis zu fünf Ziffern lang sein darf und einer optionalen Unterkonto-Nummer. Unterkonten dienen in der Spendenerfassung der Erfassung des Spenders, d.h. eine Spende wird z.B. auf das Hauptkonto ‚8010: Spendeneinnahmen’ gebucht und hier auf das Unterkonto der Person, die gespendet hat. Die Unterkonto-Nummer entspricht dabei der Personen-Nummer (siehe Personen-Nummern im Kapitel 4). Der Vorteil für Sie ist, dass Sie in einem einzigen Vorgang, der Finanzbuchhaltung, die Spendenerfassung quasi automatisch mit erledigen. Für alle Konten, die nicht der Spendenerfassung dienen, können Sie die Unterkonten für einen beliebigen Zweck verwenden (siehe auch Einstellungen eines Kontos weiter unten in diesem Kapitel). Jedes Hauptkonto hat mindestens ein Unterkonto, nämlich das Unterkonto 0, das soviel bedeutet wie ‚kein spezielles Unterkonto, sondern das Hauptkonto selbst ist gemeint’.

Oben in den Sachkonto-Stammdaten gibt es zwei Kombinationsfelder, die mit Konto-Nummer beschriftet sind. Hier wird angezeigt, welches Haupt- und welches Unterkonto z.Zt. angezeigt wird. Wenn Sie zu einem der beiden Felder wechseln, ändert sich die Beschriftung in Gehe zu. Jetzt können Sie in dem ersten das Hauptkonto eingeben, dass in den Sachkonto-Stammdaten angezeigt werden soll. Sobald Sie eine Auswahl getroffen haben, wird das Unterkonto 0 dieses Kontos, d.h. das Hauptkonto selber, angezeigt. Wenn es zu diesem Hauptkonto außer dem Unterkonto 0 kein weiteres Unterkonto gibt, wird das zweite Kombinationsfeld grau dargestellt. Ansonsten können Sie hier ein Unterkonto des aktuellen Hauptkontos eingeben, um dieses in den Sachkonto-Stammdaten zu sehen. Darunter finden Sie folgende Einstellungen:


Einstellungen eines Kontos

Im linken Bereich Allgemeine Kontodaten

(Abb. 6.2 - Einstellungen eines Kontos)

Kontobezeichnung: Name des Kontos

Kontoart: Wählen Sie hier, ob es sich bei diesem Konto und seinen Unterkonten um Kapital- (Bestands-/Bilanz-), Aufwands- oder Ertragskonten handelt. Die Ertragskonten werden in drei Gruppen unterschieden: „normale“ Ertragskonten, Spendenertragskonten (1) für z.B. mildtätige und Spendenertragskonten (2) für z.B. gemeinnützige und kirchliche Spenden. Die Kontoart können Sie für Unterkonten nicht verändern. Wenn Sie für ein Hauptkonto eine neue Kontoart wählen, werden alle zugehörigen Unterkonten ebenfalls umgestellt.

Falls Sie verschiedene Spendenzwecke in den Mandanten-Stammdaten definiert haben, finden Sie nun in den Sachkonto-Stammdaten das Feld Kontoartpräzisierung bei Ihren Spendenertragskonten. Wählen Sie hier den tatsächlichen Förderzweck je Spendenertragskonto aus. Damit kann OPTIGEM die unterschiedlichen Förderzwecke je Spende in der Anlage zur Sammelzuwendungsbestätigung genau bezeichnen, was allerdings seit Win-Finanz Version 4.8, gemäß gesetzlichen Vorgaben in Deutschland aus dem Jahr 2011, nicht mehr erforderlich ist.

Unterkonten: Für jedes Ihrer Hauptkonten können Sie wählen, ob die Unterkonten, analog zu Spendenkonten, für die Personenzuordnung reserviert sind (mit Personenbindung, siehe Der Aufbau der Konto-Nummern weiter oben in diesem Kapitel) oder ob Sie Unterkonten nach anderen Kriterien anlegen möchten, bzw. keine Unterkonten benötigen (ohne Personenbindung). Bei Spendenkonten wird dieses Feld ebenfalls ausgeblendet, da Spendenkonten immer automatisch die Personenbindung nutzen. Unter den Nicht-Spendenkonten gibt es Anwendungsmöglichkeiten für die Personenbindung (z.B. können Sie ein Forderungskonto mit Personenbindung anlegen und Ihre Forderungen gegen verschiedene Personen verwalten). Für alle Konten mit Personenbindung brauchen Sie die Unterkonten nicht selbst anzulegen. OPTIGEM legt diese automatisch an, sobald Sie das erste Mal bebucht werden (siehe z.B. Die Zahlungserfassung im Kapitel 7). Dabei wird die Kontobezeichnung auf Nachname, Vorname der zugehörigen Person eingestellt und alle anderen Angaben vom Hauptkonto übernommen.

Zuordnungsart/Standard-Projekt: Projekte dienen in der Buchhaltung von OPTIGEM als Kostenstellen. Beim Buchen können Sie zu jeder Buchung die Konten aber auch die Projekte erfassen (siehe z.B. Die Zahlungserfassung im Kapitel 7). Mit der Einstellung Standard-Projekt können Sie eines vorgeben, das beim Bebuchen dieses Kontos als Vorschlag vorgegeben wird. Über die Zuordnungsart können Sie bestimmen, ob auf diesem Konto trotzdem Buchungen für alle Projekte gebucht werden dürfen (alle Projekte sind möglich), ob nur das unter Standard-Projekt eingestellte verwendet werden darf (fest zu Standardprojekt zugeordnet), ob alle Projekte außer dem Projekt 0 erlaubt sind (jedes Projekt außer ‚0’ ist möglich, zur besonderen Bedeutung des Projektes 0 siehe Projekt-Nummern weiter unten in diesem Kapitel) oder ein Projekt aus einem bestimmten Bereich verwendet werden muss (fest zu von/bis-Projekt-Bereich). Im letzteren Fall können Sie anstatt dem Standard-Projekt einen Projekt-Bereich in den erscheinenden Feldern von Projekt und bis Projekt definieren. Diese Zuordnungsmöglichkeiten können Ihnen helfen, Buchungsfehler zu vermeiden. Bitte beachten Sie: Diese Änderungen werden automatisch auch an allen zugehörigen Unterkonten durchgeführt!

Abweichende Währung: OPTIGEM führt alle Ihre Konten in der Mandanten-Primärwährung (siehe Allgemeine Einstellungen im Kapitel 3). Mit der Option abweichende Währung teilen Sie OPTIGEM mit, das es sich bei dem aktuellen Konto um ein Fremdwährungskonto (Währung abweichend von der Mandanten-Primärwährung) handelt. In dem erscheinenden Feld Währung stellen Sie die Währung ein, in der das Konto geführt werden soll. Die Buchungen dieses Kontos werden dann in dieser Währung erfasst, den Kontosaldo führt OPTIGEM sowohl in der Mandanten-Primärwährung als auch in der Fremdwährung. Diese Option können Sie für Konten, die im aktuellen Jahr bereits bebucht sind, nicht mehr ändern. Näheres zu Währungen und Fremdwährungsbuchungen finden Sie unter Währungen verwalten im Kapitel 3.

Buchungsanzahl/Aktueller Saldo und Letztes Buchungsdatum: Anzahl Buchungen im aktuellen Jahr/aktueller Saldo, siehe Umsätze und Salden weiter unten in diesem Kapitel. Aus Laufzeitgründen werden diese Angaben erst errechnet und angezeigt, nachdem Sie die Schaltfläche Akt.(ualisieren) ausgewählt haben.

Kontoauszüge: Wählen Sie hier, ob die Kontoauszüge dieses Kontos die einzelnen Buchungen, Tagessummen oder Monatssummen enthalten sollen (siehe Kontoauszüge weiter unten in diesem Kapitel).

Belegnummern: Während des Buchens (siehe z.B. Die Zahlungserfassung im Kapitel 7) kann die Belegnummer von OPTIGEM von Buchung zu Buchung automatisch erhöht werden (automatisch erhöhen, wenn Sie pro Buchung eine Belegnummer verwenden) oder die Belegnummer wird aus der vorhergehenden Buchung übernommen (automatisch übernehmen, z.B. wenn Sie als Belegnummer die Nummer eines Kontoauszugs verwenden; wenn Sie beim nächsten Auszug angekommen sind, müssen Sie die Nummer dann von Hand einmalig erhöhen, danach wird die neue Nummer in jede folgende Buchung übernommen). Sie können die Belegnummern-Automatik auch ausschalten (ohne Automatik (manuell)). Da das Vorgehen zur Vergabe von Belegnummern sicher von Konto zu Konto ein anderes sein kann, ist diese Einstellung hier in den Sachkonto-Stammdaten angesiedelt. So können Sie für jedes Konto wählen, was Ihre Arbeit am besten unterstützt.

Standard-Belegart: Geben Sie hier die Belegart an, die beim Buchen dieses Kontos automatisch vorgeschlagen werden soll. Die Optionen für die Belegnummern-Automatik und die Standard-Belegart sind nur für Kapitalkonten sichtbar. Beim Buchen sind die Einstellungen des aktuellen Zahlungskontos relevant. Näheres zu Belegarten und Belegnummern finden Sie unter Belegarten verwalten im Kapitel 3.

Zuwendungsart: Diese Option ist nur für Spendenertragskonten sichtbar. Wählen Sie hier die entsprechende Zuwendungsart gemäß Spendenrecht für die auf das jeweilige Spendenertragskonto gebuchten Spenden. Diese ist zur korrekten Unterscheidung von Spenden in (Sammel)Zuwendungsbestätigungen zu beachten und muss dauerhaft auf derselben Auswahl eingestellt bleiben. Folgende Einträge stehen zur Verfügung: Geldzuwendung, Sachzuwendung, Mitgliedsbeitrag, Verzicht auf Erstattung von Aufwendungen oder Zustiftung. Alle neu angelegten Spendenertragskonten werden automatisch auf die Standardeinstellung „Geldzuwendung“ eingestellt.

Steuersatzgruppe; Steuersatz: Geben Sie hier den Steuersatz ein, der Ihnen beim Buchen dieses Kontos bei Ertragskonten vorgegeben und im Fall von Aufwandskonten vorgeschlagen werden soll. Falls Sie mit Umsatzsteuergruppen arbeiten müssen Sie zuvor die Gruppe angeben. Näheres zur Umsatzsteuerbearbeitung finden Sie unter 4. Umsatzsteuerabwicklung im Kapitel 7.

Vereins-Tätigkeitsbereiche: Unterscheiden Sie bei Bedarf die Tätigkeitsbereiche des Vereins (ideell, Vermögensverwaltung, Zweck- und Geschäftsbetriebe) je Aufwands- bzw. Ertragskonto, um Ihre Finanzauswertungen ggf. hiernach untergliedern zu lassen.

Hinweis: Die entsprechende Option muss zunächst in den Mandanten-Stammdaten aktiviert werden, um hier angezeigt zu werden (siehe Einstellungen für Vereins-Tätigkeitsbereiche im Kapitel 3).

Buchungssperre: Mit dieser Option können Sie ein Konto für das weitere Bebuchen sperren, z.B. da es auslaufen soll oder Sie können z.B. ein Hauptkonto sperren, wenn Sie sichergehen möchten, dass bei diesem Konto alle Buchungen auf Unterkonten gebucht werden.

Standard-Gegenkonto (Zahl.-Erfassung, Auszugsimport): für die Programmteile Zahlungs-Erfassung und Kontoauszugsdatenimport (siehe 1. Erfassen von Buchungen im Kapitel 7) kann für den Fall, dass überwiegend nur auf ein bestimmtes Konto gebucht wird, dieses Konto hier ausgewählt werden. In der Buchungserfassung wird dieses Konto dann in jeder Buchungszeile vorgeschlagen.

Beschreibung: beliebige Bemerkungen zu diesem Konto.

Anlage/Änderung: Hier und zusätzlich mit der Schaltfläche „Änder.-Historie“ wird angezeigt, wann und von welchem Benutzer dieses Konto angelegt bzw. welche Änderungen seitdem im Einzelnen durchgeführt wurden.


Electronic Banking-Funktionen eines Kontos

Im mittleren Bereich der Kontostammdaten im Abschnitt Electronic Banking, Finanz- & Bilanzberichte, Buchungsexport /Saldovorträge, PayPal, Weiteres:

(Abb. 6.3 - Electronic Banking-Funktionen)

Registerkarte Electronic Banking mit der Option Electronic Banking-Funktionen für dieses Konto nutzen (nur angezeigt bei Konten der Kontoart Kapitalkonto, ohne Personenbindung):

Handelt es sich bei dem aktuellen Konto um ein Bankkonto, können Sie die Import-Funktion für elektronische Kontoauszüge (u.a. camt und MT940, siehe Der Import von Kontoauszugsdateien im Kapitel 7) oder die für elektronische Überweisungen bzw. Einzel-Lastschriften (SEPA, siehe 2. Überweisungen und Lastschriften im Kapitel 8) nutzen. Aktivieren Sie dazu diese Option.

Wählen Sie die Bankverbindungsart wie z.B. SEPA-Bankverbindung und tragen in den weiteren Feldern den Kontoinhaber, die IBAN, die BIC sowie den Banknamen (dieser wird nach Eingabe einer korrekten BIC i.d.R. auch automatisch ergänzt) dieses Kontos ein. Bei einer anderen Bankverbindungsart wie deutsche, Schweizer, … Bankverbindung sind davon abweichende Angaben zu machen, so eine Konto-Nr. statt einer IBAN etc.)

Verwendungszweck (nur für camt relevant): geben Sie für den Import von Kontoauszügen an, welche Feldinhalte aus einer camt-Datei importiert und als Verwendungszweck interpretiert werden sollen: Referenz und Verwendungszweck, nur Verwendungszweck oder nur die Referenz.

Schaltfläche BESR … (nur angezeigt in einem Mandanten mit Inland SCHWEIZ): darüber können Sie OPTIGEM für den Kontoauszugsimport mit dem Schweizer Bankformat BESR einrichten (siehe unter BESR - Schnittstelle im Kapitel 7).

Registerkarte Finanz- und Bilanzberichte: es wird für jedes Konto angezeigt, ob und in welchen Finanzberichten (siehe Definition eines Finanzberichtes im Kapitel 9) und Bilanzberichten (siehe Bilanzberichte im Kapitel 9) dieses Konto verwendet wird.

Registerkarte Buchungsexport /Saldovorträge:

Für einen möglichen Export der Buchhaltung in das DATEV-Format (vgl. Buchungsexporte im Kapitel 7) können folgende Optionen eingestellt werden. Hinweis: alle hier pro Konto getätigten Einstellungen werden im Programmteil DATEV-Export auf der Registerkarte Sachkonten angezeigt. Änderungen und Neueingaben können auch dort vorgenommen werden, und diese werden in beiden Programmteilen wechselweise sichtbar.

abweichende Konto-Nr. in externer Fibu: ist der bei Ihnen verwendete Kontenrahmen nicht deckungsgleich zu dem, den Ihr Steuerberater verwendet und muss es daher eine "Übersetzung" geben, so tragen Sie hier die Kontonummer ein, die in die Exportdatei geschrieben werden soll.

ist DATEV-Steuerautomatik-Konto: handelt es sich in DATEV um ein Konto mit Steuerautomatik, kennzeichnen Sie dies hier.

Personen-Nr. statt Hauptkonto-Nr. exportieren: diese Option wird bei allen Konten mit der Einstellung für Unterkonten mit Personenbindung und alle Spendenertragskonten angezeigt.

Registerkarte PayPal (nur angezeigt bei Konten der Kontoart Kapitalkonto):

Wählen Sie Aktiv, wenn Sie für dieses Sachkonto Spenden oder Umsätze über das Kontoauszugsdatenimport-Format PayPal buchen wollen (vgl. Der Import von Kontoauszugsdateien im Kapitel 7).

Zum Abruf Ihrer Umsätze eines PayPal-Kontos sind besondere Anmeldedaten (Credentials) notwendig, die Sie hier unter Client ID und Client Secret eintragen können. Beides sind lange alphanumerische Zeichenfolgen. Das Client Secret wird standardmäßig durch Sternchen maskiert, ein Klick auf das Symbol zeigt das Secret an. Wie Sie diese PayPal-Credentials generieren/erhalten, ist in einer gesonderten Dokumentation beschrieben, die Sie bei der OPTIGEM GmbH anfragen können.

Hinweis: es sind hier nicht Ihre PayPal-Anmeldedaten E-Mail-Adresse und Passwort einzutragen.


Neuanlage und Löschen eines Kontos

Zur Neuanlage eines noch nicht vorhandenen Kontos wählen Sie die Schaltfläche Neu.

Wenn Sie ein neues Hauptkonto anlegen möchten, wählen Sie die erste Option und geben die neue Kontonummer ein,

wenn Sie ein neues Unterkonto zu einem bestehenden Hauptkonto benötigen, wählen Sie die zweite Option sowie das Hauptkonto, zu dem Sie ein Unterkonto anlegen und geben Sie die neue Unterkonto-Nummer ein.

(Abb. 6.4 – Die Sachkonto-Neuanlage)

Nach Auswahl von OK wird das Konto angelegt und Sie können die notwendigen Angaben wie Kontobezeichnung und Kontoart (Standardvorgabe bei Neuanlage ist Kapitalkonto) angeben sowie optionale wie Zuordnungsart, Steuersatz und weitere ändern bzw. vervollständigen.

Beachten Sie, dass Sie die Unterkonten zu Hauptkonten mit Personenbindung nicht von Hand anlegen müssen (siehe Einstellungen eines Kontos weiter unten in diesem Kapitel). Wenn Sie es doch tun, macht OPTIGEM Sie darauf aufmerksam, damit Sie die gegebene Personenbindung nicht außer acht lassen.

Wenn Sie das aktuelle Konto entfernen möchten, wählen Sie die Schaltfläche Löschen. OPTIGEM prüft automatisch, ob es Gründe gibt, die eine Löschung verhindern:

ein im aktuellen Jahr oder im Vorjahr bebuchtes Konto darf nicht gelöscht werden. Enthält ein Hauptkonto Unterkonten (mit oder ohne Personenbindung, siehe Einstellungen eines Kontos weiter oben in diesem Kapitel), so müssen zuerst (alle) Unterkonten einzeln gelöscht werden, bevor dies für das Hauptkonto möglich ist.

Ansonsten wird das Konto nach einer weiteren Bestätigung gelöscht. Dies betrifft nur das aktuelle Buchungsjahr, in evtl. vorhandenen älteren und auch neueren bleibt dieses Konto erhalten. Erfolgt das Löschen eines Kontos nicht aus dem neusten angelegten Buchungsjahr heraus, so wird darauf passend hingewiesen.


Suchen eines Kontos

Immer wenn Sie nach einem Sachkonto suchen möchten, ruft OPTIGEM die Sachkonto-Suche auf. In den Sachkonto-Stammdaten erreichen Sie diese über die Schaltfläche Suchen.

(Abb. 6.5 - Die Sachkonto-Suche)

Links sehen Sie zunächst eine Liste aller Ihrer Hauptkonten. Über die Option Unterkonten auflisten bestimmen Sie, ob in dieser Liste nur die Hauptkonten oder auch die Unterkonten aufgelistet werden sollen. Im Feld Namensvorgabe können Sie eine Suchvorgabe (siehe Suchvorgaben im Kapitel 4) für den Kontennamen eingeben und über die Kontenart bestimmen, welche Arten von Konten angezeigt werden sollen. Die Liste können Sie wahlweise nach Kontonummer oder Kontoname sortieren lassen. Bei jeder Änderung, die Sie in diesem Dialogfenster vornehmen, wird die Liste der angezeigten Konten sofort aktualisiert. Wenn Sie das Konto, das Sie suchen in der Liste gefunden haben, können Sie dieses auswählen und anschließend die Schaltfläche Übernehmen aktivieren (wahlweise auch auf das Konto in der Liste doppelklicken). Sie befinden sich dann an der Stelle im Programm, von der aus Sie die Such-Funktion aufgerufen haben, werden aber feststellen, dass das von Ihnen gewählte Konto übernommen wurde (meist in der Form der Kontonummer). Über die Schaltfläche Vorgaben löschen können Sie die Suche jederzeit von vorn beginnen.

Sie können sich über die Schaltfläche Kontenplan in den Sachkonto-Stammdaten auch eine Liste Ihrer Konten ausdrucken lassen. Wählen Sie, ob alle Konten oder nur eine bestimmte Kontoart aufgelistet werden soll und ob die Unterkonten enthalten sein sollen oder nicht.


Import und Export des Kontenrahmens

Dieser Programmteil dient zum Export eines Kontenrahmens in eine Datei (im Format Microsoft Access-Datenbank.mdb) und auch zum Import aus einer solchen. Dies können Sie z.B. nutzen, um einen Kontenrahmen ganz neu einzurichten oder Ihre bereits existierenden Sachkonten von einem in einen anderen Mandanten zu übertragen oder von einer anderen OPTIGEM-Installation zu übernehmen.

Mit der Installation von Win-Finanz wird ein Musterkontenrahmen mitgeliefert, den Sie direkt (aus der Datei transfer.mdb) importieren können (siehe Anhang C - Musterkontenrahmen für Gemeinden und christliche Werke im Kapitel 17). Zusätzlich finden Sie die Standardkontenrahmen SKR 03, 04, 42, 45 und 49 (immer mit jeweils allen Konten) auf jeder OPTIGEM Programm-CD oder Download einer Installationsversion im Ordner Muster-Kontenrahmen.

Nach Klick auf den Button Im-/Export in den Sachkontostammdaten stehen die Funktionen Import und Export zur Verfügung, Import ist vorausgewählt.

Unter Dateiname wird stets eine Datei transfer.mdb im OPTIGEM-Datenverzeichnis > Unterordner temp vorgeschlagen.

Import: mit der Schaltfläche […] öffnen Sie das Windows-Dialogfenster zum Auswählen von Dateien. Wählen Sie darüber die passende (Access-)Datenbank aus, öffnen diese und bestätigen den Import mit OK.

Für einen zuvor durchgeführten Export aus einem anderen Mandanten in die Datei transfer.mdb in derselben Programminstallation/auf demselben PC können Sie direkt die Datei im temp-Ordner verwenden.

Hinweis: es können nur Konten(nummern) importiert werden, die in den Sachkontenstammdaten noch nicht angelegt sind. Bereits vorhandene Konten derselben Nummer aber mit evtl. einer ganz anderen Bedeutung werden nicht ersetzt oder umbenannt.

Bei einem erfolgreichen Import wird die Anzahl der übernommenden Konten in einer Meldung angezeigt.

Prüfen und ergänzen Sie anschließend und bei Bedarf pro neuem Konto die Einstellungen zu: Unterkonten, Zuordnungsart, abweichende Währung und evtl. weitere.

Ordnen Sie auch, falls notwenig, Steuersätze und Vereins-Tätigkeitsbereiche (siehe jeweils Einstellungen eines Kontos weiter oben in diesem Kapitel) zu: dazu müssen Stammdaten und Einstellungen dieser Steuersätze und Tätigkeitsbereiche eingerichtet/vorbereitet sein.

Export: für einen Export werden drei mögliche Zusatz-Optionen angeboten.

auch Personen-Unterkonten exportieren: damit werden für alle Spendenertragskonten (siehe Einstellungen eines Kontos weiter oben in diesem Kapitel) auch die bestehenden Personen-Unterkonten mit exportiert.

auch Unterkonten außerhalb des Spendenbereichs exportieren: ergänzt die erste Option für alle personenbezogenen Unterkonten, die bei allen Kontoarten möglich sind (für z.B.: Forderungen auf Kapitalkonten oder Fahrtkosten auf Aufwandskonten).

für Zusatzprogramm Kassenerfassung: das Programm OPTIGEM Kassenerfassung benötigt einen Export der in der Hauptbuchhaltung (Win-Finanz) vorhandenen Sachkonten, um buchen zu können. Mit Wahl dieser Option wird unter Dateiname der Exportname zu sachkonten.mdb geändert, der in der Anwendung Kassenerfassung so benötigt wird.

Mit der Schaltfläche […] öffnen Sie bei Bedarf das Windows-Dialogfenster zum Auswählen von Dateien. Ordnen Sie eine andere als die vorgeschlagene Datenbank zu, öffnen sie und bestätigen den Export mit OK.


Umsätze und Salden

In den Sachkonto-Stammdaten sehen Sie unter Buchungsanzahl und Aktueller Saldo (nach Auswahl der Schaltfläche Akt.) die Anzahl der auf dem angezeigten Konto im aktuellen Jahr vorhandenen Buchungen sowie den aktuellen Saldo in der Mandanten-Primärwährung und, bei Fremdwährungskonten, der Fremdwährung. Die Salden Ihrer Kapitalkonten können von OPTIGEM von einem in das nächste Jahr über Saldovortragsbuchungen übertragen werden. Hierfür benötigen Sie ein oder mehrere Saldovortragskonten. Näheres zum Übertragen der Salden in das nächste Buchungsjahr finden Sie unter Kontosalden übertragen im Kapitel 3.

Wenn Sie die Schaltfläche Umsätze auswählen, bekommen Sie eine Aufschlüsselung des Saldos nach Monaten und Soll und Haben-Buchungen. Auch die Monatsumsätze des Vorjahres können Sie hier zum Vergleich einsehen. Für Hauptkonten können Sie mit der Option einschließlich Unterkonten-Umsätzen bestimmten, ob die Umsätze, die auf Unterkonten dieses Kontos gebucht sind, mit eingerechnet werden sollen oder nicht. Zur schnelleren Orientierung können Sie in der Monatsumsatz-Übersicht direkt zu einem anderen Konto wechseln. Mit der Schaltfläche mit den drei Punkten gelangen Sie zur Konto-Suche (siehe Suchen eines Kontos weiter oben in diesem Kapitel).

Summen- und Saldenlisten:

Menü Konten/ Sachkonten Saldenliste: erstellt eine Liste Ihrer Konten mit den Salden zu einem bestimmten Stichtag. Geben Sie hier das gewünschte Auswertungsdatum ein und schränken Sie, wenn erwünscht, den Konto-Nr.-Bereich ein. Wählen Sie außerdem, ob Summen für die Hauptkonten, die Kontogruppen und/oder die Kontenklassen (siehe Sachkontengruppenbezeichnungen weiter unten in diesem Kapitel) errechnet werden sollen und ob die Buchungen aller Projekte berücksichtigt werden sollen oder nur bestimmte (für ein einzelnes Projekt oder einen Bereich von einem Projekt bis zu einem anderen). Mit der Schaltfläche mit den drei Punkten hinter den Projekteingabefeldern gelangen Sie zur Projekt-Suche (siehe Suchen eines Projektes weiter unten in diesem Kapitel). Unter Saldovortragskonten bestätigen Sie die bereits angezeigten Konten von/bis (oder tragen Sie noch ein, welche Konten Ihre Saldovortragskonten sind). Mit der Option Konten ohne Umsätze mit auflisten können Sie OPTIGEM dazu veranlassen, dass Konten, die nicht bebucht sind, in der Saldenliste mit aufgeführt werden, ansonsten werden diese ausgelassen. Nach Wahl von OK wird Ihre Aufstellung angezeigt und Sie können diese ausdrucken.

Schließlich wählen Sie, ob die Salden der Unterkonten dem zugehörigem Hauptkonto hinzugerechnet (kummuliert), alle Unterkonten einzeln (detailliert) oder die Auflistung aller ohne die Spendenkonten (bedingt) aufgeführt werden sollen. Letzteres macht Sinn, da es normalerweise sehr viele Unterkonten gibt.

Der Punkt Einzelnes Hauptkonto des Menüs Konten, Bereich [Saldenlisten], dient dem Ausdruck einer Saldenliste eines einzelnen Hauptkontos mit allen zugehörigen Unterkonten. Geben Sie hier das gewünschte Hauptkonto sowie den Stichtag für die Saldenberechnung ein. Die Optionen unter Saldovortragskonten/Optionen wurden oben bereits erläutert.


Kontoauszüge und Kontoblätter

Selbstverständlich bietet OPTIGEM Ihnen die Möglichkeit, Buchungslisten für Ihre Konten zu erstellen. Hierfür gibt es zwei Funktionen: Kontoauszüge und Kontoblätter. Kontoauszüge können nur für bereits abgeschlossene Monate (zum Monatsabschluss siehe Monats- und Jahresabschluss im Kapitel 7) endgültig erstellt und dann nur ein einziges Mal ausgedruckt werden. Wie bei den Kontoauszügen Ihrer Bank, werden die Buchungen dabei nur ab der letzten gedruckten Buchung des vorhergehenden Auszugs ausgegeben. Während Kontoauszüge damit einen dokumentativen Charakter haben, können Sie Kontoblätter jederzeit für jedes Konto und jeden beliebigen Zeitraum ausdrucken.

Mehr dazu unter:

Kontoauszüge

Kontoblätter


Kontoauszüge

Kontoauszüge drucken Sie über den Punkt Drucken des Menüs Konten, Bereich [Kontoauszüge], im Hauptformular. Wählen Sie, ob Sie Kontoauszüge für ein einzelnes Konto, alle Konten oder einen bestimmten Kontenbereich drucken möchten und geben Sie die entsprechenden Kontoangaben ein. Über die Schaltflächen mit den drei Punkten erreichen Sie jeweils die Sachkonto-Suche (siehe Suchen eines Kontos weiter oben in diesem Kapitel). Auf der rechten Seite im Feld Kontoauszugsdatum geben Sie den Stichtag ein, bis zu dem Sie die Umsätze dokumentieren möchten. Alle Monate, die vor diesem Stichtag liegen, müssen abgeschlossen sein. Ansonsten können Sie nur vorläufige Kontoauszüge drucken lassen, indem Sie die Option Nur informative/vorläufige Kontoauszüge aktivieren. Wenn Sie die Schaltfläche OK wählen, werden die Auszüge am Bildschirm angezeigt. Jeder Auszug enthält die Buchungen seit dem letzten endgültigen (nicht vorläufigen) Auszug dieses Kontos. Nachdem die Auszüge ausgedruckt sind, wählen Sie die Schaltfläche Schließen. Wenn Sie endgültige Auszüge gedruckt haben, fragt OPTIGEM dann, ob der Ausdruck in Ordnung war und ob die Auszüge als erstellt eingetragen werden können. Wenn Sie diese Frage mit Ja beantworten, werden die Auszüge als erstellt vermerkt und können nicht noch einmal ausgedruckt werden.

Über den Punkt Anzeigen des Menüs Konten, Bereich [Kontoauszüge], im Hauptformular können Sie sich alle Buchungen eines Kontos ansehen, die noch nicht auf einem Auszug ausgedruckt wurden, d.h. für die nächsten Auszüge zum Druck anstehen. Wählen Sie oben das Konto, dessen Buchungen Sie sehen möchten (über die Schaltfläche mit den drei Punkten gelangen Sie auch hier zur Sachkonto-Suche). Darunter sehen Sie dann die beschriebenen Buchungen. Über die entsprechenden Schaltflächen können Sie zwischen einer Ansicht der einzelnen Buchungen, einer monatsweisen und einer tageweisen Ansicht umschalten. Unten wird zu Ihrer Information das Datum des letzten Auszugs dieses Kontos sowie dessen Saldo angezeigt. Daneben finden Sie die Salden der angezeigten Buchungen und den errechneten neuen Saldo.

In den Sachkonto-Stammdaten wird unter Letzter Kontoauszug bei jedem Konto angezeigt, zu welchem Stichtag der letzte endgültige Kontoauszug gedruckt wurde, welche laufende Nummer er hatte und welcher Endsaldo darauf ausgewiesen war. Über das Feld Kontoauszüge können Sie hier auch wählen, ob die Kontoauszüge für dieses Konto grundsätzlich jede einzelne Buchung oder nur Tages- oder Monats-Sammelbuchungen enthalten sollen (siehe Einstellungen eines Kontos weiter oben in diesem Kapitel).


Kontoblätter

Wenn Sie die Buchungen eines Kontos am Bildschirm einsehen möchten, wählen Sie den Punkt Anzeigen aus dem Menü Konten, Bereich [Kontoblätter]. Dieselbe Funktion können Sie auch über die Schaltfläche Kontoblatt in den Sachkonto-Stammdaten erreichen.

Wählen Sie oben links zunächst das anzuzeigende Konto. Über die Option mit Unterkonten bestimmen Sie, ob nur die Buchungen des gewählten Kontos oder die des gewählten Hauptkontos mit denen aller zugehörigen Unterkonten angezeigt werden. Bei Fremdwährungskonten können Sie die Kontoblätter mit der Option in Kontowährung in der Fremdwährung des Kontos anzeigen lassen.

In den Feldern Datum von und bis geben Sie den Zeitraum vor, den Sie einsehen möchten, wahlweise können Sie mit Klick auf eine der 20**-Schaltflächen ein ganzes Buchungsjahr darstellen bzw. in vorhandene ältere Jahre wechseln.

Um die Buchungen gemäß Ihren (geänderten) Angaben anzuzeigen, gehen Sie auf die Schaltfläche Anzeige aktualisieren. Damit werden die Buchungen gemäß Ihren Vorgaben dargestellt.

Unten rechts finden Sie die dazu errechneten Kontosalden.

(Abb. 6.6 - Anzeige der Kontoblätter am Bildschirm)

Buchungen wählen: im Ergebnis der Kontoblattanzeige können links neben dem Datum eine oder mehrere Buchungen für weitere Funktionen ausgewählt werden.

Einzelne Buchungen markieren Sie die direkt, wahlweise verwenden Sie die Schaltfläche wählen: im damit erscheinenden Fenster können Sie Alle Buchungen auswählen, allen bereits markierten durch Alle Buchungen aus Auswahl entfernen ein gewählt-Kennzeichen wieder entfernen und Buchungen einer bestimmten Belegnummer und Belegart zusammenfassen. Ein gewählt-Kennzeichen von Buchungen wird nach dem Verlassen der Kontoblattanzeige wieder entfernt.

gewählte Buchungen bearbeiten: mit dieser Funktion werden alle Buchungen, die im Bereich wählen markiert sind, zur weiteren Ansicht/Bearbeitung im Programmteil Buchungsmanager (vgl. Der Buchungsmanager im Kapitel 7) aufgerufen.

gewählte Buchung stornieren: eine ausgewählte einzelne Buchung kann damit buchhalterisch storniert werden, ebenfalls im Buchungsmanager.

Buchungen klammern: mit dieser Funktionalität können Sie z.B. auf Verrechnungskonten gezielt nach Differenzen suchen, indem Sie zusammengehörige, ausgeglichene Soll-/Haben-Buchungen klammern, ausblenden und sich nur die restlichen darstellen lassen.

Standardmäßig werden auf der Kontoblattansicht alle Buchungen angezeigt, gemäß Ihren Vorgaben.

Mit Klammer setzen/entfernen öffnet sich ein Auswahlfenster, in dem Sie folgende Möglichkeiten wählen können.

Buchungsklammer automatisch setzen für:

- identische Rg./OP-Nummer: Buchungen mit jeweils derselben Rechnungs- oder Offenen-Posten Nummer.

- identische Belegart-/Beleg-Nr: Buchungen mit jeweils derselben Kombination aus Belegart und Belegnummer.

- Sammelauftrag und zugehörige Sammelbuchung: Buchungen aus einem zusammengehörenden Sammelauftrag. Ein solcher Sammelauftrag muss betraglich in Soll und Haben übereinstimmen und darf vom Buchungsdatum her maximal 10 Tage differieren.

Setzen für manuell gewählte Buchungen: Buchungen, die Sie zuvor unter der Funktion Buchungen wählen mit einem Kennzeichen versehen hatten.

Entfernen: damit wird für alle Buchungen das Kennzeichen geklammert wieder entfernt.

Eine mit einer Klammer versetzte Buchung wird in der Kontoblattanzeige mit X gekennzeichnet. Danach haben Sie die Möglichkeit, alle Buchungen oder nur geklammerte Buchungen anzuzeigen oder auch geklammerte auszublenden. Eine gesetzte Buchungsklammer bleibt nach Verlassen der Kontoblattanzeige erhalten, bis sie über die Entfernen-Funktion wieder deaktiviert wird.

Drucken (Seitenansicht): Zum Ausdruck der aktuell angezeigten Buchungen wechseln Sie mit Klick auf diese Schaltfläche in eine Druckvorschau.

Kontoblatt / Kontoblätter drucken

Alternativ zur Funktion Drucken (Seitenansicht) wählen Sie das Menü Konten/Drucken für den Bereich [Kontoblätter]. Hier können Sie unter Kontobereich Kontoblätter für ein einzelnes Konto, für alle Konten oder für einen bestimmten Kontenbereich drucken lassen. Geben Sie den gewünschten Zeitraum und bei Bedarf einen Projekt-Nummern-Bereich ein.

Zusätzlich stehen diese Optionen zur Verfügung:

Unterkonten einschließen: ohne Auswahl wird nur das Hauptkonto (=Unterkonto 0) dargestellt.

Bei Fremdwährungskonten die Fremdwährung verwenden.

laufende Kontosalden darstellen: damit wird nach jedem einzelnen Buchungsvorgang der aktuelle Saldo des Kontos angezeigt.

Mit Klick auf OK erscheint das Ergebnis Ihrer Auswahl als Druckvorschau.


Haushaltsvoranschläge

Mit Haushaltsvoranschlägen können Sie ein Budget oder die Planzahlen für Ihre Aufwands- und Ertragskonten erstellen, das Sie dann in verschiedenen Auswertungen (siehe 1. Finanzielle Auswertungen im Kapitel 9) zusammen mit den Ist-Werten ausgeben lassen können. Dieses Budget können Sie für jedes Konto in Abhängigkeit der verschiedenen Projekte erfassen.

(Falls Sie zusätzlich zu Aufwands- und Ertrags- auch Kapitalkonten voranschlagen wollen, so müssen Sie dazu im Menü Mandant/ Stammdaten auf dem Register Weiteres die so bezeichnete Option aktivieren.)

Öffnen Sie Erfassen aus dem Menü Konten, Bereich (Haushaltsvoranschläge), im Hauptformular.

Wählen Sie oben in der Liste das Konto, für das Sie einen Haushaltsvoranschlag erfassen möchten. Unten erscheinen eine Liste aller Projekte, der Umsatz, den es auf dem gewählten Konto für dieses Projekt in diesem Jahr bisher gegeben hat und evtl. bereits eingegebene Voranschläge für das aktuelle und das nächste Jahr.

Die Voranschläge können Sie in der Spalte Haushaltsvoranschlag Lfd. Jahr eingeben bzw. ändern. Unten werden zu Ihrer Information die jeweiligen Gesamtsummen ausgegeben. Falls sich das Budget im Laufe eines Jahres noch ändert und Sie diese Änderungen nachvollziehbar machen wollen, so können Sie die ursprünglichen Werte unter … Lfd. Jahr so belassen und neue unter aktualisierter HHVA (Lfd. Jahr) eingeben.

Die Haushaltsvoranschläge, die Sie schon für das nächste Jahr unter Haushaltsvoranschlag Nächstes Jahr erfassen, können nach der Neuanlage des nächsten Buchungsjahres in dieses übernommen werden.

(Abb. 6.7 - Erfassen von Haushaltsvoranschlägen)

Im Menü Projekte des Hauptformulars finden Sie ebenfalls einen Bereich Haushaltsvoranschläge. Darüber können Sie Ihre Haushaltsvoranschläge für Projekte aufgeteilt auf Konten eingeben. Das Formular gleicht dem aus dem Menü Konten beinahe völlig. In der obigen Liste finden Sie jedoch die Projekte, unten bei den Voranschlägen die Konten. Die Zahlen, die Sie hier sehen sind identisch mit denen, die Sie nach Konten erfassen können. Es handelt sich lediglich um eine andere Sichtweise. Voranschläge die Sie hier eingeben, werden in dem anderen Formular sichtbar und umgekehrt. Über die Option Anzeige folgender Konten können Sie die angezeigten Konten aus Gründen der Übersichtlichkeit auf eine Kontoart beschränken.

Die Schaltfläche Übersicht erstellt eine Liste der erfassten Werte im Vergleich zum aktuell gebuchten Umsatz, dieses je nach Aufruf der Übersicht aus Sicht der Konten oder der Projekte.

Mit der Schaltfläche Jahresübertrag können Sie z.B. erfasste Planzahlen aus einem Vorjahr in das aktuelle übernehmen oder diese in ein Folgejahr übertragen. Wahlweise können Sie auch innerhalb eines Buchungsjahres erfasste Werte in andere Spalten übertragen.

Im Menü Konten, Bereich [Haushaltsvoranschläge], finden Sie unter Ausgeben diese zusätzlichen Berichte und Auswertungen:

Mit Kontenliste können Sie eine Liste aller Ihrer Aufwands- und Ertragskonten mit den festgelegten Haushaltsvoranschlägen erstellen lassen. Wählen Sie, ob die Haushaltsvoranschläge des aktuellen, des nächsten oder beider Jahre ausgegeben werden sollen, ob Sie Summen für Kontogruppen oder Kontoklassen (siehe Sachkontengruppenbezeichnungen weiter unten in diesem Kapitel) benötigen und ob die Voranschläge aller Projekte berücksichtigt werden sollen oder nur bestimmte (für ein einzelnes Projekt oder einen Bereich von einem Projekt bis zu einem anderen). Mit der Schaltfläche mit den drei Punkten hinter den Projekteingabefeldern gelangen Sie zur Projekt-Suche (siehe Suchen eines Projektes weiter unten in diesem Kapitel). Nach Auswahl der Schaltfläche OK wird die gewünschte Liste am Bildschirm angezeigt.

Der Punkt Haushaltsrechnung dient der Ausgabe Ihrer Haushaltsvoranschläge des aktuellen oder des folgenden Jahres zusammen mit der errechneten prozentualen Aufteilung. Hierbei werden nur Konten berücksichtigt, für die Sie Haushaltsvoranschläge erfasst haben. Die verfügbaren Optionen wurden oben bereits erläutert.

Wenn Sie mit Jahresvergleichszahlen auswählen, haben Sie die Möglichkeit, Soll- (Voranschläge) und Ist-Werte (Kontosalden) verschiedener Jahre auf Basis eines Ihrer Finanzberichte ausgeben zu lassen (siehe Finanzberichte im Kapitel 9).


Sachkontengruppenbezeichnungen

Unter einer Kontenklasse versteht man alle Hauptkonten, deren erste Ziffer der Kontonummern gleich sind (z.B. umfasst die Kontoklasse 1 die Konten 1000 bis 1999). Eine Sachkontengruppe umfasst alle Konten deren erste beiden Ziffern übereinstimmen (z.B. Sachkontengruppe 12 mit den Konten 1200-1299). Für die Sachkontengruppen können Sie Bezeichnungen eingeben, die dann z.B. in Sachkontenübersichten, Sachkonto-Saldenlisten oder Einnahme-Überschuss-Rechnungen mit angezeigt werden. Diese Funktion finden Sie unter dem Punkt Kontogruppen des Menüs Konten, Bereich [Stammdaten], im Hauptformular. Hier können Sie in der Liste links eine Bezeichnung für jede Kontengruppe eintragen. Rechts sehen Sie jeweils alle Konten, die aktuell in dieser Gruppe vorhanden sind.


2. Die Projekt-Stammdaten

Projekte erfüllen in OPTIGEM grundsätzlich zwei Aufgaben:

Die erste liegt im Bereich der Buchhaltung als Kostenstellen. Alle finanziellen Auswertungen (siehe 1. Finanzielle Auswertungen im Kapitel 9) können wahlweise für alle oder nur für bestimmte Projekte ausgegeben werden. Außerdem haben Sie die Möglichkeit, Projektabrechnungen für jedes Projekt zu erstellen, aus denen die Buchungen und Spenden eines bestimmten Zeitraumes, der aktuelle Stand sowie die Spender eines Projektes hervorgehen.

Die zweite Aufgabe der Projekte ist die Zuordnung von Personen, die mit einem Projekt etwas zu tun haben (z.B. Teilnehmer einer Freizeit oder Mitarbeiter eines Missionsprojektes). Sie können an diese Personen z.B. einen Serienbrief schreiben oder einen zu zahlenden Beitrag erfassen, dessen tatsächliche Begleichung Sie überwachen können.

Ein Projekt ist auch für beide Aufgaben gleichzeitig verwendbar. So können Sie z.B. die Teilnehmer einer Freizeit erfassen und dieses Freizeit-Projekt als Kostenstelle nutzen, um einen Überblick über deren Erträge und Aufwendungen zu gewinnen. Wenn Sie den OPTIGEM Adress-Manager einsetzen, haben Projekte nur im Rahmen der Personen-Zuordnung Bedeutung, dies allerdings ohne die Möglichkeit, die tatsächliche Zahlung der Beiträge zu überwachen.

Zur Erstellung und Pflege Ihrer Projekte dienen die Projekt-Stammdaten. Diese können Sie über die Menüleiste unter Projekte/ Projekte oder über die Schaltfläche Projekte im Hauptformular erreichen.

Die Projekte mit ihren Einstellungen werden im Normalfall buchungsjahrabhängig gespeichert (zu den Auswirkungen der Buchungsjahrabhängigkeit siehe 2. Mandanten und Buchungsjahre im Kapitel 3). Dies gilt nicht bei aktivierter Option Projekte und Projektbereiche buchungsjahr-UNabhängig speichern, siehe Globale (mandantenunabhängige) Optionen im Kapitel 2).

Beachten Sie daher, wenn Sie die OPTIGEM Win-Finanz und den OPTIGEM Adress-Manager gemeinsam einsetzen, dass Sie Änderungen in den Projekt-Stammdaten immer in der OPTIGEM Win-Finanz vornehmen müssen. Änderungen, die Sie im OPTIGEM Adress-Manager durchführen, werden in der OPTIGEM Win-Finanz nicht sichtbar.

(Abb. 6.8 - Die Projekt-Stammdaten)

Der Programmteil Projekt-Stammdaten gliedert sich in drei Teilbereiche:

Im linken Bereich finden Sie eine tabellarische Übersicht über alle vorhandenen Projekte. Diese Ansicht kann bei Bedarf von (alle) auf nur einen Projektbereich und/oder einen Zeitraum eingeschränkt werden.

Im oberen Bereich führen verschiedene Schaltflächen die dort bezeichneten oder dargestellten Aktionen aus.

Im unteren rechten Bereich werden auf mehreren Registerkarten weitere, thematisch sortierte Einstellungen zu einem aktuell markierten Projekt angezeigt. Abhängig von einer möglichen Personenzuordnung zu einem Projekt sind dabei einige oder alle der im Folgenden beschriebenen Funktionen und Einstellungen verfügbar.

Mehr dazu unter:

Projekt-Nummern

Einstellungen eines Projektes

Neuanlage und Löschen eines Projektes

Suchen eines Projektes

Import und Export der Projekte

Projekte Duplizieren

Projekt-Briefe

Aktennotizen und Termine

Umsätze und Salden

Projektabrechnungen und -spendenlisten

Projektumbuchungen


Projekt-Nummern

Jedes Ihrer Projekte hat eine eindeutige Nummer, die bis zu acht Ziffern lang sein darf. Die Projektnummern können nachträglich nicht mehr verändert werden. Daher ist vor der Anlage von Projekten zu überlegen, ob jeweils zusammenhängende Nummernbereiche für verschiedene Arbeitsbereiche freigehalten werden sollten, damit später in Auswertungen sowohl „Projektbereiche“ als auch „Projekte von … bis …“ ausgewertet werden können. Unter Umständen kann es sonst, aufgrund der Nummernvergabe, zu Einschränkungen der Auswertmöglichkeiten kommen.

Oben im Kombinationsfeld Projekt-Nummer sehen Sie die Nummer des Projektes, das gerade angezeigt wird. Wenn Sie dieses Feld auswählen, ändert sich die Beschriftung in Gehe zu. Nun können Sie die Nummer des Projektes eingeben, das Sie einsehen oder bearbeiten möchten oder Sie wählen das gewünschte Projekt mit der Maus über die Projektübersicht an. Wenn Sie im Feld „Gehe zu“ eine Nummer eingeben, die noch nicht existiert, fragt OPTIGEM Sie, ob ein neues Projekt mit dieser Nummer angelegt werden soll.

Selbst wenn Sie bisher noch keine Projekte angelegt haben, werden Sie feststellen, dass ein Projekt mit der Nummer 0 bereits existiert. Dieses Projekt hat normalerweise den Namen allgemeines und ist als Kostenstelle für alle Buchungen gedacht, die Sie keinem bestimmten Projekt zuordnen möchten. Das Projekt 0 kann nicht gelöscht werden. Verwenden Sie es niemals für einen bestimmten Zweck, da seine Bedeutung in OPTIGEM in vielerlei Hinsicht festgelegt ist. Wenn Sie Ihre Buchhaltung ausschließlich über genau definierte Kostenstellen abwickeln möchten, können Sie die Bebuchung des Projektes 0 bei jedem Konto in den Sachkonto-Stammdaten ausschließen (siehe Einstellungen eines Kontos weiter oben in diesem Kapitel).


Einstellungen eines Projektes

(Alle Einstellungen, die mit Projekt-Personen-Zuordnungen in Zusammenhang stehen, werden unter 3. Projekt-Personen-Zuordnungen und Projektbeiträge weiter unten in diesem Kapitel erläutert.)

Mehr dazu unter:

Registerkarte Allg. (Allgemeines)

Registerkarte Kategorien

Registerkarte Fibu

Registerkarte Umbuchungen

Registerkarte Kontakt:

Registerkarte Personen 1:

Registerkarte Personen 2:

Registerkarte Rechnung

Registerkarte Kred.-OP.


Registerkarte Allg. (Allgemeines)

Name: Bezeichnung des Projektes

Bereich: (Diese Option gibt es im OPTIGEM Adress-Manager nicht.) Jedes Projekt können Sie einem sog. Projektbereich zuordnen. Hierüber haben Sie die Möglichkeit, Ihre Projekte nach einem von Ihnen festgelegten Kriterium zu gliedern (Missionswerke z.B. die Missionsprojekte nach Ländern, Gemeinden können z.B. wirtschaftliche Zweckbetriebe in einem Projektbereich zusammenfassen). Verschiedene Auswertungen (z.B. die Einnahme-Überschuss-Rechnung, siehe Einnahmen-Überschuss-Rechnung im Kapitel 9) bieten die Möglichkeit, Ergebnisse nach Projektbereichen getrennt aufzuschlüsseln. Wenn Sie in diesem Feld einen bisher nicht vorhandenen Projektbereich eingeben, fragt OPTIGEM Sie, ob dieser neu angelegt werden soll. Projektbereiche können auch direkt über das Hauptmenü mit Projekte/ Projektbereiche angelegt werden. Auch hier können Sie die Projektbereiche einsehen und bearbeiten. Zu dem gerade ausgewählten Projektbereich werden jeweils die zugehörigen Projekte angezeigt.

Status: (Diese Option gibt es im OPTIGEM Adress-Manager nicht.). Ein hilfreiches Merkmal ist die Einteilung eines Projektes in einen bestimmten Status, der auch datumsabhängig gesteuert werden kann (z.B. geplant, beantragt, genehmigt, aktuell, abgeschlossen etc.). Die grundlegenden Einstellungen dazu finden Sie im Menü Projekte/ Projektstati.

Personen: Es gibt vier verschiedene Einstellmöglichkeiten, wie das Projekt verwendet werden soll:

Ohne Personenzuordnungen (das Projekt dient nur für finanzielle Auswertungen als Kostenstelle)

Personen zuordnen, keine Beiträge (z.B. für die Erstellung von Personenlisten)

Personen mit Beitrag zuordnen (das Projekt dient beispielsweise sowohl als Kostenstelle als auch für die Verwaltung von Personenzuordnungen, wie z.B. für die Verwaltung von Freizeiten. So können auch personenbezogene Buchungen über Listen abgestimmt werden.)

Personen zuordnen mit Beitragsrechnungen (diese Einstellung ist nur möglich, wenn das Zusatzmodul „Fakturierung“ aktiviert ist).

Beschreibung: Beliebige Bemerkungen zu diesem Projekt. Die Beschreibung wird z.B auf einer selbst erstellten Liste (siehe Der OPTIGEM Berichtsgenerator im Kapitel 5) bei Datenbasis Adressen + Projektzuordnung ausgegeben.

Bemerkungen: Beliebige Bemerkungen zu diesem Projekt. (Nur informativ in den Projektstammdaten zu sehen.)

Beginn, Ende mit Uhrzeiten: Für zeitlich begrenzte Projekte können Sie zu Ihrer Information an dieser Stelle das Datum des Projektbeginns und/oder das des Projektendes, sowie Uhrzeiten dazu, erfassen. Aufgrund der Datumseingabe wird die Dauer des Projektes - in Tagen - errechnet. Zuordnungen von Personen zu zeitlich begrenzten Projekten sind dann nur in einem bestimmten Zeitfenster möglich (siehe Personen zu Projekten zuordnen weiter unten in diesem Kapitel).

Anlage, Änderung: Hier wird angezeigt, wann und von welchem Benutzer dieses Projekt angelegt bzw. das letzte Mal verändert wurde.

Mit der Option dies ist ein Patenschaftsprojekt müssen solche gekennzeichnet werden. Diese ist nur sichtbar, wenn das Zusatzmodul „Patenschaften“ aktiviert ist. (siehe Patenschaftsprojekte weiter unten in diesem Kapitel).

Oberhalb der Projektübersicht im linken Bereich der Projektstammdaten befinden sich zum Filtern der Projekte in der Übersicht die Felder Zeitraum und - falls diese eingerichtet sind - Projektbereich und Status. Die Filtervorgaben werden logisch UND-verknüpft, es werden also nur die Projekte in der Übersicht angezeigt, die allen Filtervorgaben entsprechen.


Registerkarte Kategorien

Jedes Projekt können Sie einem oder mehreren Projektkategorien zuordnen. Neben den Projektbereichen haben Sie damit eine weitere Möglichkeit, Projekte nach von Ihnen festgelegten Kriterien zu gliedern. Im Rahmen von finanziellen Auswertungen bietet z.B. die Einnahmen-Überschuss-Rechnung die Möglichkeit, Ergebnisse nach Projektkategorien getrennt aufzuschlüsseln.

Die Kategorien müssen zuvor über das Menü Projekte/ Kategorien neu angelegt werden. Der Aufbau dieser Kategorien und die Zuordnung eines Projektes zu Kategorien entsprechen von der Vorgehensweise dem der Personenkategorien (siehe Personen-Kategorien im Kapitel 4).


Registerkarte Fibu

(Abb. 6.9 - Projekt-Stammdaten, Registerkarte „Fibu“)

Aktueller Saldo, Buchungs-Anzahl , Letztes Buch.-Datum: (Diese Option gibt es im OPTIGEM Adress-Manager nicht.) Aktueller Saldo/Anzahl Buchungen im aktuellen Jahr, siehe Umsätze und Salden weiter unten in diesem Kapitel. Aus Laufzeitgründen werden diese Angaben erst errechnet und angezeigt, nachdem Sie die Schaltfläche akt.(ualisieren) ausgewählt haben.

Spenden-Konto (nur sichtbar für Mandanten mit Mandanten-Einstellung „Inland“ SCHWEIZ): geben Sie hier das Spendenkonto an, das bei der Erkennung von Spenden für dieses Projekt z.B. aus QR-Zahlscheinen im Programmteil Kontoauszug (im Format camt) angewendet werden soll.

Spendenverwendung: (Diese Option gibt es im OPTIGEM Adress-Manager nicht.) Wählen Sie bei Bedarf eine der angebotenen Optionen: Inland, Ausland, auch Ausland oder ggf. (auch) Ausland. Die Verwendung von Spenden kann z.B. in Dankbriefen (siehe 1. Serienbriefe und Spendenbestätigungen im Kapitel 10) den Spendern mitgeteilt werden.

Spend.-Kontoart: Mit dieser Option können Sie einstellen, ob für dieses Projekt nur eine bestimmte Spendenkontoart (Spendenertrag 1 oder Spendenertrag 2) verwendet werden darf. Ansonsten muss die Auswahl „ohne Einschränkungen“ ausgewählt werden.

Buchungssperre: Mit dieser Option können Sie ein Projekt für das weitere Bebuchen sperren, z.B. weil es auslaufen soll.

Kein Saldenübertrag ins Folgejahr: Mit Auswahl dieser Option wird ein Saldoübertrag ins Folgejahr unterbunden. Dies ist notwendig, wenn Projekte nur für ein Kalenderjahr ausgewertet werden sollen. (siehe Kontosalden übertragen im Kapitel 3)

Abrechnung per Kred.-OP: aktiviert bei Bedarf die zusätzliche Registerkarte Kred.-OP.

Schaltfläche Buchung. (Buchungsliste): Über diese Schaltfläche wird die Buchungsliste mit allen Buchungen zum jeweils ausgewählten Projekt gezeigt. Diese Anzeige dient nur als Information und kann an dieser Stelle nicht verändert werden.

Externe Projekt-Nr. (wird informationshalber u.a. auf Projekt-Spendenlisten ausgegeben): falls Sie für Projekt-Auswertungen, die Sie extern verwenden wollen, eine abweichende Bezeichnung zu der in Win-Finanz vergebenen Nummer benötigen, können Sie diese hier eingeben.

Externe Kostenstelle (wird u.a. beim Buchungsdatenexport angewendet): bei Verwendung von Sphären im Rahmen der Buchhaltung in einem Kontenrahmen wie dem SKR42 kann hier die Nummer angegeben werden, die bei einem Export in das Format DATEV der Sphäre entspricht. Dies ist nur nutzbar bei einer Mandanten-Einstellung Sachkontenrahmen 5-stellig und der Auswahl Sphäre = externe Kostenstelle des Projekts (siehe Allgemeine Einstellungen im Kapitel 3).

E-Mail-Versandsteuerung / Drucksperre: (Diese Option gibt es im OPTIGEM Adress-Manager nicht.) OPTIGEM bietet Ihnen die Möglichkeit, Projektabrechnungen und Projekt-Spendenlisten (siehe Projektabrechnungen und -spendenlisten weiter unten in diesem Kapitel) wahlweise per E-Mail zu versenden (z.B. um den Leiter eines Projektes schnell und kostengünstig über den aktuellen Stand zu informieren). Dabei wird der E-Mail eine Datei angehängt, in der die entsprechende Abrechnung zu finden ist. Die Datei kann in einem von drei Formaten erstellt werden: RTF (Rich Text Format, zum Einlesen in eine Textverarbeitung wie z.B. Microsoft Word), Excel (für Microsoft Excel) oder PDF (zur Ansicht im verbreiteten PDF-Format). Über die Option Projektabrechnungen und Spendenlisten per E-Mail versenden aktivieren Sie diese Möglichkeit. Geben Sie dann die maximal vier verschiedenen E-Mail-Adressen ein, an die diese Dokumente für dieses Projekt geschickt werden sollen und wählen Sie eines der oben beschriebenen Anlagenformate. Mit Auswahl der Option Drucksperre vermeiden Sie den zusätzlichen Ausdruck der entsprechenden Abrechnung, wenn z.B. nur E-Mail-Versand gewünscht wird.

Sortierwert: Diese sechs Sortierwert-Felder können bei verschiedenen Auswertungen (Projektabrechnungen, Projekt-Spendenlisten und Projekt-Buchungslisten erstellen) ergänzend zur Projektnummer und dem Projektnamen als Sortierkriterium verwendet werden. Sie können aber auch verschiedene Sortierungen vordefinieren, auf die in den Formularen der jeweiligen Auswertungen über das Feld Sortierung per Kurzbezeichnung zugegriffen werden soll. Diese Sortierungen werden in den Mandantenstammdaten (Menü Mandant/ Stammdaten/ Registerkarte Projekte - siehe unter Einstellungen der Projektverwaltung im Kapitel 3) angelegt.


Registerkarte Umbuchungen

(Diese Option gibt es im OPTIGEM Adress-Manager nicht.) Die Registerkarte Umbuchungen erscheint, sobald in dem Regelwerk für die Projektumbuchungen (detailliert) mind. eine solche definiert wurde. Sie können hier pro Projekt eine oder mehrere Regeln anwenden lassen. Geben Sie dabei das Beginn-Datum an, ab dem die Berechnung erfolgen kann. Sind die Umbuchungen eines solchen Projekts im Vorfeld befristet oder ist dieses Ende aktuell erreicht, so können Sie dieses unter dem Ende-Datum eintragen. Das Datum unter berechnet bis wird von der Programmfunktion selbständig ausgefüllt.

Mit der Schaltfläche Standard-Regelwerke ergänzen können alle als Standard definierte dem aktuell angezeigten Projekt zugeordnet werden.

Für alle Funktionen der detaillierten Projektumbuchungen siehe Projektumbuchungen weiter unten in diesem Kapitel.


Registerkarte Kontakt:

(Abb. 6.10 - Projekt-Stammdaten, Registerkarte „Kontakt“)

Hier können Sie zu Ihrer Information die entsprechenden Angaben des Projektverantwortlichen o. ä. erfassen. Ist die Person in den Personen-Stammdaten vorhanden, können die Personendaten über die Schaltfläche [image] gesucht und danach übernommen werden. Es werden nur die Personendaten, nicht aber Kontodaten dieser Person, übernommen. Die Kontodaten für dieses Projekt müssen direkt eingegeben werden. Zusätzlich können unten zwei weitere Kontaktpersonen aus den Personenstammdaten gesucht und übernommen werden (gleiche Vorgehensweise wie oben beschrieben) oder eine Person aus den Projektteilnehmern, über das Pulldown-Menü, ausgewählt werden. Die Projektteilnehmer müssen vorher dem Projekt zugeordnet worden sein (siehe Projekt-Personen-Zuordnungen 3. Projekt-Personen-Zuordnungen und Projektbeiträge weiter unten in diesem Kapitel).


Registerkarte Personen 1:

Hinweis: Diese Registerkarte gibt es nicht bei Projekten ohne Personenzuordnung (Register Allg. > Personen) und bei Patenschaftsprojekten.

(Abb. 6.11 - Projekt-Stammdaten, Registerkarte „Personen 1“)

Hier müssen zu jedem Projekt mit Personen-Zuordnungen die Zuordnungsarten definiert werden. Jede Zuordnungsart hat einen Kurznamen, der bei der Projekt-Personen-Zuordnung in den Personen-Stammdaten ausgewählt wird. Zum Kurznamen kann eine Beschreibung, ein Standard-Beitrag und ein Standard-Serienbrief definiert werden. Mit der Option deaktiv kann eine Zuordnungsart so gekennzeichnet werden, um sie in Auswertungen und Listen ausschließen oder auch gesondert darstellen zu können.

Wurden Personen zu diesem Projekt zugeordnet, wird die Anzahl der zugeordneten Personen hier angezeigt. Die Projekt-Personen-Zuordnung erfolgt in den Personen-Stammdaten. Nähere Angaben dazu finden Sie auch unter 3. Projekt-Personen-Zuordnungen und Projektbeiträge weiter unten in diesem Kapitel.

Weitere Projektgrundeinstellungen:

· die Löschwarnung bei zugeordneten Personen kann aktiviert werden

· detaillierte Beitragssätze können hier verwaltet werden

· die Beschreibung für frei definierbare Datenfelder (Feld 1 bis Feld 14), die in den Personen-Stammdaten, Registerkarte „Projekte“ auf der untergeordneten Registerkarte „Anmeldung“ und bei mehr als 6 verwendeten Feldern auch unter „weitere benutzerspezifische Projektfelder“ wiederzufinden sind.

· das 1. Beitragskonto und 2. Beitragskonto (z.B. für Abgrenzungsbuchungen am Jahresende / -anfang), auf das die Projekt-Beiträge gebucht werden sollen


Registerkarte Personen 2:

Hinweis: Diese Registerkarte gibt es nicht bei Projekten ohne Personenzuordnung (Register Allg. > Personen) und bei Patenschaftsprojekten.

(Abb. 6.12 - Projekt-Stammdaten, Registerkarte „Personen 2“)

Diese Registerkarte zeigt einen Überblick über die zugeordneten Personen nach Zuordnungsarten. Es können sowohl einzelne, alle oder auch keine Zuordnungsart ausgewählt werden.

Die zugeordneten Personen werden als Liste unter Personen angezeigt. Wird eine Person markiert und danach die Schaltfläche Gehe zu markierter Person betätigt, zeigt das Programm den entsprechenden Personen-Stammdatensatz an.

Bereich Übersicht: In den Feldern Max. kann eine maximale Teilnehmerzahl vorgegeben werden, dies entweder nur unter Gesamt und wahlweise noch unterschieden nach männlichen und weiblichen zum Projekt angemeldeten Personen. Je nach Anmeldestand zeigt die Übersicht an, mit wieviel männlichen, weiblichen und sonstigen Teilnehmern ein Projekt belegt ist und ob noch Plätze frei sind.

Weitere Funktionen:

Schaltfläche Zuord.kop. (Zuordnung kopieren): Hiermit können die Personen einer Zuordnungsart eines (alten) Projektes in ein anderes (neues) Projekt in eine dortige Zuordnungsart kopiert werden (z.B. wenn dieselben Mitarbeiter am Projekt beteiligt sind).

Schaltfläche Serienbriefe zuordnen: Über diese Schaltfläche können Projekt-Serienbriefe in einem Arbeitsschritt den zugeordneten Personen zugeordnet werden. (Voraussetzung ist die Voreinstellung in Projekte/ Projekt-Personen-Zuordnung/ Serienbriefvorlagen verwalten. Vgl. dazu Serienbriefe über Projekt-Personen-Zuordnungen im Kapitel 10.)

Schaltfläche Statistiken: Es werden zwei fest definierte Statistiken zum ausgewählten Projekt angeboten. „Teilnehmerstatistik in Kurzform“ zeigt die Anzahl der zugeordneten Personen, aufgeteilt nach Zuordnungsarten, an. Die „Teilnehmerstatistik mit Details“ wertet zur ausgewählten Zuordnungsart fest programmierte Personeninformationen aus.

Schaltfläche Beiträge: Es werden alle Buchungen zum ausgewählten Projekt angezeigt. Dort ist es auch möglich, Buchungen aus dem Vorjahr zu diesem Projekt anzuzeigen.

Schaltfläche Teilnehmerdaten: Über diese Schaltfläche werden die zugeordneten Personen in der Datenblattansicht angezeigt. Diese Anzeige ermöglicht Änderungen in den Personendaten und bietet eine schnelle Möglichkeit, Personendaten z.B. in ein Excel-Arbeitsblatt zu übertragen.


Registerkarte Rechnung

Hinweis: Diese Registerkarte gibt es nur bei Projekten der Art Personen zuordnen mit Beitragsrechnung (Register Allg. > Personen). Hier können Vorgaben für die Rechnungserstellung (siehe Teilnehmer-Rechnungen generieren weiter unten in diesem Kapitel) des gewählten Projektes vorbereitet werden.

(Abb. 6.13 - Projekt-Stammdaten, Registerkarte Rechnung

Vergeben Sie evtl. ein Leistungsdatum. Wählen Sie darunter eine Zahlungsbedingung aus (zu den Einstellungen vgl. Zahlungsbedingungen im Kapitel 12). Sie können bei Bedarf ein festes Fälligkeitsdatum für die zu erstellenden Rechnungen vorgeben.

Bereich Anzahlungen: bei aktivierter Funktion Anzahlungen berücksichtigen müssen Sie einen Artikel und ein Anzahlungskonto auswählen. (Auf dem gewählten Artikel werden die Umsätze verbucht, die bis zum Zeitpunkt der Rechnungserstellung als Anzahlungen auf dem gewählten Konto personen- und projektbezogen gebucht sind.)

Bereich Rechnungskopftext: bei aktivierter Funktion Rechnungskopftext formatieren können Sie entweder einen Standard-Kopftext vorgeben oder einen individuell gefassten im Feld Rechnungskopftext eingeben, dazu stehen die angezeigten Codewörter als Platzhalter (z.B. $Projektname, $Beginn, …) zur Verfügung.

Bereich Rechnungspositionen: Geben Sie für jede mögliche Rechnungsposition eine Kurzbezeichnung (z.B. Seminargebühr, Unterkunft, Verpflegung, …), die Standard-Menge, den zugehörigen Artikel und den Preis (der hier angegebene Preis hat Priorität gegenüber einem in den Artikelstammdaten hinterlegten) ein. Mehrere Rechnungspositionen können auch denselben Artikeln zugeordnet werden, sie werden dennoch in der Rechnung getrennt ausgewiesen. Bei Bedarf kann die Reihenfolge (der Anzeige dieser Positionen während der Zuordnung einer Person zu einem Projekt) noch geändert werden.


Registerkarte Kred.-OP.

Diese Registerkarte ist nur sichtbar, wenn die gleichnamige Option auf der Projekt-Registerkarte „Fibu“ aktiviert wurde.

(Abb. 6.14 - Projekt-Stammdaten, Registerkarte „Kred.-OP“)

Projektabrechnung mit Überweisung per Kred.-OP: Diese Funktion hilft Ihnen bei ausgewählten Projekten, das angesammelte Guthaben regelmäßig an einen bestimmten Empfänger zu überweisen (z.B. die Weiterleitung von Stiftungsspenden an die angeschlossenen Gemeinden bzw. Werke oder von Missionsunterstützung an externe Mitarbeiter). Aktivieren Sie hierzu die entsprechende Option auf der Registerkarte „Kred.-OP“ in den jeweiligen Projekt-Stammdaten. (Diese Option erscheint nur, wenn das Zusatzmodul „Kreditoren-OP/Umsatzsteuer“ installiert und für den Mandanten aktiviert ist.)

Ergänzen Sie die erforderlichen Angaben (Monate, Person und Aufwandskonto). Über den Menüpunkt Projekte/ Abrechnung per Kred.-OP erzeugt OPTIGEM einen Kreditoren-offenen-Posten über den Saldo des Projektes gemäß Ihren Vorgaben. Die Bankverbindung des Empfängers wird aus den Personenstammdaten (Registerkarte Fibu) der in den Projekt-Stammdaten angegebenen Person übernommen. Die weitere Verarbeitung der OPs (Freigabe, Ausgabe der DTA-Sammler usw.) erfolgt über die Funktionen des Hauptmenüpunkts „Kred.-OP“. OPTIGEM vermerkt automatisch das Datum der jeweils letzten erzeugten Abrechnung.

Sollten Sie die Ausgabe der Zahlungen als (Fremdwährungs-)Scheck oder Auslandsüberweisung benötigen, setzen Sie sich bitte ggf. mit uns in Verbindung.


Neuanlage und Löschen eines Projektes

Zur Neuanlage eines Projektes wählen Sie die Schaltfläche Neu. Geben Sie hier die Nummer für das neue Projekt ein. Zu Ihrer Information sehen Sie eine Liste aller bereits vorhandenen Projekte. Nach der Bestätigung durch die Schaltfläche OK wird das neue Projekt angelegt und Sie können die Angaben vervollständigen.

Um das aktuelle Projekt zu löschen, wählen Sie die Schaltfläche Löschen. Wenn das Projekt im aktuellen oder im vorhergehenden Buchungsjahr bebucht ist, teilt OPTIGEM Ihnen dies mit und verhindert die Löschung. Außerdem prüft OPTIGEM einige weitere Punkte, die das Löschen zwar nicht verhindern, Ihnen aber über eine entsprechende Meldung mitgeteilt würden. Nach einer weiteren Bestätigung, wird das aktuelle Projekt dann gelöscht.


Suchen eines Projektes

Immer wenn Sie nach einem Projekt suchen möchten, ruft OPTIGEM die Projekt-Suche auf. In den Projekt-Stammdaten erreichen Sie diese über die Schaltfläche Suchen.

(Abb. 6.15 - Die Projekt-Suche)

Links sehen Sie zunächst eine Liste aller Ihrer Projekte. Im Feld Namensvorgabe können Sie eine Suchvorgabe (siehe Suchvorgaben im Kapitel 4) für den Projektnamen eingeben und die Liste über die Option Sortierung wahlweise nach Projektnummer oder Projektname sortieren lassen. Bei jeder Änderung, die Sie in diesem Dialogfenster vornehmen, wird die Liste der angezeigten Projekte sofort aktualisiert. Wenn Sie das Projekt, das Sie suchen in der Liste gefunden haben, können Sie dieses auswählen und anschließend die Schaltfläche Übernehmen aktivieren (wahlweise auch auf das Projekt in der Liste doppelklicken). Sie befinden sich dann an der Stelle im Programm, von der aus Sie die Such-Funktion aufgerufen haben, werden aber feststellen, dass das von Ihnen gewählte Projekt übernommen wurde (meist in der Form der Projektnummer). Über die Schaltfläche Vorgaben löschen können Sie die Suche jederzeit von vorn beginnen.

Sie können sich über die Schaltfläche Stammdaten in den Projekt-Stammdaten auch eine Liste Ihrer Projekte ausdrucken lassen. Wählen Sie, ob alle Projekte, ein einzelnes Projekt oder einige Projekte (von, bis) aufgelistet werden sollen und geben Sie evtl. die nötigen Projekte vor (über die Schaltflächen mit den drei Punkten gelangen Sie jeweils zur Projekt-Suche, siehe oben). Wenn die Projektbeschreibung mit ausgegeben werden soll, aktivieren Sie die Option Projektbeschreibung ausgeben. Projekte mit Buchungs- oder Drucksperre können Sie über die entsprechenden Optionsfelder ausschließen.


Import und Export der Projekte

Die Schaltfläche Im-/Export dient zum Export der Projekte in eine Datei oder zum Import aus einer solchen. Dies können Sie z.B. nutzen, um Ihre Projekte von einem in einen anderen Mandanten zu übernehmen, indem Sie in dem Mandanten, in dem die Projekte vorhanden sind, einen Export und in dem anderen Mandanten einen anschließenden Import durchführen. Beachten Sie hierbei, das in dem Mandanten, in dem Sie den Import durchführen möchten, nur Projekte importiert werden, deren Projekt-Nummer noch nicht vorhanden ist. Wenn Sie die Im- und Export-Funktion auswählen, müssen Sie im folgenden Dialogfenster wählen, ob ein Im- oder ein Export durchgeführt werden soll und einen Dateinamen mit Speicherort angeben (z.B. 'a:\transfer.mdb'). Für den Import muss dies eine bestehende Datei sein, die mit der Exportfunktion geschrieben wurde. Die Exportfunktion überschreibt evtl. in dieser Datei vorhandene Projekte; in diese Datei bereits exportierte Personen-Kategorien (siehe Personen-Kategorien im Kapitel 4), Konten (siehe Import und Export des Kontenrahmens weiter oben in diesem Kapitel), Finanzberichte (siehe Finanzberichte im Kapitel 9) oder Dokumentenvorlagen (siehe Erstellen der Vorlagen im Kapitel 10) bleiben jedoch erhalten. Mit der Schaltfläche mit den drei Punkten können Sie das Windows-Dialogfenster zum Auswählen von Dateien öffnen.


Projekte Duplizieren

Mit Hilfe der Funktion Duplizieren ist es möglich, ein Projekt samt seinen Stammdaten zu kopieren, um somit z.B. bei der Neuanlage von sich wiederholenden Seminaren oder Veranstaltungen nicht jedes Mal alle Angaben wie z.B. Teilnehmerarten und zusätzliche Datenfelder erneut eingeben zu müssen.

Hinweis: die Schaltfläche Duplizieren wird erst dann angezeigt, sobald es in den Projektstammdaten mindestens ein Projekt mit einer Zuordnungsart Personen mit (oder kein) Beitrag zuordnen (siehe Registerkarte Allg. (Allgemeines) weiter oben in diesem Kapitel) gibt.

Markieren Sie das gewünschte Projekt und klicken Duplizieren: Zunächst erscheint ein Dialogfenster, in dem die Projektnummer für das neue Projekt eingegeben werden muss. Bestätigen Sie mit OK.

Anschließend wird das neue, duplizierte Projekt mit seinen Stammdaten im Formular angezeigt, Sie können die für Sie notwendigen Änderungen daran vornehmen.


Projekt-Briefe

Über die Schaltfläche Briefe in den Projekt-Stammdaten können Sie an einem Projekt beteiligten Personen einen Microsoft Word-Serienbrief zuordnen und ausdrucken. Zur Vorbereitung geben Sie im Menü Benutzer/ Benutzerspezifische Einstellungen auf dem Register MS Word im Bereich Projektbezogene Korrespondenz (Projekt-Stammdaten) ein Verzeichnis an, in welchem Sie vorbereitete Serienbriefvorlagen abgelegt haben.

Nach Klick auf die Schaltfläche Briefe werden im angezeigten Fenster alle zum gewählten Projekt zugeordneten Personen mit ihrer Zuordnungsart (siehe Registerkarte Personen 1: weiter oben in diesem Kapitel) und evtl. eine Kontaktperson (siehe Registerkarte Kontakt: weiter oben in diesem Kapitel) angezeigt, die Sie einzeln auswählen/markieren können.

Unter Briefvorlage können Sie eine der im o.g. Verzeichnis enthaltenen Vorlagen auswählen.

Geben Sie unter Betrifft einen aussagekräftigen Begriff ein, dieser wird bei Speicherung des Briefes als Betreff angezeigt.

Unter Dok.-Verzeichnis können Sie über die Schaltfläche mit den drei Punkten einen Ordner und eine Word-Datei angeben, unter welcher der Brief gespeichert werden soll. Ist dies nicht notwendig, so aktivieren Sie stattdessen die Option Testlauf ohne Speichern.

Mit Klick auf OK werden die Projektdaten an MS Word weitergegeben.

Ist zu einem Projekt ein Brief erstellt worden, so werden in den Projektstammdaten auf dem Register Briefe Datum, Betrifft und Dateiname des Briefes angezeigt. Unter der Schaltfläche Briefe wird mit z.B. 2 Briefe vermerkt, wie oft ein Serienbrief für das Projekt erstellt wurde. Die Anzahl bezieht sich auf einen erfolgten Serienbrieflauf, nicht auf die Anzahl der angeschriebenen Personen eines Projektes.

Hinweis: Eine erweiterte Serienbrieffunktion zu einem Projekt steht in den Projektstammdaten auf der Registerkarte Personen 2 über die Schaltfläche Serienbriefe zuordnen sowie im Menü Projekte/ Projekt-Personen-Zuordnung/ Personen für Serienbriefe selektieren zur Verfügung. Für weitere Details vgl. Serienbriefe über Projekt-Personen-Zuordnungen im Kapitel 10.


Aktennotizen und Termine

Sie können zu jedem Projekt beliebig viele Aktennotizen hinterlegen und diesen bei Bedarf einen Termin zur Wiedervorlage mitgeben.

Sie erreichen diese Funktion über die Schaltfläche Terminvorlagen/ Aktennotizen (angezeigt z.B. als 0/1 T/N) in den Projekt-Stammdaten, neben der Ihnen auch die Anzahl der vorhandenen Termine\Notizen angezeigt wird.

Alle Funktionen dieses Programmteils entsprechen dem gleichnamigen in den Personenstammdaten, nur dass sie hier statt personen- natürlich projektbezogen sind. Vgl. daher dazu Aktennotizen und Terminvorlagen im Kapitel 4.


Umsätze und Salden

(Dieser Abschnitt betrifft Sie nicht, wenn Sie den OPTIGEM Adress-Manager einsetzen.)

In den Projekt-Stammdaten sehen Sie auf der Registerkarte Fibu unter Aktueller Saldo und Buchungsanzahl den aktuellen Saldo in der Mandanten-Primärwährung und die Anzahl der für das angezeigte Projekt im aktuellen Jahr vorhandenen Buchungen. Betätigen Sie zum Errechnen dieser Werte die Schaltfläche akt. neben dem Feld Buch.-Anz. Die Projektsalden können von OPTIGEM auf Wunsch von einem in das nächste Jahr über Saldovortragsbuchungen übertragen werden.

Über die Schaltfläche Buchung. können Sie eine Auflistung aller Buchungen des aktuellen Projektes im aktuellen Buchungsjahr einsehen. Unten werden die Summen der Soll- bzw. Haben-Buchungen sowie der aktuelle Projekt-Saldo angezeigt. Zur schnelleren Orientierung können Sie über das Kombinationsfeld Projekt-Nummer direkt zu einem anderen Projekt wechseln. Die Buchungsanzeige können Sie auch über den Punkt Buchungsliste/ Anzeigen im Menü Projekte des Hauptformulars aufrufen.

Um die Buchungslisten so aufzubereiten, dass diese ausgedruckt werden können, wählen Sie den Punkt Buchungsliste/ Drucken dieses Menüs. Hier können Sie vorgeben, ob Sie eine Buchungsliste für ein einzelnes Projekt, für alle Projekte oder für einige Projekte (von, bis) ausgeben möchten. Im ersten und letzten Fall füllen Sie die entsprechenden Felder zur Auswahl des Projektes/der Projekte aus. Über die Schaltflächen mit den drei Punkten gelangen Sie jeweils zur Projekt-Suche (siehe Suchen eines Projektes weiter oben in diesem Kapitel). Durch die Felder von Buchungsdatum und bis Buchungsdatum können Sie einen Zeitraum wählen, dessen Buchungen ausgegeben werden sollen. Mit Wahl der Option Drucksperre ignorieren erhalten Sie einen entsprechenden Effekt. Im Bereich Sortierung können Sie die Art der Sortierung nach Projekt-Nr., Projektname, Sortierfelder (siehe Einstellungen eines Projektes weiter oben in diesem Kapitel) bestimmen. Mit der Option Ausgeben können Sie festlegen, ob das Sortierfeld mit ausgegeben wird.

Für eine Übersicht über die Salden Ihrer Projekte wählen Sie den Punkt Salden- und Umsätze/ Saldenliste des Menüs Projekte im Hauptformular. Im folgenden Dialogfeld müssen Sie einen Zeitraum vorgeben. In der Projektsaldenliste wird Ihnen dann für jedes Projekt der Saldo zu Beginn dieses Zeitraumes (Anfangsbestand), die Summe der Soll- und Haben-Buchungen während dieses Zeitraumes und der Saldo am Ende dieses Zeitraumes angezeigt. Sie können wählen, ob die Saldenliste für alle Projekte, einige Projekte oder einen Projektbereich erstellt werden soll. Weiterhin stehen Ihnen folgende Optionen zur Verfügung: Ausgabe nach Projektbereichen sortiert mit entsprechenden Zwischensummen, Darstellung der Soll- und Haben-Buchungsanzahlen neben den Buchungssummen und das Aufführen von Projekten ohne Umsätze.

Über den Punkt Salden- und Umsätze/ Umsätze nach Kontoart des Menüs Projekte im Hauptformular können Sie sich die Umsätze Ihrer Projekte nach Kontoarten (Kapital, Aufwand, Ertrag, mildtätige Spenden und gemeinnützige Spenden) aufschlüsseln lassen. Hierbei werden nur Projekte angezeigt, für die auch Buchungen vorhanden sind. Die meisten einzugebenden Optionen sind mit denen bei der Erstellung von Buchungslisten (s.o.) identisch.

Über den Punkt Salden- und Umsätze/ Saldenvergleich können Sie die Ergebnisse Ihrer Projekte zwischen frei wählbaren Zeiträumen vergleichen. Die Zeiträume dürfen das aktuelle Buchungsjahr und das Vorjahr umfassen. Geben Sie die zu vergleichenden Zeiträume in den entsprechenden Eingabefeldern an. Optional können Sie die anteiligen Haushaltsvoranschläge in den Vergleich einbeziehen, indem Sie die Option Vergleich Voranschlag aktivieren. Weiterhin haben Sie die Möglichkeit einer Auswahl des Projekt-Nr.-Bereiches (alle oder einige Projekte oder einen Projektbereich). Auch hier können Sie die Ausgabe nach Projektbereichen sortiert mit entsprechenden Zwischensummen wählen. Mit der Option Projekte ohne Umsätze ausblenden bleiben diese unberücksichtigt.

Hinweis: Fehlen in den oben beschriebenen Projektlisten scheinbar die Anfangsbestände der Projekte, obwohl dafür ein Saldovortrag durchgeführt wurde, so lassen Sie die gleiche Auswertung vom 02.01. des Jahres bis zum gewünschten Termin ausgeben. Die Ursache liegt in der programmtechnischen Handhabung der Projektanfangsbestände zum 01.01.

OPTIGEM bietet Ihnen auch die Möglichkeit, Haushaltsvoranschläge für Ihre Projekte zu erfassen. Alles über Haushaltsvoranschläge finden Sie unter Haushaltsvoranschläge weiter oben in diesem Kapitel.


Projektabrechnungen und -spendenlisten

(Dieser Abschnitt betrifft Sie nicht, wenn Sie den OPTIGEM Adress-Manager einsetzen.)

Alle im Folgenden beschriebenen Listen und Auswertungen finden Sie im Menü Projekte.

Abrechnung:

Eine Projektabrechnung enthält alle für ein Projekt wichtigen finanziellen Daten eines bestimmten Zeitraumes, sowie die Projektsalden vor Beginn und zum Ende dieses Zeitraumes. Sie können Projektabrechnungen z.B. verwenden, um den Leitern Ihrer Projekte regelmäßig einen Überblick über den Verlauf und den aktuellen Stand Ihres Projektes zu geben.

Außer dem Buchungszeitraum können Sie wählen, ob Abrechnungen für ein einzelnes Projekt, für alle Projekte, für einige Projekte (von, bis) oder für einen Projektbereich erstellt werden sollen. Füllen Sie ggf. die entsprechenden Felder zur Auswahl des Projektes/der Projekte aus.

Über den Sachkontenbereich haben Sie die Möglichkeit einer differenzierten Auswahl der darzustellenden Kontoarten bzw. alternativ der Kontonummernbereiche. Buchungen auf den gewählten Konten für dieses Projekt werden einschließlich der Summe je Konto ausgegeben. Wenn Sie Ihre Projektsalden aus dem Vorjahr übernommen haben (siehe Kontosalden übertragen im Kapitel 3) und eine Projektabrechnung ab dem 1.1. des aktuellen Jahres erstellen möchten, müssen Sie die Kapitalkonten mit einbeziehen, um auch die Saldovorträge aus der Abrechnung ersehen zu können. Diese erscheinen dann als (Schein-)Umsätze auf Ihrem Saldovortragskonto im Kapitalkontenbereich.

Folgende weitere Optionen stehen zur Verfügung:

mit Spenderübersicht: Die Projektabrechnung enthält eine Übersicht über alle Personen, die im gewählten Zeitraum für dieses Projekt gespendet haben (einschließlich Adressen, Telefon- und Fax-Nummern und E-Mail-Adressen).

mit Personenübersicht zu Ertragsbuchungen: Dieselbe Übersicht über alle Personen, für die sonstige Buchungen für dieses Projekt vorhanden sind (z.B. Unterstützung durch den Familienkreis für Missionare, Freizeitbeiträge, o.ä.).

Spenden-/Buch.-Summe u. -Anzahl ausblenden: erscheint erst bei Wahl einer der beiden Optionen zuvor, es werden damit nur Namen und Adressen der Spender bzw. Zahler ausgegeben.

Spendenbuchungen einzeln aufführen: Spenden können wahlweise einzeln oder als Summe aufgeführt werden.

Versand möglichst per E-Mail-Anlage: Alle Projektabrechnungen mit aktivierter E-Mail-Versandsteuerung (siehe Einstellungen eines Projektes weiter oben in diesem Kapitel) werden damit an die hinterlegten E-Mail-Adressen versandt. Dazu muss ein Versandprofil (siehe Versandprofile im Kapitel 10) ausgewählt werden.

Mandantenname im Seitenkopf unterdrücken: Bei Wahl dieser Option wird der Name des Mandanten nicht mit ausgegeben.

Drucksperre der Projekte ignorieren: Diese Option bezieht auch Projekte mit voreingestellter Drucksperre mit ein.

Offene Posten (anteilig) herausrechnen: nur bei Zusatzmodul „Fakturierung“. Freigegebene, aber noch nicht bezahlte Debitoren-Rechnungen werden bei Wahl dieser Option nicht ausgewiesen.

Haushaltsvoranschläge ausweisen: sofern für die ausgewiesenen Sachkonten Haushaltsvoranschläge (siehe Haushaltsvoranschläge im Kapitel 6) definiert sind, werden diese neben der Hauptkontonummer dargestellt. Der Wert hängt vom ausgegebenen Zeitraum ab, anteilig ist maximal die genaue Berechnung der Monatswerte möglich.

Kopftext, Fußtext: Ein Text, der oberhalb der Buchungen (Kopftext) bzw. unterhalb der Buchungen, jedoch vor den Personen-Übersichten (Fußtext) angezeigt wird.

Spendenliste:

erzeugt im Vergleich zur Projektabrechnung lediglich eine Liste der Spenden und Spender eines Projektes. Die meisten Optionen entsprechen denen der Projektabrechnungen.

Die Option Bericht „anonymisieren“ dient der Ausblendung des Namens Ihres Mandanten und der Straßenangaben bei den Spendern.

Bei Versand möglichst per E-Mail-Anlage kann statt eines offen zugänglichen Datei-Anhangs eine per Passwort geschützte Zip-Datei angehängt werden. Nach Aktivierung der entsprechenden Option vergeben Sie ein Passwort und teilen dieses den Empfängern des Anhangs auf geeignete Weise mit.

Zusätzlich können Sie im Feld Inhalt der Zusatzspalte wählen, ob die Buchungstexte bzw. die Buchungstexthinweise (Buchungstextteil ab "*", siehe Vorlagenerstellung mit Microsoft Word im Kapitel 10) oder Aktionskennzeichen mit ausgegeben werden sollen.

Jahresübersicht:

erstellt zur schnellen Übersicht für ein oder mehrere Projekte eine Monatssumme über alle Buchungen auf Spendenertragskonten mit einem Jahresergebnis ohne einzelne Auflistung der Spender.

Spendenübersicht Personen:

erstellt pro gewähltem Projekt eine Spenderliste mit Angabe von Personennummer und Namen sowie alle Monatssummen und ein Jahresergebnis.

Monats- und Jahressummen:

erstellt für einen zu wählenden Monat eine Gesamtspendensummenübersicht für alle bebuchten Projekte. Bei Verwendung von Projektbereichen werden diese innerhalb der Auswertung gruppiert.


Projektumbuchungen

Nutzen Sie die Projektumbuchungen, um regelmäßig anteilig Ihre Projektumsätze, z.B. Verwaltungsumlagen bei Spendeneingängen oder Kostenstellenumlegung von allgemeinen Kosten umzubuchen. Diese Funktion bietet Win-Finanz entweder in einem einfachen Standard- sowie in einem detaillierten Verfahren an.

I. Projektumbuchungen Standard-Verfahren

Menü Projekte/Projektumbuch. (Standard)/ Regeln (Klicken Sie dazu auf die Schrift Projektumbuch. (Standard)):

Zur Definition der Vorgaben wählen Sie die Schaltfläche Neu.

Folgende Angaben sind notwendig: unter von - bis der relevante Projektbereich, der umzubuchende Prozentsatz, das einzelne Projekt, auf das umgebucht werden soll, ein Buchungstext sowie ein Mindest- und Höchstbetrag.

Geben Sie weiterhin an, Buchungen welcher Sachkontenarten zur Saldenermittlung berücksichtigt werden sollen. Schließlich können Sie optional noch feste Konten für Soll- und Haben-Buchungen angeben: werden hier keine Angaben gemacht, wird je bebuchtem Konto direkt eine Umbuchung erzeugt. Dabei wird das Ursprungskonto in Soll und Haben gebucht, lediglich die Angabe der Projekte unterscheidet sich.

Die so erstellte Umbuchungsregel wird unter dem Namen “von Projekt bis Projekt auf Projekt, Buchungstext“ im Feld Auswahl abgespeichert. Nach Wahl eines solchen Eintrags können Sie Anpassungen und Änderungen vornehmen oder eine nicht mehr benötigte Regel mit der gleichnamigen Schaltfläche Löschen.

Projektumbuch. (Standard) ausführen (Klicken Sie dazu auf das Symbol oberhalb Projektumbuch. (Standard)):

damit werden alle monatlichen Projekt-Umbuchungen, wie sie in den Projekt-Umbuchungs-Regeln hinterlegt sind, durchgeführt.

Geben Sie den Monat sowie bei Bedarf Belegart und -nummer an. Zur Kontrolle sind bereits ausgeführte monatliche Umbuchungen nach Klick auf den Pfeil in der Übersicht der Monate mit „Ja“ gekennzeichnet. Eine erneute Ausführung desselben Monats ist möglich, dabei werden die durch die Umbuchungen schon geänderten Projektsalden allerdings für ein abweichendes Ergebnis sorgen.

Hinweis: für Projekte mit einer gesetzten Buchungssperre (siehe Registerkarte Fibu weiter oben in diesem Kapitel) werden keine Umbuchungen erzeugt.

Die entsprechenden Buchungen werden zum letzten Kalendertag des gewählten Monats erzeugt, dabei wird ein Protokoll aller getätigten Buchungen automatisch auf dem Windows-Standard-Drucker ausgegeben.

II. Projektumbuchungen Detailliertes Verfahren

- Erfassung eines Regelwerks: Beginnen Sie mit der Definition aller Regeln, bei denen Sie abhängig von Konten, gebuchten Einzelbeträgen oder Summen u.w. einen individuellen Prozentsatz sowie ggf. auch einen Fest- oder Mindestbetrag zur Umbuchung vorgeben können.

Menü Projekte/Projektumbuch. (detailliert)/ Regelwerk (Klicken Sie dazu auf die Schrift Projektumbuch. (detailliert)):

Regelwerk-Bezeichnung: Geben Sie einen passenden Begriff vor, der in den dann beteiligten Projekt-Stammdaten zur Auswahl steht.

Modus: es stehen drei zur Verfügung: Festbetrag, (dynamisch) dyn. einzel und (dynamisch) dyn. gesamt.

Aufwandsbereich: bei Aktivierung werden auch Aufwandskonten berücksichtigt, ansonsten immer nur Ertragskonten.

Fester Umbuchungsbetrag: für den Modus Festbetrag müssen Sie hier den Betrag angeben.

Buchungstext: Geben Sie den gewünschten Buchungstext ein, der im Ergebnis im Buchungsmanager erscheint.

Soll Konto und Projekt*: Wählen Sie das Sachkonto aus, das bei der Umbuchung auf der Sollseite verwendet werden soll. Geben Sie bei Bedarf eine Projektnummer an, wenn diese für alle umzubuchenden Projekte dieselbe sein soll. Wenn Sie hier keine Projektnummer eintragen, wird bei jedem Projekt, auf das diese Regel angewendet wird, die eigene Projektnummer verwendet.

Haben Konto und Projekt*: es gilt dasselbe wie oben, nur für die Habenseite der Umbuchung.

Sortierungs-Nr.: die Verwaltung/ Anzeige dieses Regelwerks wird hiernach aufsteigend sortiert.

Berechnungsperiode: wählen Sie zwischen monatlich, quartalsweise, halbjährlich oder jährlich.

Std. (für Standard): jede als Standard definierte Regel kann pro Projekt auf Knopfdruck übernommen werden (siehe Registerkarte Umbuchungen weiter oben in diesem Kapitel)

(Abb. 6.16 - Regelwerk Projektumbuchungen)

Bei Auswahl des Modus Festbetrag in einer Regel wird bei Ausführen der Projektumbuchungen für die gewählte Berechnungsperiode ein fester Betrag umgebucht.

Bei Wahl des Modus dyn. einzel und dyn. gesamt ergänzen sich unterhalb der Maske die Detailpositionen zum Regelwerk. Darin machen Sie folgende Angaben:

Unter Sachkontenbereich geben Sie unter von - bis die Konten an, die zur Ermittlung der Umbuchungen abgefragt werden sollen. Mit dem Kennzeichen Soll/Haben steuern Sie, ob Buchungen nur auf Soll-, nur auf Habenseite oder mit S/H auf Soll- und Habenseite relevant sind.

Bei Einzel-/GesamtBetrag (Einzel für dyn. einzel, Gesamt für dyn. gesamt) können Sie optional Betragsgrenzen angeben, beim Umbuchungssatz müssen Sie den Prozentwert festlegen.

Geben Sie für ein Regelwerk alle Detailpositionen an, die sich z.B. abhängig von den bebuchten Sachkonten oder von den Beträgen jeweils im dann umzubuchenden Prozentwert unterscheiden können.

Es kann optional ein Mindestumbuchungs-Betrag definiert werden: der dort eingegebene Betrag wird auch dann umgebucht, wenn die Regeleinstellungen z.B. wegen zu niedrigen Umsatzes im Zeitraum nicht erreicht werden.

Bei Wahl von dyn. einzel: es wird für jede einzelne, projektbezogene Buchung eine Umbuchung berechnet, die durch das Regelwerk betroffen ist.

Bei Wahl von dyn. gesamt werden für den Zeitraum der Berechnungsperiode die Buchungen zusammengerechnet, auf diese Summe die Umbuchung laut Regel ermittelt und umgebucht. Es wird damit jeweils eine Buchung pro Regelwerk erzeugt.

- Zuordnung der Projekte zu dem/den Regelwerk(en): Ordnen Sie in den Projektstammdaten auf der Registerkarte Umbuchungen eines jeden Projekts, das ein oder mehrere Regelwerke anwenden soll, diesem oder diesen zu und geben jeweils ein Beginn-Datum vor, in der Regel immer den 01. eines Monats.

Mit der Schaltfläche Standard-Regelwerke ergänzen können alle als Standard definierte dem aktuell angezeigten Projekt zugeordnet werden (siehe auch Registerkarte Umbuchungen weiter oben in diesem Kapitel).

- Berechnen der detaillierten Projektumbuchungen: Klicken Sie dazu im Menü Projekte auf das Symbol oberhalb Projektumbuch. (detailliert).

Es öffnet sich der Programmbereich Umbuchungen vorberechnen, in dem Sie folgenden Angaben machen müssen:

Wählen Sie unter Periode einen Eintrag aus (Monat, Quartal, …) und geben im Feld darunter den zugehörigen Zeitraum an.

Aktivieren Sie darunter die Regelwerke, die angewendet werden sollen. Diese können Sie einzeln markieren, über die Schaltfläche auch Alle oder mittels Keine alle wieder abwählen.

Tragen Sie bei Bedarf eine Belegart und/oder eine Belegnummer ein.

Wählen Sie unter Projektauswahl, ob Sie die Projektumbuchungen für alle Projekte, nur ein einzelnes, einen Projektnummernbereich von-bis, einen Projektbereich oder eine/mehrere Projektkategorie(n) ausgeführt werden sollen.

Im Bereich Festschreibung wählen Sie eine der beiden Alternativen aus: nur festgeschriebene Buchungen berücksichtigen oder auch noch nicht festgeschriebene Buchungen berücksichtigen (siehe dazu Buchungsfestschreibung im Kapitel 7.)

(Abb. 6.17 - Ausführen der Projektumbuchungen)

Mit Klick auf Berechnung starten werden die Umbuchungen gemäß Ihren getroffenen Einstellungen vorberechnet, aber noch nicht gebucht.

In der sich anschließenden Maske Umbuchungen freigeben sehen Sie als Ergebnis der Vorberechnung die Buchungssätze, die sich aufgrund Ihrer Auswahl ergeben.

Unter Umbuch.-Gesamtbetrag erscheint der errechnete Saldo der gesamten Buchungen.

Schaltfläche Zurück: Damit kehren Sie in den Programmbereich Umbuchungen vorberechnen zurück, um dort ggf. andere Einstellungen vornehmen zu können.

Schaltfläche Protokoll anzeigen: diese erstellt, für jedes betroffene Projekt einzeln, einen Beleg über die Buchungssätze als Druckvorschau. Zum Ausdruck eines Belegs für alle Projektumbuchungen drucken Sie diese aus, bevor Sie die Projektumbuchungen ausführen / Daten freigeben.

- Ausführen der detaillierten Projektumbuchungen

Schaltfläche Daten freigeben: die angezeigten Projektumbuchungen werden erstellt und der Programmbereich verlassen.


3. Projekt-Personen-Zuordnungen und Projektbeiträge

Die zweite große Aufgabe der Projekte ist die Zuordnung von Personen, die mit einem Projekt etwas zu tun haben. Beispiele sind die Teilnehmer einer Freizeit oder die Mitarbeiter eines Missionsprojektes. Anhand des ersten dieser Beispiele sollen im folgenden die Möglichkeiten der Projekt-Personen-Zuordnungen erläutert werden.

Die Projekt-Personen-Zuordnungen werden übrigens im Gegensatz zu den Projekten aus leicht nachvollziehbaren Gründen nicht buchungsjahrabhängig, sondern zusammen mit den Adress-Daten gespeichert. Wenn Sie mehrere Mandanten haben, die auf dieselbe Adress-Datenbank zugreifen (siehe Personendaten-Herkunft unter Allgemeine Einstellungen im Kapitel 3), führt dies im Zusammenhang mit den Projekt-Personen-Zuordnungen in diesen Mandanten zu Konflikten. Aktivieren Sie IN EINEM SOLCHEN FALL deshalb die Option Projekt-Personen-Zuordnungen buchungsjahrabhängig in der Mandantenverwaltung des OPTIGEM Service-Tools (siehe Globale (mandantenunabhängige) Optionen im Kapitel 2). Wenn Sie bereits Projekt-Personen-Zuordnungen in irgendeinem Mandanten erfasst haben, sprechen Sie bitte VOR dem Aktivieren dieser Option mit unserer Anwenderbetreuung! (Näheres zu den Auswirkungen der Buchungsjahrabhängigkeit siehe 2. Mandanten und Buchungsjahre im Kapitel 3.) Beachten Sie in diesem Zusammenhang auch folgendes: Falls Sie die OPTIGEM Win-Finanz und den OPTIGEM Adress-Manager gemeinsam einsetzen, müssen Sie Änderungen an den Projekt-Personen-Zuordnungen immer in der OPTIGEM Win-Finanz vornehmen, sobald diese durch Aktivieren der genannten Option buchungsjahrabhängig gespeichert werden. Änderungen, die Sie im OPTIGEM Adress-Manager durchführen, werden in der OPTIGEM Win-Finanz nicht sichtbar.

(Die in diesem Abschnitt erwähnten Projektbeiträge können Sie im OPTIGEM Adress-Manager zwar erfassen, die tatsächliche Zahlung und offene Beträge jedoch nicht automatisch überwachen. Alle hierfür benötigten Optionen gibt es im OPTIGEM Adress-Manager nicht. Außerdem befinden sich alle Menüpunkte, die Sie in OPTIGEM im Untermenü Projekt-Personen-Zuordnung des Menüs Projekte finden, im OPTIGEM Adress-Manager direkt im Menü Projekte.)

Mehr dazu unter:

Das Projekt vorbereiten

Zuordnungen durchführen und bearbeiten

Nutzen der Projekt-Zuordnungen, Auswertungen und Listen

Projekt-Personen-Zuordnung mit Teilnehmer-Rechnungen


Das Projekt vorbereiten

(Die Erläuterung der Projekt-Stammdaten sowie eine Abbildung finden Sie unter 2. Die Projekt-Stammdaten weiter oben in diesem Kapitel.)

Der erste Schritt besteht darin, für das Projekt, zu dem Personen zugeordnet werden sollen, eine oder mehrere Zuordnungsarten anzulegen. Diese finden Sie in den Projekt-Stammdaten auf der Registerkarte Personen 1. Hier können Sie die Zuordnungsarten anlegen, einsehen, bearbeiten und löschen. Jede Zuordnungsart hat einen Namen (Zuordnungsname), den Sie frei eingeben können. Im Feld Standard-Beitrag können Sie einen zu zahlenden Beitrag angeben. Außerdem werden an dieser Stelle die Anzahl der derzeit zugeordneten Personen angezeigt (Anzahl). Für ein Freizeit-Projekt könnte es z.B. die beiden Zuordnungsarten ‚Mitarbeiter‘ und ‚Teilnehmer‘ geben. Über die Option deaktiv können Sie eine Zuordnungsart als deaktiviert kennzeichnen. Dies bedeutet nicht, das diese nicht mehr verwendet werden kann, bei der Auswahl eines Personenbereichs (siehe Personenbereiche im Kapitel 5) können Sie später aber wählen, ob Sie eine bestimmte Funktion für alle oder nur für nicht deaktivierte Zuordnungsarten ausführen möchten.

Bei jeder Zuordnung von einer Person zu einem Projekt können Sie eine Bemerkung und bis zu 14 für Sie wichtige Angaben erfassen. In den Projekt-Stammdaten finden Sie auf der Registerkarte Personen 1 die Felder Feld 1 bis Feld 14. Tragen Sie hier ein, welche Angaben erfasst werden sollen. Beim Beispiel des Freizeit-Projektes könnten dies z.B. die Zimmer-Nummer und ein ausgewählter Workshop sein.

Falls es für Ihr Projekt nur eine begrenzte Anzahl Plätze gibt, tragen Sie diese auf der Registerkarte Personen 2 im Feld maximale Platzanzahl ein. Im Feld dahinter zeigt OPTIGEM die Anzahl der noch freien Plätze an. Bei der Zuordnung der Personen (s.u.) stehen Ihnen diese Informationen ebenfalls zur Verfügung.

Wenn die zugeordneten Personen für die Teilnahme an einem Projekt einen Beitrag bezahlen müssen, wählen Sie auf der Registerkarte Allg. unter Personen: Personen mit Beitrag zuordnen. Auf der Registerkarte Personen 1 geben Sie das 1. Beitragskonto an, auf dem Sie die Beiträge später buchen werden (Ertragskonto mit Personenbindung oder Spendenertragskonto, siehe Einstellungen eines Kontos weiter oben in diesem Kapitel). Diese Information benötigt OPTIGEM für die Beitragsübersicht (siehe Nutzen der Projekt-Zuordnungen, Auswertungen und Listen weiter unten in diesem Kapitel). Je Zuordnungsart können Sie einen Standardbeitrag (Std.-Beitrag) vorgeben, der bei der neuen Zuordnung einer Person zu diesem Projekt und unter dieser Zuordnungsart zunächst übernommen wird. Dieser kann dann für jede Person individuell geändert werden.


Zuordnungen durchführen und bearbeiten

Eine Person kann einem Projekt nur ein einziges Mal unter einer Zuordnungsart zugeordnet sein. Beim Versuch, eine Person ein weiteres Mal zuzuordnen, erscheint eine Hinweismeldung.

Für die Zuordnung von Personen zu Projekten gibt es zwei Vorgehensarten: gesammelt für mehrere Personen gleichzeitig als sog. Massenzuordnung oder detailliert einzeln für jede Person. Es können über beide Wege alle Projekte zugeordnet werden, die über mindestens eine Zuordnungsart verfügen, und die entweder kein Beginn- und Ende-Datum aufweisen oder deren Stattfinden nicht länger als drei Monate zurückliegt.

I. Die Massenzuordnung erreichen Sie über das Menü Projekte/ Projekt-Personen-Zuordnung/ Personen zu Projekten zuordnen: In der Auswahlliste erscheinen nur Projekte der Art Personen zuordnen, keine Beiträge und Personen mit Beitrag zuordnen.

Nach Wahl eines Projekts und Auswahl einer Zuordnungsart werden die bereits zugeordneten Personen sichtbar, mit Personen-Nummer, Name, Beitrag, Zuordnungs-Bemerkung, Anmeldedatum und den bis zu 14 möglichen Zusatzangaben (siehe Das Projekt vorbereiten weiter oben in diesem Kapitel). Hier können Sie neue Personen zuordnen, aber auch bestehende Zuordnungen bearbeiten oder löschen. Über die Schaltfläche […] hinter der Personen-Nummer gelangen Sie zur Personen-Suche (siehe Suchen einer Person im Kapitel 4).

Die Schaltfläche Personen selektieren und anfügen erlaubt das gezielte Hinzufügen von mehr als einer einzelnen Person, dazu öffnet sich das Fenster Personen-Bereiche (siehe Personenbereiche im Kapitel 5) und Sie können die gewünschten Personen auswählen.

Die Anzeige der zugeordneten Personen kann nach Name, Personennummer, Anmelde- oder Erfassungsdatum sortiert werden.

(Abb. 6.18 - Personenzuordnung zu Projekten (Massenzuordnung))

II. Eine einzelne Zuordnung erfolgt in den Personen-Stammdaten (siehe 1. Die Personen-Stammdaten im Kapitel 4). Zu jeder Person werden auf der Registerkarte Projekte die angezeigt, zu denen diese Person bereits zugeordnet ist (mit Zuordnungsart, Beitrag und Zuordnungsbemerkung). Nach Auswahl eines solchen Listeneintrags sehen Sie darunter auf der Registerkarte Anmeldung das Feld „Anmeldedatum“ und optional die bis zu 14 wichtigen Angaben der Zuordnung, die Sie an dieser Stelle auch bearbeiten können. Durch Auswahl der Schaltfläche aktual. wird ein bereits bezahlter Betrag des fälligen Projektbeitrages errechnet und zusammen mit dem noch offenen angezeigt. Mit der Schaltfläche Buch. haben Sie Zugriff auf sämtliche im Zusammenhang des Projekts getätigten Buchungen der Person. Dazu öffnet sich ein neues Fenster mit allen erforderlichen Informationen. Über die Schaltfläche LS gen. (Lastschrift generieren) lassen sich Lastschriften über die Beitragssummen erstellen. Voraussetzung hierfür ist die Installation und Aktivierung des Moduls Kreditoren OP/DTAUS.

(Abb. 6.19 - Die Projekt-Übersicht einer Person in den Personen-Stammdaten)

Um die angezeigte Person einem Projekt zuzuordnen, klicken Sie auf der Registerkarte Projekte auf die Schaltfläche Neu. Wählen Sie das Projekt aus der angezeigten Liste aus oder geben Sie die Projektnummer direkt ein.

Je nach Voreinstellung der Personenzuordnungen des Projektes wird bei Neuzuordnung einer Person ein abweichendes Formular angezeigt:

Bei Personen zuordnen, keine Beiträge wählen Sie nur die gewünschte Zuordnungsart aus und können bei Bedarf eine Serienbriefvorlage auswählen, falls im Rahmen der Anmeldung zu diesem Projekt z.B. ein Bestätigungsbrief versendet werden soll.

Bei Personen mit Beitrag zuordnen wird darüber hinaus der für die gewählte Zuordnungsart hinterlegte Beitragssatz schon mit angezeigt, der noch individuell verändert werden kann.

Bei Personen zuordnen mit Beitragsrechnung erscheint zusätzlich die Option mit Rechung, Hinweise dazu finden Sie im Kapitel Projekt-Personen-Zuordnung mit Teilnehmer-Rechnungen weiter unten in diesem Kapitel.

Listen bzw. Übersichten für Gruppenanmeldungen finden sich im Menü Projekte unter Projekt-Personen-Zuordnung. Die Projekt-Personen-Liste mit Gruppendaten gibt eine Übersicht aller einem Projekt zugeordneten Personen mit detaillierten Angaben zu Gruppenstatus etc.. Die Funktion Gruppenteilnehmer-Übersicht erstellen erlaubt zwei Optionen: Die Kurzliste der Gruppen ohne einzelne Teilnehmer zeigt lediglich alle erforderlichen Daten der Gruppen bzw. der Gruppenleiter an, die Detailliste mit Gruppen und Teilnehmer hingegen die Daten der Gruppen, des Gruppenleiters sowie aller Teilnehmer. Die Option Gruppenteilnehmer-Beitragssummen aktualisieren überprüft die Summen und sorgt für eine Reorganisation. Im Normalfall werden Sie diese Funktion nicht benötigen. Erforderlich ist sie jedoch nach Programm- oder Systemabstürzen.


Nutzen der Projekt-Zuordnungen, Auswertungen und Listen

Alle im Folgenden beschriebenen Listen, Auswertungen und Funktionen finden Sie im Menü Projekte/ Projekt-Personen-Zuordnung (einige der Listen gibt es im OPTIGEM Adress-Manager nicht):

Personen-Projekt-Zuordnungs-Statistik: Um einen Überblick zu bekommen, wie viele Personen welchem Projekt unter welcher Zuordnungsart zugeordnet sind, geben Sie hier einen Projekt-Nummernbereich (von, bis) an, dessen Zuordnungen Sie ausgeben möchten. Für ein einzelnes Projekt können Sie eine umfangreichere Statistik auch direkt in den Projekt-Stammdaten / Registerkarte „Personen 2“ über die Schaltfläche „Statistik“ aufrufen.

Projekt-Personen-Liste (ausführlich): Je nach Nutzungszweck der Projekt-Personen-Zuordnungen wird es sicher vorkommen, dass Sie eine Liste der zugeordneten Personen mit den Zuordnungsangaben ausdrucken müssen (z.B. für den Empfang bei einer Freizeit). Die ausführliche Liste enthält Namen, Adresse, Beruf und die private Telefonnummer und optional den Geburtstag und die Zuordnungs-Bemerkungen der Projekt-Personen-Zuordnungen. Wählen Sie zunächst, ob die Listen für ein einzelnes Projekt, für alle Projekte oder für einige Projekte (von, bis) erstellt werden und füllen Sie ggf. die entsprechenden Felder zur Auswahl des Projektes/der Projekte aus. Bei Auswahl nur eines Projekts können Sie im Feld Art zusätzlich vorgeben, ob die Liste alle diesem Projekt zugeordneten Personen enthalten soll (*) oder alle, die diesem Projekt über eine nicht als deaktiviert markierte Zuordnungsart zugeordnet sind (+) oder nur die einer bestimmten Zuordnungsart. Die Sortierung der Liste kann nach Nachname, Personen-Nummer oder Land/PLZ erfolgen. Wenn Sie auch die Personen ausgeben möchten, die einem Projekt über eine deaktivierte Zuordnungsart zugeordnet sind, aktivieren Sie diese Option.

Projekt-Personen-Liste (mit Beitragsdaten): erstellt pro ausgewähltem Projekt eine detaillierte Übersicht mit Namen, Adresse, Beruf, Zuordnungsart, Anmeldedatum, Bemerkungen und Details zu den erhobenen, bereits bezahlten und noch offenen Beträgen.

Teilnehmer- und Unterschriftenliste: Dient dem Ausdruck einer Liste, die zusätzlichen Raum für die Unterschriften der Teilnehmer vorsieht. Geben Sie hier das Projekt und die gewünschten Zuordnungsarten an (s.o.).

Projektübersicht nach Datum: Wählen Sie für diese Übersichtsliste einen Projektbereich und das Datum (von, bis) aus. Es werden nur Projekte ausgewertet, die in den Stammdaten ein Beginn- und/oder Ende-Datum aufweisen und einem Projektbereich zugeordnet sind.

Über den OPTIGEM Berichtsgenerator (siehe Der OPTIGEM Berichtsgenerator im Kapitel 5) können Sie auch eigene projektspezifische Listen definieren, verwenden Sie dazu in der Berichtsdefinition die Datenbasis „Adressen + Projektzuordnungen“.

Publikationen zuordnen: Allen Personen, die einem Projekt aus einem bestimmten Projekt-Nummernbereich (von, bis) zugeordnet sind, kann automatisch eine Zeitschriften-Zuordnung zu einer bestimmten Zeitschrift ab einem bestimmten Jahr in einfacher Ausfertigung eingetragen werden (z.B. können Sie so allen Freizeitteilnehmern ab sofort Ihre Veranstaltungskalender zukommen lassen). Personen, die diese Zeitschrift bereits bekommen, werden hierbei nicht berücksichtigt. Bei der Eingabe des Projekt-Nummernbereiches können Sie über die Schaltflächen mit den drei Punkten jeweils die Projekt-Suche aufrufen. Nach Auswählen der Schaltfläche OK werden Sie zunächst benachrichtigt, wie viele Personen diese Zeitschrift neu bekommen würden. Näheres zum Zeitschriften-Versand finden Sie unter 2. Newsletter und Publikations-Versand im Kapitel 11.

Zu einem Projekt zugeordneten Personen können Sie auch Serienbriefe schicken (z.B. Anmeldebestätigungen für eine Freizeit). Um näheres darüber zu erfahren, schlagen Sie unter Serienbriefe über Projekt-Personen-Zuordnungen im Kapitel 10 nach.

Beitragsübersicht anzeigen: zum Überwachen der Zahlung der erfassten Beiträge können Sie Übersichten über die Soll-Beiträge und die tatsächlich gezahlten ausgeben lassen. Geben Sie oben im Feld die gewünschte Projekt-Nummer ein. Darunter erscheint eine Liste aller zugeordneten Personen, deren Soll-Beitrag, die gezahlten Beiträge und der daraus errechnete Restbetrag. In den gezahlten Beiträgen werden alle Buchungen berücksichtigt, die auf das zugehörige Personen-Unterkonto des Kontos gebucht wurden, das in den Projekt-Stammdaten angegeben ist und auf das Projekt, um das es geht. Sind einige Beiträge für das Projekt bereits im letzten Buchungsjahr eingegangen, aktivieren Sie die Option mit Vorjahresbuchungen.

Beitragsübersicht erstellen: zum Ausdruck einer Liste. Wählen Sie hier, ob Sie Beitragsübersichten für ein einzelnes Projekt, für alle Projekte oder für einige Projekte (von, bis) erstellen möchten und füllen Sie ggf. die entsprechenden Felder zur Auswahl des Projektes/der Projekte aus. Mit aktivierter Option Datenfeld „Bemerkungen“ der Zuordnung mit ausgeben erscheinen diese auf der Liste. Auch hier können Sie wählen, ob die Buchungen des vorhergehenden Buchungsjahres mit berücksichtigt werden sollen, und Sie können die Sortierung der Listen vorgeben (nach Personen-Nummer oder Nachname).


Projekt-Personen-Zuordnung mit Teilnehmer-Rechnungen

(setzt das Zusatzmodul Fakturierung voraus)

Das Vorgehen zur Erstellung von Teilnehmer-Rechnungen ist seit Programmversion Win-Finanz 3.6 überarbeitet und geändert worden, um vor allem die Angabe von unterschiedlichen Positionen bei Teilnehmer-Rechnungen zu ermöglichen. Bei allen zukünftigen Projekten mit Beitragsrechnungen sollten Sie unbedingt nur nach dem neuen Verfahren vorgehen, denn die Erstellung von Teilnehmer-Rechnungen nach dem bisherigen Verfahren wird in zukünftigen OPTIGEM-Updates nicht mehr verfügbar sein. Damit Sie jedoch für bereits bestehende Projekte in der gewohnten Weise vorgehen können, findet sich ein entsprechender Menüeintrag Teilnehmer-Rechnung generieren (altes Verfahren) im Menü Projekte unter Projekt-Personen-Zuordnung .

Die zur Rechnungserstellung erforderlichen Schritte für das neue Verfahren sind:

Mehr dazu im Folgenden unter:

Projekt vorbereiten

Personen zu Projekten zuordnen

Teilnehmer-Rechnungen generieren

Mehr dazu unter:

Projekt vorbereiten

Personen zu Projekten zuordnen

Teilnehmer-Rechnungen generieren


Projekt vorbereiten

Legen Sie für die möglichen Rechnungspositionen (z.B. Teilnehmergebühr, Unterkunft usw.) einen oder mehrere Artikel an (Menü Fakturierung/ Stammdaten/ Artikel). Sind Anzahlungen vorgesehen, legen Sie auch dafür einen Artikel, wie z.B. „Anzahlung“, an. Wenn Sie diese Anzahlungen über das Beitragskonto in den Projektstammdaten buchen möchten, geben Sie dieses auch als Forderungskonto bei den Artikeldaten an. Grundsätzlich kann jedes beliebige Forderungskonto gewählt werden.

Wählen Sie bei dem Projekt auf der Registerkarte Allg. unter Personen: Personen zuordnen mit Beitragsrechnung und legen auf der Registerkarte „Personen 1“ die gewünschten Zuordnungsarten an.

Erfassen Sie auf der Registerkarte „Personen 1“ (unterhalb der Felder 1 bis 14) die möglichen Rechnungspositionen: Geben Sie für jede mögliche Rechnungsposition eine Kurzbezeichnung (z.B. Seminargebühr, Unterkunft, Verpflegung), die Standard-Menge, den zugehörigen Artikel und den Preis (der hier angegebene Preis hat immer Priorität gegenüber dem in den Artikelstammdaten hinterlegten) ein. Mehrere Rechnungspositionen können auch denselben Artikeln zugeordnet werden. Sie werden dennoch in der Rechnung getrennt ausgewiesen. Bei Bedarf kann die Reihenfolge (der Anzeige dieser Positionen während der Zuordnung) noch geändert werden.


Personen zu Projekten zuordnen

Wählen Sie zur Zuordnung in den Personenstammdaten auf der Registerkarte Projekte die Schaltfläche Neu. Bestimmen Sie das gewünschte Projekt: im neu eröffneten Fenster wählen Sie die Zuordnungsart sowie den Gruppenstatus (Einzelteilnehmer oder Gruppenleiter). Als Anmeldedatum schlägt OPTIGEM das aktuelle Datum vor. Setzen Sie ein Häkchen bei der Option mit Rechnung. Aus der nun erscheinenden Übersicht wählen Sie die zutreffende Rechnungsposition anhand der Kurzbezeichnung und passen bei Bedarf die angezeigte Menge pro Position an. Bestimmen Sie im entsprechenden Kombinationsfeld die Zahlungsart und schließlich, ob die Rechnung sofort (individuell) oder später (kollektiv) erstellt werden soll. Leistet der Teilnehmer eine Anzahlung, wird diese in das entsprechende Feld eingetragen. Dieser Anzahlungsbetrag ist noch änderbar, solange die zugehörige Rechnung nicht freigegeben wurde. Bei sofortiger Rechnungserstellung (kein Häkchen bei Option Rg. später erstellen) wird nach Auswahl Schließen die Rechnungsverwaltung mit der entsprechenden Rechnung aufgerufen. Hier können Sie ohne weiteres Einfluss auf die Rechnungserstellung nehmen. Bei gewählter Option Rg. später erstellen wird dieser Vorgang zunächst zurückgestellt und über den Schritt Teilnehmer-Rechnung generieren (im Menü Projekte/ Projekt-Personen-Zuordnung) angestoßen. Als weitere Informationen während dieser Personenzuordnung wird Ihnen optional das Alter der Person zum Tage des Beginns der Maßnahme angezeigt sowie die Anzahl der angemeldeten und noch verfügbaren Plätze.

(Abb. 6.20 - Projekt-Personen-Zuordnung mit Rechnung)


Teilnehmer-Rechnungen generieren

Sie finden den Menüpunkt Teilnehmer-Rechnung generieren im Menü Projekte/ Projekt-Personen-Zuordnung. Wählen Sie im Fenster Projektteilnehmerrechnungen erstellen das entsprechende Projekt. In der Übersicht Vorbereitete Teilnehmer-Rechnungen werden alle Teilnehmer, für die bisher noch keine Rechnungen erstellt wurden, angezeigt. Die Option Anzahlungen berücksichtigen prüft, ob und welche Anzahlungen bereits verbucht wurden.

In weiteren Eingabefeldern ist es möglich, die Sortierung der Rechnungen, ein Rechnungsdatum, eine Zahlungsbedingung und einen Rechnungskopftext für die zu erzeugenden Rechnungen einzugeben bzw. auszuwählen. Bei der Gestaltung des Rechnungskopftextes ist auch die Eingabe von Platzhaltern, z.B. für Projektname, Beginn und Ende, Veranstaltungsort usw., möglich, um in dem Kopftext auch einen Bezug zu den veranstaltungsspezifischen Angaben herstellen zu können. Hinweis: Die zugelassenen Platzhalter (= „Codewörter“) werden im Formular unterhalb des Kopftext-Eingabefeldes Kopftext aufgeführt.

Mit OK öffnet sich zunächst ein kleines PopUp-Fenster, dem Sie die Erfassungs-Auftrags-Nr. für diesen Rechnungslauf entnehmen können. Nun wird mit OK ein Rechnungsbündel mit den Einzelrechnungen gebildet und in einem neuen Fenster angezeigt. Über OK gelangen Sie in das Formular Rechnungsbündel drucken. Im Menü Fakturierung können Sie die erzeugten Rechnungen anhand der Erfassungs-Auftrags-Nr. filtern und ggf. bearbeiten. Sie können aber auch jederzeit das unter dieser Nr. gebildete Rechnungsbündel aufrufen (Menü Fakturierung / Rechnungen / Rechungsbündel drucken, siehe Rechnungsbündel ausgeben im Kapitel 12).


4. Patenschaftsverwaltung

Dieses Zusatzmodul ist optional verfügbar und dient zur Verwaltung von Patenkindern, der Zuordnung von Pateneltern, Ausführung von regelmäßigen Lastschriftseinzügen der Patenschaftsbeiträge sowie der Auswertung des Zahlungseingangs. Zur Aktivierung siehe Die Installation und Aktivierung von Zusatzmodulen im Kapitel 2.

Mehr dazu unter:

Patenschaftsprojekte

Patenschaften verwalten

Buchen von Patenschaftsbeiträgen

Listen und Übersichten

Serienbriefe, -E-Mails und Exporte


Patenschaftsprojekte

Patenschaften werden im Rahmen der Projektverwaltung (siehe 2. Die Projekt-Stammdaten weiter oben in diesem Kapitel) angelegt. Zusätzlich zu den allgemeinen Projektinformationen können patenschaftsspezifische Daten hinterlegt werden.

Vorbereitung:

Richten Sie für jedes Ihrer Patenschaftsprojekte (z.B. Schule, Spital, Waisenheim etc.) ein eigenes Projekt ein.

Wählen Sie für diese in den Projekt-Stammdaten auf der Registerkarte Allg. unter Personen die Auswahl ohne Personenzuordnungen und aktivieren die Option dies ist ein Patenschaftsprojekt. Daraufhin wird eine weitere Registerkarte Patensch. eingeblendet:

Auf dieser können Sie unter Mitarbeiter z.B. Namen und Adressen z.B. der Patenorganisation, ein Beitragskonto (i.d.R. ein Spendenertrags- oder ein Ertragskonto mit Personenbindung - siehe Einstellungen eines Kontos weiter oben in diesem Kapitel) sowie im Bereich Beitrag verschiedene monatliche Unterstützungssätze (aus Sicht der Kinder) nummerieren und deren Höhe festlegen.


Patenschaften verwalten

In die Patenkinderverwaltung solch vorbereiteter Projekte gelangen Sie über das Menü Patensch./ [Stammdaten / Druck] Patenschaften, es öffnet sich die Maske Patenkinder.

Patenkinder

Zu jedem Patenschaftsprojekt (Partnerorganisation o.ä.) können bis zu 999999 Patenkinder als Unterprojekte angelegt, verwaltet und diesen Eltern zugeordnet werden. Als Pateneltern kann jede Person aus der Personenverwaltung ausgewählt werden. Jedes Patenkind kann eine oder mehrere Zuordnungen zu Pateneltern besitzen, die Pateneltern können wiederum eines oder mehrere Patenkinder unterstützen.

Pro Kind sind folgende Informationen darstellbar:

· Name

· Adresse

· Geburtsdatum/Alter/Geschlecht/Nationalität

· Beginn und Ende der Patenschaftsunterstützung

· monatlicher Unterstützungsbedarf des Kindes

· Betreuer und weitere Informationen

(Abb. 6.21 - Patenkind-Daten)

Schaltfläche Neu:

Legen Sie damit ein neues Patenkind an. Vergeben Sie unter Kind-Nr. eine noch unbelegte Nummer und bestätigen mit OK.

Machen Sie dann folgende Angaben:

Bereich Angaben zur Patenschaft: geben Sie unter Beginn das Datum ein, ab welchem diese Patenschaft besteht. Das Feld Ende können Sie leer lassen und erst dann mit einem Datum versehen, zu dem diese Patenschaft (auch erst für die Zukunft geplant) beendet ist bzw. sein wird. Zudem kann ein Beitragssatz aus den Projektstammdaten als planmäßiger Unterstützungsbedarf und nachrichtlich der Name eines Betreuers hinterlegt werden.

Bereich Persönliche Daten des Patenkinds: erfassen Sie hier alle relevanten Daten wie Name, Adresse, Geburtsdatum, Geschlecht, Nationalität, eventuell eine Bemerkung.

Unter Pfad (Bild) können Sie mittels der Schaltfläche […] auf eine auf Ihrem Server bzw. Rechner abgelegte Bilddatei verweisen, das Bild wird dann rechts darüber angezeigt.

Zusatzdokum.: verweisen Sie über die Schaltfläche Zusatzdokument auswählen […] auf ein auf Ihrem Server bzw. PC abgelegtes beliebiges Dokument (z.B. PDF, Word-Datei, …) zu dem Patenkind. Mit Klick auf die Schaltfläche Dokument öffnen kann dieses direkt geöffnet/ angezeigt werden.

(Abb. 6.22 - Bereich Patenzuordnungen)

Registerkarte Patenzuordnungen: Wählen Sie hier die Pateneltern des Kindes aus. (Füllen Sie eine solche Zeile wie hier folgt beschrieben komplett aus, nicht alle Optionen müssen dabei gesetzt oder aktiviert werden.)

Geben Sie im freien Feld Pate entweder die Personennummer direkt ein oder suchen Sie diese über die Schaltfläche […] in den Personenstammdaten. Neue Pateneltern müssen Sie daher ggf. zuvor als Personen neu anlegen (siehe Neuanlage einer Person im Kapitel 4).

Nach Auswahl einer Person wird weiter rechts der Name des Paten angezeigt.

Im Feld Beitragsperiode wählen Sie einen Eintrag aus der Liste (mögliche Daten sind: monatlich zum 1., 5., 15. oder 25. des Monats, vierteljährlich zum 1. des 1. Monats jedes Quartals, jährlich zum 1. des 1. Monates eines beliebigen Quartals oder alle zwei Monate, vierteljährlich, halbjährlich oder jährlich nach der 1. Ausführung sowie 2-monatig ab 1. Ausführung).

Geben Sie daneben den gewünschten Beitrag und ein Beginndatum ein, zu dem der Pate die Patenschaft beginnt. Dieser Beitrag muss nicht zwingend dem vollen Beitragssatz entsprechen, da auch mehrere Eltern ein Kind gemeinsam unterstützen können. Unter Ende können Sie ein für die Zukunft geplantes oder bereits erreichtes Beitragsende eintragen, es ansonsten leer lassen.

Im Feld Grund können Sie dabei zusätzlich einen solchen frei eingeben.

Aktivieren Sie die Funktion LS (für Lastschrift), falls der Betrag aus Win-Finanz per regelmäßiger Lastschrift eingezogen werden soll. Die hier eingetragenen Beitragsdaten werden automatisch in den Personenstammdaten als regelmäßige Buchungen gekennzeichnet (siehe Personenbezogene Regelmäßige Buchungen im Kapitel 7). Hinweis: in diesem Fall muss vorher beim Paten eine SEPA-Bankverbindung und ein aktives Lastschriftmandat angelegt sein (siehe Optionen für den Zahlungsverkehr im Kapitel 4).

Die Option Übersetz. kann als Kennzeichnung für die Sprache in Serienbriefen dienen.

Im Bereich Haben-Konto wird das Beitragskonto aus den Stammdaten des Projektes (s.o.) und als Unterkonto die Personennummer des Paten vorgeschlagen, sowie ein Buchungstext und ein Verwendungszweck: diese Daten können Sie so übernehmen oder bei Bedarf abändern.

Wählen Sie unter SEPA-Mandat einen Eintrag aus der Liste (wenn weiter vorne die Option Lastschr. aktiviert wurde) und entscheiden Sie sich unter Pre-Notification für eine der Möglichkeiten ohne, einmalig oder vor jeder Ausführung. Die Option Lastschrift inaktiv kann aktiviert werden, wenn diese Lastschrift zeitweise oder dauerhaft nicht eingezogen werden soll.

Schaltflächen Patenschaften filtern: damit können Sie alle (also auch bereits beendete) oder alternativ nur aktuelle (d.h. die kein oder ein noch nicht erreichtes Endedatum gesetzt haben) Pateneltern anzeigen.

Registerkarte Ehemalige Patenkind-Daten: falls ein Patenkind nicht mehr gefördert wird, kann eine Patenschaftsnummer neu vergeben werden. Hiermit können dann ehemalige Patenkinder dieser Nummer angezeigt werden. Existieren solche Kinder, so wird oberhalb der Persönlichen Daten des aktuellen Patenkindes der Hinweis Ehemalige Patenkinddaten vorhanden! in roter Schrift angezeigt.

Registerkarte Lebenssituation: erfassen Sie bei Bedarf weitere Informationen zum Kind wie den Status als Halb- oder Vollwaise, Namen von Mutter/Vater, Vormund, Anzahl von Geschwistern und eine Beschreibung der aktuellen Lebenssituation.

Schaltfläche Duplizieren: mit Hilfe dieser Funktion kann der Datensatz des aktuell angezeigten Patenkindes kopiert und neu vergeben werden, falls ein Patenkind z.B. nach einem Schulwechsel in ein anderes Patenschaftsprojekt übertragen werden soll. Wählen Sie unter Neue Nr. das gewünschte (Patenschafts-)Projekt aus und übernehmen die vorgeschlagene Kind-Nr. oder vergeben diese neu.

Die mögliche Option Patenkind direkt verschieben statt zu duplizieren löscht nach der Duplizierung den alten Patenkinddatensatz.

Die weitere Option Zuordnung der Paten auf neue Nr. ändern überträgt alle zugeordneten Pateneltern auf den neuen Datensatz und entfernt diese bei dem alten.

Schaltfläche Löschen: löscht nach einer Nachfrage den Patenkinddatensatz endgültig aus dem Patenschaftsprojekt.

Schaltfläche Druck: erstellt eine Übersicht der Stammdaten des aktuell angezeigten Patenkindes.

Schaltfläche Suchen: öffnet die Suchfunktion zum Auffinden eines vorhandenen Patenkindes. Als Suchvorgaben stehen die Projekt- und auch Kind-Nr., das Geburtsdatum (diese alle auch wählbar in einem Bereich von - bis), und Vor- und Nachname zur Verfügung. Nach Klick auf Suche starten werden in der Trefferliste die Kinder angezeigt, die aufgrund Ihrer eingegebenen Kriterien gefunden wurden. Nach Klick auf einen Eintrag kann mit Übernehmen der Patenkinddatensatz angezeigt werden. Ein Klick auf Neue Suche löscht alle eingegebenen Suchvorgaben, um diese neu zu wählen.

Schaltfläche Terminvorlagen/ Aktennotizen (angezeigt als z.B. 1/0 T/N): öffnet die Aktennotizen und Terminvorlagen spezifisch für das aktuell gewählte Patenkind. Zu den Funktionen dieses Programmteils vgl. Aktennotizen und Terminvorlagen im Kapitel 4.


Buchen von Patenschaftsbeiträgen

Die Erfassung von Patenschaftsbeiträgen geschieht auf zwei Arten: Bei der Zahlungserfassung und/oder dem Kontoauszugsdatenimport (siehe 1. Erfassen von Buchungen im Kapitel 7) wird neben der Projekt-Nummer ein Feld für eine Unterprojekt-Nummer eingeblendet, in der die Nummer des Patenkindes eingetragen wird. Diese Nummer kann über den Namen des Patenkindes automatisch herausgesucht werden.

Eventuelle Lastschriften aus der Patenschaftsverwaltung werden automatisch gebucht, sobald Sie den Lastschrifteneinzug zum jeweiligen Termin über die Funktion Sammler erstellen (regelmäßig) im Menü Banking, Bereich Lastschriften, ausführen.


Listen und Übersichten

Im Menü Patensch. finden Sie in den Bereichen [Auswertungen], [Übersichten] und [Weiteres] die folgenden Stammdaten- und Beitragsübersichten sowie Kontrolllisten, um Details und Beitragszusagen kontrollieren zu können:

Monats-beiträge 1: zeigt für das aktuelle Buchungsjahr die Monatsumsätze pro Patenkind an. Diese Auswertung kann für ein oder mehrere Patenschaftsprojekte, für ein bestimmtes Patenkind und dies ohne und mit einzelner Auflistung der zugordneten Pateneltern(-beiträge) angezeigt werden.

Monats-beiträge 2: liefert ein vergleichbares Ergebnis wie die Monatsumsatzübersicht in geringfügig anderer Gestaltung.

Patenschaften (je Projekt): erstellt eine Stammdatenübersicht für ein oder mehrere Patenschaftsprojekte. Es können dabei optional nur aktuelle Patenschaften ausgegeben werden, der Monatsbedarf entsprechend dem Beitragssatz des Kindes (nicht dem Spendenbetrag der einzelnen Paten) und/oder ehemalige Namen der Patenkinder können bei Bedarf ausgeblendet werden.

(Abb. 6.23 - Mögliche Berichtsoptionen)

Patenkinder: erstellt eine Liste mit Namen und wichtigsten Daten von Patenkindern von einem oder mehreren Projekten. Es stehen dieselben Zusatzoptionen wie bei der Stammdatenübersicht (Patenschaften (je Projekt)) zur Verfügung.

Paten mit Kindern: gibt vergleichbar der Liste Patenkinder diese Daten, ergänzt um die Angabe der Pateneltern und aus deren Sicht, aus.

Kinder mit Paten: gibt vergleichbar der Liste Patenkinder diese Daten aus Sicht der Kinder, ergänzt um die Angabe der Pateneltern, aus.

Patenkinder je Paten: erstellt ein Stammdatenblatt zur Adressierung an die Pateneltern (mit Ausgabe der Adresse als Sichtfenstereindruck für z.B. einen Serienbrief) mit Übersicht der Patenkinder und den wesentlichen Patenschaftsdaten.

Prüfübersicht Patenschaftsende: findet solche Patenkinder, deren Bedarf durch ein Endedatum im Bereich Persönliche Daten des Patenkinds bereits abgegolten ist, es für Zeiträume danach aber noch Patenzuordnungen geben sollte. Damit kann die ungewollte Förderung eines nicht mehr benötigten Bedarfs verhindert werden.


Serienbriefe, -E-Mails und Exporte

Serienbriefe: mit dem Menüpunkt Patensch./ [Stammdaten / Druck ] Dokumentenvorlagen können Sie Vorlagen für Ihre Patenschafts-Serienbriefe definieren und bearbeiten. Vergeben Sie einen Kurznamen und wählen unter Dateipfad über die Schaltfläche […] eine entsprechende Worddatei aus. Aktivieren Sie dabei die Eigenschaft für Patenschaftsbriefe, damit Ihnen auch die spezifischen Patenschaftsdaten als «Seriendruckfelder» in Microsoft Word zur Verfügung gestellt werden.

Diese so vorbereiteten Vorlagen werden mit dem Kurznamen bei den Patenkindern im Feld Serienbriefe angezeigt. Für die Erstellung eines Briefes, um z.B. den Beginn einer Patenschaft zu bestätigen, wählen Sie in der Übersicht der Serienbriefe die gewünschte Vorlage aus und klicken auf die rechts daneben befindliche Schalftfläche Brief schreiben.

Die Briefausgabe wird damit nur programmintern vorgemerkt: alle auf diese Weise für einzelne Pateneltern vorbereiteten Serienbriefe geben Sie anschließend durch Aufruf der Funktion im Menü Patensch./ [Stammdaten / Druck ] Briefe ausgeben aus: aktivieren Sie bei dem dort erscheinenden Dokument die Option Freigabe und wählen die Schaltfläche Ausdruck starten.

Zusätzlich stehen Ihnen die Pateneltern von Patenschaftsprojekten als mögliche Empfänger für beliebige Seriendokumente in den Programmteilen Serienbriefe und Serien-E-Mails (jeweils als Schaltfläche auf der Programmhauptseite) zur Verfügung. Hinweis: im Fenster Personen-Bereich (siehe Personenbereiche im Kapitel 5) wählen Sie den Programmpunkt Pateneltern und anschließend das oder die gewünschten Patenschaftsprojekt(e) aus.

Druck von Adressetiketten: mit dem Menüpunkt Patensch./ [Stammdaten / Druck] Adressaufkleber für Paten können Sie die Pateneltern eines oder mehrerer Patenschaftsprojekte auf einem beliebigen Adressaufkleber adressieren. Näheres finden Sie im Kapitel 11. Adressaufkleber und Versand.

Menü Daten exportieren: hiermit können Sie Daten eines oder mehrerer Projekte nach Excel zur Weiterverarbeitung exportieren.


7. Buchhaltung

Mehr dazu unter:

1. Erfassen von Buchungen

2. Kreditoren-offene Posten

3. Buchungskontrolle und Buchungsübersichten

4. Umsatzsteuerabwicklung

5. Buchungsfestschreibung und Abschlüsse

6. Die Buchungsbeleg-Ablage


1. Erfassen von Buchungen

(Dieser Abschnitt betrifft Sie nicht, wenn Sie den OPTIGEM Adress-Manager einsetzen.)

Mit OPTIGEM haben Sie verschiedene Möglichkeiten zur Erfassung von Buchungen, die nachfolgend in diesem Abschnitt erläutert werden. Hierbei bietet OPTIGEM Ihnen selbstverständlich eine sog. doppelte Buchführung, d.h. jede Buchung spricht i.d.R. ein Konto auf Soll- und eines auf Haben-Seite an (Ausnahmen bilden Splittbuchungen und u.U. Umbuchungen, s.u.).

Um die Bedienung im Alltag möglichst einfach zu gestalten, ist die Buchungserfassung losgelöst von der Überlegung, welches Konto im Soll und welches im Haben gebucht werden muss: Sie geben ein Kapitalkonto als sog. Zahlungskonto vor und buchen aus Sicht dieses Kontos Einnahmen und Ausgaben an andere Konten (sog. Gegenkonten). So können Sie z.B. wenn Sie Kontoauszüge von Ihrer Bank bekommen, das zugehörige Bankkonto als Zahlungskonto festlegen und nun die Buchungen der Reihe nach einbuchen. Sie brauchen dabei nur noch den Betrag als Einnahme oder Ausgabe von Ihrem Kontoauszug übernehmen und entscheiden, auf welches Gegenkonto gebucht werden soll (z.B. Spende oder Mietkosten). Intern wandelt OPTIGEM diese Eingaben in normale Buchungen nach den Regeln der doppelten Buchführung um und ordnet die angegeben Konten automatisch Soll oder Haben zu.

Mehr dazu unter:

Allgemeine Hinweise

Die Zahlungserfassung

Der Import von Kontoauszugsdateien

Erfassen von Forderungen und Verbindlichkeiten

Erfassen von Splittbuchungen

Erfassen von Umbuchungen

Personenbezogene Regelmäßige Buchungen


Allgemeine Hinweise

Die von Ihnen erfassten Buchungen werden von OPTIGEM grundsätzlich auf die Einhaltung einiger wichtiger Punkte überprüft.

Eine Buchung muss vollständig sein, d.h. Sie dürfen kein relevantes Feld leer lassen.

Es können keine Buchungen für bereits abgeschlossene Monate (siehe Monats- und Jahresabschluss weiter unten in diesem Kapitel) oder für Konten mit einer Buchungssperre (siehe Einstellungen eines Kontos im Kapitel 6) erfasst werden.

Wenn Sie in den Sachkonto-Stammdaten für das angesprochene Konto Einschränkungen zu den möglichen Zuordnungsarten bei Projekten gemacht haben, eine Personen- oder Unterkontenbindung nicht besteht oder nicht der richtige Steuersatz angegeben ist, werden diese ebenfalls beachtet.

Wann immer eine dieser Regeln nicht erfüllt ist, macht Win-Finanz Sie darauf aufmerksam und Sie müssen Ihre Eingabe dahingehend korrigieren.

(Abb. 7.1 – Hinweis beim Buchen)

Dies gilt für alle Möglichkeiten, die Ihnen zum Erfassen oder Ändern von Buchungen zur Verfügung stehen. Bitte beachten Sie diese Vorgaben immer im Zusammenhang mit den folgenden Abschnitten.


Die Zahlungserfassung

Die Zahlungserfassung verwirklicht das eingangs dieses Kapitels erläuterte Konzept für die manuelle Erfassung von Buchungen. Sie erreichen die Zahlungserfassung über den Punkt Zahlungen erfassen des Menüs Buch. oder über die Schaltfläche Zahlungserfassung im Hauptformular.

Mehr dazu unter:

Vereinfachter/Einzelbenutzer-Modus

Mehrbenutzer-/Kladdenmodus

Erweiterter Mehrbenutzer-/Kladdenmodus

Erfassen von Buchungen

Freigabe der Buchungen

Verlassen der Zahlungserfassung (nur bei Kladdenmodus)

Informationen während der Zahlungserfassung

Zahlungsvorlagen und Dauerbuchungen

Spendenaufteilung


Vereinfachter/Einzelbenutzer-Modus

Dies ist der Standard-Erfassungsmodus für die Funktion Zahlungen erfassen, wenn Sie in den Mandanten-Stammdaten nicht einen anderen Modus gewählt haben (siehe weiter unten in diesem Kapitel).

Sie müssen folgende Vorgaben machen:

Zahlungskonto mit Haupt- und ggf. Unterkonto (siehe Der Aufbau der Konto-Nummern im Kapitel 6) aus, z. B. Ihr Bank- oder Kassenkonto. Über die Schaltfläche mit den drei Punkten gelangen Sie zur Sachkonto-Suche. Es sind hier Konten der Art Kapitalkonto (siehe Einstellungen eines Kontos im Kapitel 6) auswählbar. Alle in der Zahlungserfassung zuletzt verwendeten Zahlungskonten erscheinen rechts im gleichnamigen Kasten, das Gewünschte kann durch Anklicken einfach ausgewählt werden.

Mit der Schaltfläche [image] kann der Inhalt dieser Kontenliste bei Bedarf geleert werden.

Buchungsmonat, für den Sie Buchungen erfassen möchten.

Projekt (z.B. Kostenstelle - dieses Feld erscheint nur, wenn Sie außer dem Projekt 0 mindestens ein weiteres angelegt haben, siehe 2. Die Projekt-Stammdaten im Kapitel 6). Hier gelangen Sie über die Schaltfläche mit den drei Punkten zur Projekt-Suche. Bitte beachten Sie, dass das an dieser Stelle von Ihnen vorgegebene Projekt bei jeder Buchung auf Seite des Zahlungskontos (d.h. Ihr Bank- oder Kassenkonto) gebucht wird. Wenn es Ihnen um eine normale Kostenstellen-Rechnung geht, müssen Sie die Projekte jedoch erst bei den Ein- bzw. Ausgaben (also zusammen mit dem jeweiligen Aufwands- bzw. Ertragskonten) erfassen. Belassen Sie das an dieser Stelle vorzugebende Projekt daher bei Projekt 0 (siehe Projekt-Nummern im Kapitel 6), es sei denn, dass Sie Ihren Buchungen auf der Kapitalkontenseite bewusst eine Kostenstelle zuordnen möchten.

Wenn Sie die Option Alte Buch. laden (= Alte Buchungen laden) aktivieren, ruft OPTIGEM alle in diesem Monat / für dieses Zahlungskonto / für dieses Projekt auf der Kapitalkontenseite bereits erfassten und freigegebenen Buchungen zur erneuten Bearbeitung bzw. zur Kontrolle auf. Dies ist für Buchungen, die mit einem Umsatzsteuersatz erfasst wurden, nicht möglich, da diese bereits in Netto-Buchung und Steuer-Buchung aufgeteilt wurden. Wenn die Option Buchungsschutz in den Mandanten-Stammdaten (siehe Allgemeine Einstellungen im Kapitel 3) auf Kein Ändern nach Erfassung möglich steht, entfällt diese Option.

Ohne diese Option öffnet sich die Zahlungserfassung ohne Auflistung von bereits gebuchten Vorgängen, also leer.

(Abb. 7.2 - Aufruf der Zahlungserfassung)

Mit Klick der Schaltfläche OK gelangen Sie in die eigentliche Zahlungserfassung. Sehen Sie dazu Erfassen von Buchungen weiter unten in diesem Kapitel.


Mehrbenutzer-/Kladdenmodus

Dieser Modus zum Zahlungen erfassen ist nur aktiv wenn Sie auf der Registerkarte Buch.-Eingabe in den Mandanten-Stammdaten diesen entsprechenden eingestellt haben. Die Benutzung von so genannten „Kladden“ (auch Erfassungsauftrag, Strazze oder Vorbuch genannt) kann hilfreich sein, wenn mehrere Mitarbeiter gleichzeitig Buchungen bearbeiten müssen, oder wenn Sie sehr lange Erfassungsvorgänge haben, welche Sie gelegentlich, z.B. bei Pausen oder von einem Tag auf dem nächsten, unterbrechen möchten.

Beim Öffnen der Zahlungserfassung entscheiden Sie zunächst, ob Sie eine neue Kladde anlegen (die gleichzeitige Verwendung mehrerer Kladden ist möglich) oder eine bereits vorhandene öffnen und mit dieser weiterbearbeiten möchten. Wählen Sie dazu die entsprechende Funktionsart: Neue Erfassung starten / Kladde öffnen oder Alte Erfassung fortsetzen / bestehende Kladde bearbeiten. Letztere Option ist inaktiv, wenn keine Kladde vorhanden ist.

Die Funktionsart Neue Erfassung starten / Kladde eröffnen legt eine neue Kladde für die Erfassung von Buchungssätzen an. Es gelten die Ausführungen zu den Feldern Zahlungskonto, Buchungsmonat und Projekt sowie die Option Alte Buchungen laden wie oben beschrieben. Im Feld Kurzbezeichnung geben Sie der Kladde bei Bedarf einen eindeutigen Namen, um diese bei erneutem Aufruf leichter identifizieren zu können.

(Abb. 7.3 - Zahlungserfassung Mehrbenutzer-/Kladdenmodus)

Die Funktionsart Alte Erfassung fortsetzen / bestehende Kladde bearbeiten öffnet eine noch nicht freigegebene Kladde zur Weiterbearbeitung. Die gewünschte Kladde wird in der Kladdenübersicht markiert und mit OK geöffnet. Bei Wahl dieser Option wird auch die Schaltfläche Erfassung / Kladde löschen aktiviert. Mit ihr lässt sich die markierte Kladde löschen. Aber VORSICHT: Sie verlieren damit alle in der Kladde befindlichen Buchungssätze! Sie sollten also diese Funktion nur wählen, wenn die Kladde leer ist oder ihre Buchungssätze wirklich nicht mehr benötigt werden. Mit Klick der Schaltfläche OK gelangen Sie in die eigentliche Zahlungserfassung.


Erweiterter Mehrbenutzer-/Kladdenmodus

Dieser Modus ist ebenfalls nur aktiv wenn Sie auf der Registerkarte Buchungseingabe in den Mandanten-Stammdaten diesen entsprechenden eingestellt haben. Der erweiterter Modus bietet Ihnen zusätzlich die Möglichkeit die Angaben Alter Saldo, Summe Einnahme, Summe Ausgaben und Neuer Saldo als Kontrollsumme optional bei der jeweiligen Kladde vorzugeben. Bei Freigabe der in der Kladde gebuchten Umsätzen erfolgt eine Gegenkontrolle anhand Ihre Vorgaben. Evtl. Differenzen werden dabei sofort angezeigt. Da die Einzelangaben nicht Pflichteingaben sind, ist es auch möglich z.B. nur die Summe der Einnahmen vorzugeben, um ggf. eine Abstimmung der gebuchten Geldeingänge leichter vornehmen zu können


Erfassen von Buchungen

(Abb. 7.4 - Die Zahlungserfassung)

Oben in der weißen Leiste sehen Sie zur Erinnerung das gewählte Zahlungskonto, den Monat und das Projekt, außerdem den aktuellen Saldo des Zahlungskontos, der nach jeder Buchungserfassung automatisch aktualisiert wird. Dadurch verfügen Sie über eine Möglichkeit zur ständigen Saldenkontrolle.

Darunter finden Sie die Buchungen, die sich derzeit in Bearbeitung befinden. Diese können Sie ändern oder auch löschen (über den Datensatzmarkierer oder die Schaltfläche Löschen).

Neue Buchungen erfassen Sie in der leeren Zeile am unteren Ende der bereits erfassten Buchungen. Am schnellsten gelangen Sie dorthin, wenn Sie die Schaltfläche Neu auswählen.

Jede einzelne Buchung enthält folgende Angaben:

Buchungstag: Da Monat und Buchungsjahr bereits feststehen, müssen Sie hier nur noch den Tag des Buchungsdatums eingeben (z.B. ‚9‘). Wenn Sie dieses Feld leer lassen, wird der Buchungstag aus der vorhergehenden Buchung übernommen, sobald Sie eine Eingabe in einem der anderen Felder vornehmen.

Gegenkonto - Hauptkonto-Nummer: Tragen Sie hier die Kontonummer des gewünschten Gegenkontos oder eine Suchvorgabe für den Kontonamen ein. Ist die Kontonummer nicht bekannt, können Sie per Doppelklick in dieses (leere) Feld die Sachkonto-Suche aufrufen (siehe Suchen eines Kontos im Kapitel 6).

Geben Sie in diesem Feld eine bisher nicht vorhandene Kontonummer ein, fragt OPTIGEM, ob dieses Konto neu angelegt werden soll und blendet ggf. die Sachkonto-Stammdaten (siehe 1. Die Sachkonto-Stammdaten im Kapitel 6) zur Vervollständigung des neuen Kontos ein. Wenn Sie eine Suchvorgabe eintragen und nur ein Konto existiert, das dieser Vorgabe entspricht, wird die zugehörige Kontonummer eingesetzt. Wenn die Option Gegenkonto (Hauptkonto-Nummer) von Vorbuchung übernehmen in den Mandanten-Stammdaten (siehe Einstellungen der Buchhaltung im Kapitel 3) aktiviert ist, übernimmt OPTIGEM bei Neueingabe einer Buchung die Hauptkonto-Nummer zunächst von der derzeit letzten Buchung.

Gegenkonto - Unterkonto-Nummer: Wird zunächst mit 0 vorgegeben. Wenn die Unterkonten des gewählten Hauptkontos keine Personenbindung haben (siehe Der Aufbau der Konto-Nummern im Kapitel 6), dann geben Sie die gewünschte Unterkonto-Nummer ein oder wählen Sie das Unterkonto aus der Liste des Kombinationsfeldes aus. Die Auswahl aus der Liste sollten Sie jedoch keinesfalls verwenden, wenn für die Unterkonten die Personenbindung gegeben ist (bei Spendenkonten immer der Fall). In diesem Fall enthält die Liste nur die bereits angelegten Unterkonten. Für Personen, für die bisher auf dem gewählten Hauptkonto noch nicht gebucht wurde, existiert auch noch kein Unterkonto. Um OPTIGEM die Möglichkeit zu geben, benötigte Personen-Unterkonten automatisch anzulegen, verwenden Sie eine der folgenden Eingabemöglichkeiten:

1. Geben Sie die Ihnen bekannte Personen-Nummer der gewünschten Person ein.

2. Öffnen Sie durch Doppelklick in das Feld Unter die Personen-Suche (siehe Suchen einer Person im Kapitel 4). Wird die gesuchte Person über diese gefunden, wird darin mit Klick auf Übernehmen die Unterkontonummer in die Zahlungserfassung übernommen.

3. Geben Sie eine Suchvorgabe (siehe Suchvorgaben im Kapitel 4) für den Namen der gewünschten Person ein (z.B. ‚m??er;robert‘). Wird nach Ihrer Suchvorgabe nur eine Person gefunden, ersetzt OPTIGEM diese direkt durch die Personen-Nummer der gefundenen Person, ansonsten öffnet sich die Personen-Suche. Sie können OPTIGEM anweisen, die Personen-Suche auch dann einzublenden, wenn Ihre Suchvorgabe nur auf eine Person zutrifft. Die Option hierfür finden Sie in den Mandanten-Stammdaten (siehe Einstellungen der Buchhaltung im Kapitel 3). Sollte es nötig sein, eine neue Person zu erfassen, die noch nicht vorhanden ist, so können Sie dies über die Schaltfläche Neuanlage in der Personen-Suche ohne die Zahlungserfassung verlassen zu müssen.

In den Mandanten-Stammdaten (siehe Einstellungen der Buchhaltung im Kapitel 3) können Sie unter Von der letzten Buchung des aktuellen Kontos übernehmen wählen, ob nach der vollständigen Angabe des Gegenkontos das Projekt, die Währung und die Beträge und/oder der Buchungstext von der letzten Buchung, die für dieses Konto eingegeben wurde, übernommen werden soll. Für diese Felder evtl. vorhandene Standard-Werte (s.u.) werden in diesem Fall ignoriert. Die übernommenen Werte können Sie dann natürlich auch ändern.

Projekt: Das Projekt (Kostenstelle, siehe 2. Die Projekt-Stammdaten im Kapitel 6) auf das gebucht werden soll. Tragen Sie hier die Projekt-Nummer oder eine Suchvorgabe für den Projektnamen ein. Wenn Sie eine bisher nicht vorhandene Projektnummer eingeben, fragt OPTIGEM Sie, ob dieses Projekt neu angelegt werden soll und blendet ggf. die Projekt-Stammdaten zur Vervollständigung des neuen Projektes ein. Wenn Sie eine Suchvorgabe eintragen und es nur ein Projekt gibt, dass dieser Vorgabe entspricht, wird die zugehörige Projekt-Nummer eingesetzt, ansonsten gelangen Sie zur Projekt-Suche (siehe Suchen eines Projektes im Kapitel 6). Diese können Sie auch über einen Doppelklick in dieses Feld aufrufen. Den Standard-Wert dieses Feldes können Sie in den Sachkonto-Stammdaten je Konto vorgeben (siehe Einstellungen eines Kontos im Kapitel 6).

Währung: Die Währung (siehe Währungen verwalten im Kapitel 3), in der die Buchung erfasst werden soll, in der Regel die Primärwährung des Mandanten. Bei Fremdwährungskonten (siehe Einstellungen eines Kontos im Kapitel 6) können Buchungen nur in der Kontowährung erfasst werden.

Einnahme, Ausgabe: Bitte füllen Sie nur eines dieser beiden Felder mit dem Buchungsbetrag in der ausgewählten Währung aus. Die Entscheidung, ob es sich um eine Einnahme oder eine Ausgabe handelt, müssen Sie aus Sicht des Zahlungskontos treffen. In den Mandanten-Stammdaten können Sie die Option Warnen beim Buchen einer Einnahme auf ein Aufwandskonto bzw. einer Ausgabe auf ein Ertragskonto aktivieren (siehe Einstellungen der Buchhaltung im Kapitel 3). Eine solche Warnung würde OPTIGEM beim Abschließen der Buchungszeile ausgeben.

Buchungsbetrag: Der Buchungsbetrag wird, aufgrund Ihrer Eingabe in den Feldern Einnahme oder Ausgabe, in der Mandanten-Primärwährung angezeigt. OPTIGEM prüft, ob ein zu buchender Fremdwährungsbetrag nach Ihren Angaben in der Währungs-Verwaltung errechnet werden kann. Sie können diesen im Feld Buch.-Betrag auch von Hand eingeben bzw. den vom Programm errechneten Betrag (einer Fremdwährung) bei Bedarf korrigieren, z.B. wenn der momentan eingestellte Umrechnungskurs nicht mehr tagesaktuell sein sollte.

Steuersatz: Der Umsatz- bzw. Vorsteuersatz; diese Angabe wird nur eingeblendet, wenn die Umsatzsteuererfassung aktiviert ist (siehe Umsatzsteuersätze verwalten im Kapitel 3). Den Standard-Wert dieses Feldes können Sie in den Sachkonto-Stammdaten je Konto vorgeben (siehe Einstellungen eines Kontos im Kapitel 6). Nach Verlassen der Zahlungserfassung werden Buchungen mit einem Steuersatz der größer ist als null in zwei Buchungen aufgeteilt: Der Nettobetrag wird an das angegebene Konto gebucht, der Steuerbetrag an das in der Steuersatz-Verwaltung eingetragene Umsatz- (bei Einnahmen) bzw. Vorsteuerkonto (bei Ausgaben).

Buchungstext: Eine Beschreibung der Buchung. Bei Buchungen auf Konten mit Personenbindung schlägt OPTIGEM Ihnen automatisch ‚Nachname, Vorname‘ der betroffenen Person vor. Zusätzlich wird eine Historie mit allen bisher (für das angegebene Gegenkonto) verwendeten Buchungstexten angelegt: Sie können einen solchen in der Auswahliste anwählen.

Sphäre (nur sichtbar bei SKR42-Einstellung Sphäre = Datenfeld im Buchungssatz, siehe Allgemeine Einstellungen im Kapitel 3): wählen Sie die passende Sphäre aus der Liste aus.

Aktionskennzeichen: Steht die getätigte Buchung in Zusammenhang mit einer bestimmten Aktion (z.B. Spendenaktion), können Sie hier über ein solches eine Zuordnung vornehmen (siehe Aktionskennzeichen verwalten im Kapitel 3).

Belegart, Belegnummer: Diese Angaben dienen der eindeutigen Kennzeichnung des Beleges einer Buchung. Ganz rechts oben in der weißen Leiste sehen Sie zu Kontrollzwecken die Summe der Beträge aller Buchungen, die dieselbe Belegnummer wie die aktuelle Buchung haben. Die Belegnummer darf ausschließlich aus Ziffern bestehen. Bei der Eingabe der Belegnummer können Sie sich auf Wunsch durch eine Belegnummern-Automatik unterstützen lassen. Näheres zu Belegarten finden Sie unter Belegarten verwalten im Kapitel 3 (das Feld Belegart wird in der Zahlungserfassung übrigens nur eingeblendet, wenn es mindestens eine Belegart gibt); den Standard-Wert für die Belegart und die Funktion der Belegnummern-Automatik können Sie in den Sachkonto-Stammdaten je Kapital- (bzw. Zahlungs-)konto vorgeben (siehe Einstellungen eines Kontos im Kapitel 6).

Wichtiger Hinweis: Ist die erhöhte Buchungsschutzstufe in den Mandanten-Stammdaten aktiviert, gelten einige Einschränkungen bei der Vergabe von Belegnummern in der Zahlungserfassung (und auch beim Kontoauszugsimport). Das Programm prüft bei einer manuellen Eingabe der Belegnummer, ob diese Nummer im selben Buchungskreis bereits vorhanden ist, um somit eine eindeutige Zuordnung der Buchungen zu Ihren Buchungsbelegen zu gewährleisten.
Wurde z.B. der Beleg Nr. 12 für eine Buchung auf dem Kassenkonto im Februar bereits vergeben, so kann diese Belegnummer bei späteren Buchungen auf dem Kassenkonto nicht mehr verwendet werden. Es erscheint in diesem Fall eine Warnmeldung. Die Beleg Nr. 12 darf jedoch weiterhin bei Buchungen auf dem Bankkonto verwendet werden. Auch sind mehrere Buchungen mit der selben Belegnummer innerhalb eines Erfassungsvorgangs weiterhin möglich, z.B. bei Bearbeitung eines Opfer- oder Sammelbeleges. Bei der Verwendung von unterschiedlichen Belegart-Kennzeichen (siehe Belegarten verwalten im Kapitel 3) gilt die Nummerierung ebenfalls als ausreichend unterschieden (z.B. wird Belegart-Kennzeichen A / Beleg Nr. 12 unterschieden von Belegart B / Beleg Nr. 12).


Freigabe der Buchungen

Wenn Sie die Schaltfläche Freigeben wählen, wird die Buchungserfassung beendet und, nach erfolgreicher Überprüfung jeder einzelnen Buchung, in die Buchhaltung übertragen. Die freigegebenen Buchungen können anschließend z.B. im Buchungsmanager (siehe Der Buchungsmanager weiter unten in diesem Kapitel) eingesehen sowie in verschiedenen Listen und Auswertungen ausgegeben werden.


Verlassen der Zahlungserfassung (nur bei Kladdenmodus)

Wenn Sie Ihre Erfassung lediglich unterbrechen möchten, ohne die Buchungen freizugeben, wählen Sie die Schaltfläche Verlassen statt Freigeben. Die Buchungen, die sich in dieser Kladde befinden, werden zunächst nicht gebucht/ saldiert, sondern verbleiben in der Kladde als noch „in Bearbeitung“ stehen. Sie stehen damit auch nicht in Auswertungen, Kontenblättern oder im Buchungsmanager (siehe "3. Buchungskontrolle und Buchungsübersichten weiter unten in diesem Kapitel") zur Verfügung. Bestätigen Sie die anschließende Sicherheitsabfrage Möchten Sie das Formular wirklich schließen, ohne die Zahlungsbuchungen jetzt freizugeben? mit JA, um die Bearbeitung vorübergehend zu schließen oder mit Nein, um die Buchungsbearbeitung direkt fortzusetzen.

Um die Arbeit später fortzusetzen, öffnen Sie die Kladde erneut durch Start der Zahlungserfassung und Wahl des Modus: Alte Erfassung fortsetzen / bestehende Kladde bearbeiten. Sind Sie mit dem Buchen fertig, schließen Sie die Kladde endgültig durch Freigeben.


Informationen während der Zahlungserfassung

Bereits während der Erfassung von Buchungen werden Ihnen in der Zahlungserfassung sowie im Programmteil Kontoauszugsdatenimport unterhalb der Eingabemaske einige Informationen zur Kontrolle Ihrer Eingaben angezeigt.

(Abb. 7.5 - Details Zahlungserfassung)

Buchungsinfo: Unten in der Mitte erscheint eine Buchungsinformation mit den Namen von Konto und Projekt der aktuellen Buchung (zusätzlich mit dem aktuellen Saldo des Kontos, wenn die Option Aktuellen Saldo des Gegenkontos berechnen und anzeigen in den Mandanten-Stammdaten aktiviert ist, siehe Einstellungen der Buchhaltung im Kapitel 3).

Spender-Info: Links daneben finden Sie bei Buchungen auf Konten mit Personenbindung im Bereich Spender-Info Namen, Adresse und Bankverbindung der angesprochenen Person. Die Felder ESP, EDB, PDB, JDB und JSP entsprechen den Feldern Einzelspendenbestätigung, Einzeldankbrief, Periodendankbrief, Jahresdankbrief und Jahresspendenbestätigung aus den Personen-Stammdaten (siehe Optionen für die Buchhaltung im Kapitel 4). Alle bisher erwähnten Personen-Angaben sind hier nur informativ und können an dieser Stelle nicht geändert werden.

Die daneben vorhandenen vier Schaltflächen dienen zur Anzeige der Kategorien (Kat.), der Projekt-Zuordnungen (Proj.), zugeordneter Liefersperren (Li-SP) und der Zeitschriften-Zuordnungen (Publ.) dieser Person, jeweils nach Klick auf eine der genannten Schaltflächen.

Memo: Wenn für die angezeigte Person in deren Personen-Stammdaten auf der Registerkarte Fibu ein Spendenmemo eingetragen ist, so wird dieses in Kurzfom und in roter Schrift mit in dem Bereich Buchungsinfo > Memo eingeblendet.

Mit Klick auf […] kann der komplette Inhalt eines solchen Memos sichtbar gemacht und verändert, ergänzt oder gelöscht werden. Ist bei dieser Person zusätzlich die Option automatisches Buchen beim Kontoauszug deaktivieren aktiv, wird diese im Bereich Memo als (MT-940 Sperre) angezeigt.

Rechts unten finden Sie ein Feld, in dem wahlweise alle Spenden der aktuellen Person in diesem Buchungsjahr, alle des aktuellen und des vorhergehenden Buchungsjahres oder alle Projekt-Zuordnungen mit den jeweils noch offenen Projektbeiträgen (siehe Proj., siehe 3. Projekt-Personen-Zuordnungen und Projektbeiträge im Kapitel 6) dieser Person angezeigt werden können. Wählen Sie die gewünschte Option in dem Kombinationsfeld darüber. Wenn Sie die Spenden des Vorjahres mit anzeigen lassen, kostet dies übrigens mehr Rechenzeit als wenn Sie sich auf die Spenden des aktuellen Jahres beschränken. Ebenfalls aus Laufzeitgründen werden die Informationen dieses Feldes nur bei der Neuerfassung einer Buchung oder der Auswahl einer Option aus der Liste des Kombinationsfeldes angezeigt, nicht aber beim Wechseln zu einer bereits erfassten Buchung.

Das Feld Datum der Spende im unteren Bildschirmbereich sollten Sie nutzen, wenn das Buchungsdatum von dem Datum des tatsächlichen Spendeneingangs abweicht. Wenn Sie dieses Feld leer lassen, wird als Spendeneingangsdatum das Buchungsdatum verwendet. Ein typisches Beispiel ist eine Umbuchung nach Klärung des Sachverhalts: Wenn Sie z.B. am 2.10. eine Spende erhalten und diese vorläufig z.B. auf Spender-Nr. 9999 (für „unbekannter Spender“) buchen, am 6.11. den tatsächlichen Spender feststellen und nun von Spender-Nr. 9999 auf die richtige Spender-Nr. umbuchen, ist es sinnvoll, in dem Feld Datum der Spende den 2.10. einzusetzen. Der Spender sieht dann auf seiner Anlage zur Sammelbestätigung als Datum der Spende den 2.10. und nicht den 6.11.

Mit der Option: nicht in Jahres-Spendenbest. lassen sich bei Bedarf einzelne Spendenbuchungen, die bei Erstellung von Jahresspenden-/Sammelzuwendungsbestätigungen nicht berücksichtigt werden sollen, entsprechend kennzeichnen. Setzen Sie ein Häkchen, wenn die aktuelle Spendenbuchung ausgenommen werden soll.

Eine vergleichbare Funktion steht auch für die Option, eine Spendenbuchung nicht in Periodendankbriefen aufzuführen, zur Verfügung.

Aktivieren der Auswahl anonymisiert handhaben sorgt dafür, dass diese Spendenbuchung in den Auswertungen Projektabrechnung und Projektspendenliste zwar betraglich, aber nicht namentlich aufgeführt werden kann.

Alle o.g. Optionen müssen, um in der Buchungserfassung sichtbar zu sein, in den Mandantenstammdaten auf dem Register Spenden über die jeweils gleichnamige Option aktiviert werden (siehe Einstellungen der Spendenbuchhaltung im Kapitel 3).

Erscheint beim Buchen ein Hinweis „Achtung: dies ist die 1. Spende des Spenders für das Projekt …“, so ist wie oben in den Mandantenstammdaten die gleichnamige Option aktiv.

Schaltflächen im oberen Bereich der Zahlungserfassung:

Kto.Blatt (für Kontoblatt): damit können Sie jederzeit das Kontoblatt (siehe Kontoblätter im Kapitel 6) des Gegenkontos der aktuellen Buchung aufrufen, über die Schaltflächen Sachkonten, Projekte und Personen diese jeweiligen Stammdaten. Hier können Sie Informationen einholen, aber auch neue Konten, Projekte oder Personen anlegen oder Angaben ändern ohne zuvor die Zahlungserfassung beenden zu müssen. OPTIGEM sucht Ihnen bereits die richtigen Daten heraus, wenn die entsprechende Angabe in der aktuellen Buchung bereits eingetragen ist. Bitte beachten Sie hierbei, dass alle Buchungen, die sich gerade in der Zahlungserfassung befinden, noch nicht auf den Konten gebucht sind. Sie müssen erst freigegeben werden (siehe Freigabe der Buchungen weiter oben in diesem Kapitel).

Pr./Beleg (für Protokoll/Beleg): zum Ausdrucken eines Protokolls aller bzw. einzelner Buchungen in der Zahlungserfassung. In der sich öffnenden Dialogbox entscheiden Sie zwischen vier möglichen Optionen:

Mit Beleg für die aktuelle Buchung erstellen Sie einen Beleg für den aktuell markierten Buchungssatz, mit Beleg für die aktuelle Belegnummer einen Beleg aller Buchungen der aktuellen Belegnummer (Belegnummer des markierten Buchungssatzes), mit Belege aller Buchungen einen für alle erfassten Buchungen und mit Protokoll aller Buchungen erstellen Sie ein Protokoll aller in der Kladde befindlichen Buchungssätze.

Belegablage: vgl. dazu 6. Die Buchungsbeleg-Ablage weiter unten in diesem Kapitel.

Zur Vermeidung von Buchungssummenfehlern nutzen Sie die Funktion der Vorgabe von Kontrollsummen (z.B. beim Verbuchen von Kontoauszügen). Aktivieren Sie dazu die entsprechende Funktion in den Mandantenstammdaten (siehe Menü Einstellungen der Buchhaltung im Kapitel 3), indem Sie die Option Optional Alter/Neuer Saldo, Summe Einnahmen/Ausgaben vor Zahlungserfassung als Kontrolldaten vorgeben wählen. Öffnen Sie nun die Zahlungserfassung. In der ersten Dialogbox können Sie nun Vorgaben für den alten bzw. neuen Saldo sowie Summen der Einnahmen bzw. Ausgaben angeben. Bei Freigabe werden aufgrund Ihrer Vorgaben die Summen kontrolliert. Bei Abweichungen bekommen Sie die Meldung Die Freigabe der Kladdenbuchungen ist nicht möglich! Erst nach Ausgleich der angezeigten Differenz ist die Freigabe möglich.


Zahlungsvorlagen und Dauerbuchungen

Es wird sicherlich öfter vorkommen, dass Sie immer wieder gleiche oder zumindest gleichartige Buchungen erfassen müssen. OPTIGEM bietet Ihnen zwei Möglichkeiten, die Ihnen die Arbeit an dieser Stelle etwas erleichtern sollen: Zahlungsvorlagen und Dauerbuchungen. Während Zahlungsvorlagen jeweils eine Vorlage für eine einzige Buchung sind, können Dauerbuchungen in ganzen Buchungsblöcken eingebucht werden. Beide werden übrigens buchungsjahrabhängig gespeichert (zu den Auswirkungen siehe 2. Mandanten und Buchungsjahre im Kapitel 3).

Die Zahlungsvorlagen können direkt in der Zahlungserfassung über die Schaltfläche ZV oder über den Punkt Vorlagen/ für Zahlungen im Menü Buch. des Hauptformulars aufgerufen werden. Zum Definieren einer Zahlungsvorlage füllen Sie alle Felder einer Zeile aus, die beim Benutzen der Vorlage in die Zahlungserfassung übernommen werden sollen. Bitte beachten Sie, dass Personen-Unterkonten, die Sie eintragen möchten, bereits vorhanden sein müssen; auch stehen Ihnen keine Suchfunktionen zur Verfügung. Alle Felder sind aus der Zahlungserfassung bekannt. Für die Vorgabe des Buchungsbetrages wählen Sie, ob es sich um eine Einnahme oder eine Ausgabe handelt und geben Sie den Betrag ein. Zur Nutzung einer Zahlungsvorlage rufen Sie die Zahlungsvorlagen direkt aus der Zahlungserfassung auf, wählen die richtige Vorlage und dann die Schaltfläche Übernehmen. Die Vorgaben werden in die aktuelle Buchung in der Zahlungserfassung eingefügt.

Auch die Dauerbuchungen erreichen Sie direkt in der Zahlungserfassung über die Schaltfläche DB oder über den Menüpunkt Vorlagen/ für Dauerbuchungen im Menü Buch. des Hauptformulars. Links oben sehen Sie eine Liste aller vorhandenen Dauerbuchungsblöcke. Zum Einsehen oder Bearbeiten wählen Sie hier einen aus. Über die Schaltfläche Neu können Sie einen neuen Block anlegen über die Schaltfläche Löschen den ausgewählten löschen lassen. Ein Dauerbuchungsblock hat einen Namen (z.B. ‚Lohnbuchungen‘), einen Tag, an dem Sie diesen normalerweise einbuchen und eine oder mehrere Buchungen. Sie können auch Personen-Unterkonten ansprechen, die noch nicht existieren. OPTIGEM legt diese dann an. Suchfunktionen stehen Ihnen allerdings auch hier nicht zur Verfügung. Die Buchungen eines Blockes werden je nach Einstellung des Feldes Sortierung nach Gegenkonto, Projekt, Betrag, Buchungstext oder Bemerkungen sortiert angezeigt. Im Buchungstext können Sie zwei spezielle Codes einfügen: $BM und $VM. Der erste steht für den Buchungsmonat, der zweite für den Vormonat. Wenn Sie beispielsweise im Juli des Jahres xxxx eine Buchung mit dem Text ‚Krankenversicherung $BM‘ einfügen lassen, wandelt OPTIGEM diesen Text in ‚Krankenversicherung 07/xxxx‘ um. Unterhalb der Buchungen sehen Sie zur Kontrolle die Summen der Einnahmen und Ausgaben dieses Blockes. Um einen Buchungsblock in die Zahlungserfassung einzufügen, rufen Sie die Dauerbuchungen direkt in der Zahlungserfassung auf und wählen den richtigen Block. Unten können Sie nun noch den Buchungstag korrigieren und eine Belegnummer eingeben. Wenn Sie dann die Schaltfläche Block einfügen wählen, werden die Buchungen in die Zahlungserfassung eingestellt, wo Sie ggf. auch Änderungen vornehmen können.


Spendenaufteilung

Wenn Sie eine eingegangene Spende auf mehrere Konten oder Projekte aufteilen möchten, können Sie mehrere Zeilen in der Zahlungserfassung eingeben. Erfassen Sie dabei je eine Buchungszeile für jeden Teilbetrag. Dies ist in vielen Fällen die schnellste und damit effizienteste Methode.

OPTIGEM bietet Ihnen aber auch die Möglichkeit, die gesamte Spende zunächst auf ein sog. Spendensammelkonto zu buchen und von hier aus auf andere Konten oder Projekte zu verteilen. Die Teilbuchungen können Sie von Hand eingeben oder vorher für den Spender als regelmäßige Buchungen hinterlegen (siehe Personenbezogene Regelmäßige Buchungen weiter unten in diesem Kapitel). Damit ergibt sich eine zeitsparende Möglichkeit Spenden von Personen einzubuchen, die sich verpflichtet haben, regelmäßig für mehrere Zwecke (verschiedene Konten oder Projekte) zu spenden, Ihnen aber keine Einwilligung zum Bankeinzug erteilt haben.

(Übrigens können Sie mit Hilfe der regelmäßigen Buchungen auch Zahlungen per Lastschrift einziehen lassen. Näheres erfahren Sie unter 3. Der Einzug regelmäßiger Lastschriften im Kapitel 8.)

(Abb. 7.6 - Das Dialogfenster ‚Betragsaufteilung‘)

Wenn Sie die Funktion zur Spendenaufteilung nutzen möchten, legen Sie zunächst ein neues Spendenkonto (mildtätig oder gemeinnützig) in den Sachkonto-Stammdaten an (siehe Neuanlage und Löschen eines Kontos im Kapitel 6) und tragen Sie dieses in den Mandanten-Stammdaten als Spendensammelkonto ein (siehe Einstellungen der Buchhaltung im Kapitel 3). Verwenden Sie ein solches Konto nur für diesen Zweck und nicht für Ihre „normalen“ Spenden. Wenn Sie in der Zahlungserfassung dieses Konto nun zusammen mit einem Personen-Unterkonto als Gegenkonto ansprechen, übernimmt OPTIGEM alle hinterlegten regelmäßigen Buchungen der betroffenen Person, die nicht per Lastschrift eingezogen werden in die Spendenaufteilung. Wenn solche Buchungen vorhanden sind, werden deren Anzahl und Gesamtbetrag oben links neben der Schaltfläche Aufteilung in blauer Schrift angezeigt (die Schaltfläche Aufteilung erscheint nur, wenn in den Mandanten-Stammdaten bereits ein Spendensammelkonto eingetragen ist). Die Buchungen selbst sehen Sie zur Kontrolle unten rechts oberhalb der Spenden-Info in dem Feld, dessen Spalten mit Projekt, Konto und Betrag überschrieben sind. Um diese Buchungen zu bearbeiten oder, falls keine hinterlegt waren, eine manuelle Aufteilung vorzunehmen, wählen Sie die eben bereits erwähnte Schaltfläche Aufteilung. Hier können Sie Teilbuchungen eingeben, bearbeiten oder löschen. Sie können auch Personen-Unterkonten ansprechen, die noch nicht existieren. OPTIGEM legt diese dann an. Suchfunktionen stehen Ihnen hier allerdings nicht zur Verfügung. Über die Schaltfläche Alle Löschen werden alle Teilbuchungen gelöscht. Wenn Sie eine der Schaltflächen betätigen, auf denen eine Rechenoperation steht, wird diese Rechenoperation auf alle Teilbeträge angewandt (z.B. spendet eine Person normalerweise monatlich, hat dieses Mal aber gleich für zwei Monate überwiesen. Über die Schaltfläche ‚x 2‘ werden die Beträge angepasst). Das Dialogfenster Betragsaufteilung wird von OPTIGEM übrigens automatisch geöffnet, wenn Sie für die Hauptbuchung einen Betrag eingeben, der von der Summe der derzeit vorhandenen Teilbuchungen abweicht. Beim Verlassen der Zahlungserfassung werden nun folgende Buchungen erzeugt: Der Gesamtbetrag wird per Zahlungskonto an das Spendensammelkonto gebucht. Jede Teilbuchung wird vom Spendensammelkonto an das jeweilige Gegenkonto gebucht. Der Saldo des Spendensammelkontos ist dann wieder wie zuvor, verändert haben sich die Salden des Zahlungskontos und der Gegenkonten der Teilbuchungen.


Der Import von Kontoauszugsdateien

(Bitte machen Sie sich vor dem Durcharbeiten dieses Abschnitts mit der Zahlungserfassung, siehe Die Zahlungserfassung weiter oben in diesem Kapitel, vertraut, da dort viele Grundlagen erläutert werden, die hier nicht erneut zur Sprache kommen, einschließlich aller hier nicht explizit angesprochenen Schaltflächen und Funktionen. Beachten Sie insbesondere auch die Hinweise zu den Belegnummern bei der Aktivierung der erhöhten Buchungsschutzstufe!)

Zum Buchen Ihrer Bankkonten bietet Ihnen OPTIGEM eine besonders komfortable und zeitsparende Möglichkeit: Den Import von Kontoauszugsdateien. Nahezu jede Bank ist in der Lage, Ihnen die Kontoauszüge Ihrer Konten in elektronischer Form zu übergeben. OPTIGEM kann diese Kontoauszüge einlesen und verarbeiten. Dabei versucht OPTIGEM zunächst, möglichst viele Felder der zugehörigen Buchung aus den Daten des Kontoauszugs zu entnehmen (Buchungsdatum und Betrag natürlich auf jeden Fall, ansonsten z.B. die Personen-Nummer über den Namen oder die Bankverbindung des Auftraggebers). Sie können OPTIGEM hierbei durch die Vorgabe von Regeln unterstützen, die diese in die Lage versetzen, an bestimmten Wörtern oder Nummern im Verwendungszweck bestimmte Konten oder Projekte zu erkennen. Diese Buchungen, die bereits einige Vorgaben enthalten, brauchen Sie dann nur noch zu vervollständigen. Der besondere Vorteil dieser Funktion ist jedoch: Nachdem Sie die Buchungen vervollständigt haben und diese gebucht sind, speichert OPTIGEM diese Buchungen zusammen mit den zugehörigen Daten des Kontoauszugs in einer Referenz-Datenbank. Wenn in einem späteren Kontoauszug ein identischer Datensatz erneut enthalten ist, rekonstruiert OPTIGEM anhand der Referenz-Datenbank Ihre gesamte damalige Buchung als Vorschlag. Gerade im Bereich von Daueraufträgen und anderen regelmäßig wiederkehrenden Zahlungen werden Sie an solchen wieder erkannten Buchungen selten noch etwas ändern müssen. Nach einer Lernzeit von ca. zwei bis drei Monaten kann OPTIGEM Ihnen durch dieses Verfahren einen Großteil der Arbeit abnehmen, die Sie sonst beim Buchen Ihrer Bankkonten haben.

(Auf Ihrer OPTIGEM-CD befindet sich im Ordner „Muster-Kontoauszugsdatei“ übrigens eine Muster-Kontoauszugsdatei mit ca. 8 Buchungen, mit deren Hilfe Sie den Kontoauszugsimport im Mustermandanten einmal ausprobieren können. Die Datei heißt muster.sta bzw. musterSEPA.sta).

Mehr dazu unter:

Voraussetzungen

Der Import

Der PayPal-Import

Daten und Buchungen bearbeiten

Freigeben der Buchungen

Die Referenz-Datenbank

Regeln für Kontierung und Projektzuordnung

Suchtexte für weitere Zuordnungen

Textschlüssel verwalten

Regeln für Aufteilung

Gesonderte Bearbeitung der Spenderzuordnung und -Neuanlage

Spenden-Rücküberweisung zur Spendenidentifikation

Externe Bearbeitung von Kontoauszugsdaten

BESR - Schnittstelle


Voraussetzungen

Unterstütze Formate:

Grundvoraussetzung ist, dass Sie die Kontoauszüge/Umsatzexporte Ihrer Konten in elektronischer Form von Ihrer Bank erhalten. Entweder können Sie diese direkt vom Internet-Banking-Auftritt Ihrer Bank abrufen oder Sie benutzen eine Software, die diese als Umsatzexport abruft und als Datei im sog. camt- (genau: camt053 gebuchte Umsätze, im Format .xml) oder auch im allerdings veralteten MT940-Format zur Verfügung stellt.

Nahezu alle Banken bieten solche Programme an oder können ihren Kunden ein passendes empfehlen.

Unserer Erfahrung nach gibt es Programme, die die camt-Dateien direkt nach dem Abruf auf der Festplatte belassen und solche, in denen man zunächst eine Export-Funktion aufrufen muss. Fragen Sie bei Bedarf Ihren Bankberater danach und lassen Sie sich die notwendigen Schritte erklären.

Wenn Sie auch die Funktionen von OPTIGEM für elektronische Überweisungen oder Lastschriften nutzen möchten, sollten Sie die Voraussetzungen, die in diesen Kapiteln erläutert sind, ebenfalls durchlesen und können dann sicher ein einziges Programm erwerben, dass alle Funktionen unterstützt (siehe das Kapitel 8. Electronic Banking).

Grundeinstellungen:

Sie können einige hilfreiche Grundeinstellungen und Erweiterungen im Menü Mandant/ Stammdaten auf dem Register Kontoauszugsimport vornehmen (siehe Einstellungen für den Kontoauszugsimport im Kapitel 3).

Konteneinstellung(en):

Damit eine Zuordnung von Umsatzexporten Ihrer Bank im richtigen Konto ankommt, müssen Sie für jedes Ihrer Bankkonten in den Sachkonto-Stammdaten die Option Electronic Banking-Funktionen für dieses Konto nutzen aktivieren und für eine SEPA-Bankverbindung die zugehörige IBAN, BIC und einen Kontoinhaber eingeben (siehe Electronic Banking-Funktionen eines Kontos im Kapitel 6).

Falls Sie Kontoauszugsdaten im Format camt erhalten, muss dabei das Feld MT940-Kto.-Nr. leer bleiben. Importieren Sie das Format MT940, so muss in diesem Feld die ursprüngliche (bis zu 10-stellige) Kontonummer eingetragen sein.

Für einen PayPal-Import beachten Sie die abweichenden notwendigen Angaben zu Client-ID und Client-secret.

Wenn Sie solche Einstellungen zum ersten Mal bei einem Sachkonto durchführen, wird OPTIGEM Sie danach evtl. anweisen, das Programm einmalig zu beenden und neu zu starten.


Der Import

Zum Importieren einer MT940-/camt-Kontoauszugsdatei wählen Sie die Schaltfläche Kontoauszüge oder den gleichnamigen Punkt des Menüs Buch. im Hauptformular.

Da Sie einen Import-Vorgang jederzeit unterbrechen können, um die Arbeit später fortzusetzen (s.u.), entscheiden Sie zunächst, ob Sie eine neue Datei importieren oder einen früheren, noch nicht abgeschlossenen Import weiter bearbeiten. Im letzteren Fall wählen Sie den entsprechenden Vorgang aus der Liste und wählen Sie über die Schaltflächen ganz unten die Vorgehensweise:

Daten bearbeiten öffnet das Formular zur Bearbeitung der Buchungssätze (siehe Daten und Buchungen bearbeiten weiter unten in diesem Kapitel).

Import-Ergebnis: listet das Ergebnis eines Datenimports in detaillierter Form mit Angaben zur Erkennung von Buchungen auf.

Analysestatistik zeigt eine Aufstellung an, aus der hervorgeht, mit welchen Analyseschritten besonders positive Ergebnisse erzielt werden konnten.

Datei aufteilen ermöglicht es Ihnen, bei größeren Mengen die importierten Buchungen in 2 Teilaufträge aufzuteilen.

Protokoll ausgeben erstellt eine Übersicht aller in diesem Vorgang enthaltenen Buchungssätze.

Zeitraum einschränken löscht, nach einer Auswahl von … bis Datum, alle Buchungen im nicht gewünschtem Zeitraum.

Importdatei verschieben erlaubt Ihnen die Kontoauszugdatei in ein frei wählbares anderes Verzeichnis zu verschieben, um z.B. die bereits eingelesenen Dateien zu sichern.

Importdatei löschen entfernt die entsprechende Kontoauszugsdatei von Ihrer Festplatte.

Archivdatei: Importierte Kontoauszüge werden automatisch archiviert, damit ein Zugriff auf die Kontoauszugsdateien jederzeit möglich ist. In der Übersicht der Datenimporte kann die Kontoauszugsdatei zu dem markierten Eintrag in der Liste auf Knopfdruck dargestellt werden. Dazu befindet sich neben dem Feld Archivdatei ein kleines Symbol (Lupe) mit der Möglichkeit, die importierte Datei aus dem Archiv zur Ansicht zu bringen. Die Archivierung der importierten Kontoauszüge erfolgt in folgendem Ordner: <OPTIGEM-Datenverzeichnis>\Kontoauszugsdateien \Mandant xx\Import yyyyy.mdb, mit xx als Mandanten-Nr. und yyyyy als fortlaufender, automatisch vom System vergebener Nummer. Die Unterordner Kontoauszugsdateien\Mandant xx werden automatisch angelegt.

Status ändern ermöglicht die Rücksetzung von in Bearbeitung befindlichen Aufträgen (die Schaltfläche ist nur aktiv, wenn sich tatsächlich ein Auftrag im Status in Bearbeitung befindet). Jeder noch nicht vollständig bearbeitete und freigegebene Kontoauszugsimport (Auftrag) wird in der Übersicht mit einem Status angezeigt. Befindet sich ein Auftrag in Bearbeitung, ist der Status entsprechend gekennzeichnet. Diese Aufträge können, solange die Bearbeitung nicht verlassen wird, nicht von weiteren Mitarbeitern geöffnet werden. Sollte es vorkommen, dass ein Auftrag auch dann noch den Status in Bearbeitung aufweist, obwohl er aktuell von keinem Mitarbeiter bearbeitet wird, können Sie mit diesem Menüpunkt den Status aller Aufträge zurücksetzen. Beachten Sie: Bei Ausführung dieser Funktion darf sich kein Mitarbeiter in der Bearbeitung von Kontoauszugsdaten befinden. Danach lässt sich der Auftrag wie gewohnt aufrufen.

Auftrag löschen entfernt den markierten Auftrag, solange er nicht abgeschlossen bzw. freigegeben ist.

Zur Übersicht aller bereits freigegebenen Kontoauszüge wechseln Sie von der aktiven Registerkarte Importierte Daten zur Registerkarte Freigegebene und gebuchte Daten.

Für den Import eines neuen Kontoauszugs: Aktivieren Sie dazu die Schaltfläche Neue Auszugsdaten importieren. Sie gelangen zu einem Dialogfenster, in dem Sie einige Einstellungen vornehmen müssen:

Bankdatei-Format: Außer den genannten Formaten camt und MT940 kann OPTIGEM auch Kontoauszugsdateien importieren, die von proprietären Banken bzw. -programmen zur Verfügung gestellt werden. Dies sind zur Zeit S-StarMoney (S-StarMoney (dBase) und S-StarMoney 2.0 HBCI (dBase)), die Schweizer Software BESR (BESR v11 (Schweiz)), S-Firm (Textdatei) und SKB Spenden-Button.

Zusätzlich ist das Format PayPal verwendbar. Der Abruf von Vorgängen Ihres PayPal-Kontos verläuft nicht über den Import einer Datei sondern über eine direkte Schnittstelle und wird im nachfolgenden Kapitel Der PayPal-Import beschrieben.

Dateiname: Geben Sie im Bereich Dateisuche zunächst Laufwerk, Verzeichnispfad und Dateiname der Auszugsdatei an. Dateisuche: Über die Schaltflächen normal gelangen Sie zum Windows-Dialogfenster für die Dateiauswahl. (Über spezial kann ein erweitertes Dialogfenster mit Prüfung des Inhaltes verwendet werden, siehe Dateiauswahl mit Prüfung des Inhalts im Kapitel "Anhang").

Bankkontenbereich: Da eine Kontoauszugsdatei die Auszüge für mehrere Bankkonten enthalten kann, können Sie wählen, ob die Buchungen aller enthaltenen Konten oder nur die eines bestimmten Kontos importiert werden sollen. Geben Sie im zweiten Fall das gewünschte Konto an und wählen Sie unter Bankkontenbereich, ob die Datei ausschließlich Datensätze dieses einen Kontos enthält oder ob OPTIGEM versuchen soll, automatisch die richtigen zu erkennen.

Buchungszeitraum: Eine Kontoauszugsdatei kann Buchungen eines beliebigen Zeitraumes enthalten. Auf Wunsch können Sie den Import-Zeitraum dieser Datei einschränken (von, bis).

Format analysieren: Zur Überprüfung des exakten Formates der Datei wählen Sie die Schaltfläche Format analysieren oben rechts. Wenn OPTIGEM das Format der Datei erkennen kann, wird es angezeigt, so dass Sie die richtige Einstellung wählen können.

Hinweis: Umsätze im camt-Fomat können je nach Bank oder Software auch als zip-kompromierter Ordner bereitgestellt sein, enthaltend eine xml-Datei pro Umsatztag. Die Funktion Format analysieren kann einen Zip-Ordner nicht untersuchen, Sie können allerdings einen solchen gesamten Zip-Ordner direkt als Datei angeben/importieren, ohne vorher die enthaltenen Dateien entpacken zu müssen.

Optionen: Nur wenn Sie ein älteres Zahlungsverkehrsprogramm verwenden, müssen Sie evtl. zusätzlich die Option Datei liegt im ASCII-Format (DOS) vor aktivieren. Sie erkennen dies daran, dass nach einem Import alle Umlaute in den importierten Daten (z.B. Name des Auftraggebers) nicht korrekt dargestellt, sondern durch unerwartete Zeichen oder Leerstellen ersetzt werden. Sollte dies der Fall sein, brechen Sie den Import ab und löschen Sie diesen ggf. Danach können Sie dieselbe Datei erneut mit aktivierter Option importieren. Verwenden Sie sie aber nur, wenn sie aus diesem Grund notwendig sein sollte.

(Abb. 7.7 - Importieren einer camt-Datei)

Im Feld Verwendungszweck/Buchungstext können Sie wählen, ob der Verwendungszweck der Kontoauszüge als Buchungstext in die Buchungen übernommen werden soll. Sie haben die Möglichkeiten keine Automatik, bei neuen Buchungen (also bei Buchungen, die nicht durch die Referenz-Datenbank wiedererkannt wurden) oder bei allen Buchungen. Über das Feld Belegnummern bestimmen Sie, ob Sie die Kontoauszugsnummern als Belegnummern in Ihren Buchungen nutzen möchten. Dabei stehen folgende Optionen zur Wahl: keine Automatik, Auszugsnummer, Auszugsnummer und Seite, und aufsteigend ab Startwert. Da nicht alle Banken in den Kontoauszugsdateien auch Auszugsnummern mitliefern, können Sie über die Option Auszugs-Nr. vorgeben bei Bedarf eine feste Nummer für diesen Import-Vorgang vergeben.

Um die importierten Datensätze nach dem Import automatisch nach Datum und Betrag sortieren (dies ist noch unterscheidbar nach: auf- oder absteigend) zu lassen, aktivieren Sie zusätzlich die dafür vorgesehene Option und Auswahl.

Wenn Sie alle Einstellungen vorgenommen haben, wählen Sie die Schaltfläche OK.

OPTIGEM beginnt nun den Import, prüft in mehreren Schritten den Inhalt der Datei und zeigt ein erfolgreiches Ergebnis in der Übersicht Importierte Daten an. Neben einer fortlaufenden Import-Nr., Konto-Nr., Zeitraum und Importdatum wird die Anzahl der importierten Datensätze angezeigt.

Die kleine Schaltfläche Details ermittelt innerhalb des Auszugs die Anzahl der Buchungssätze im Bearbeitungsstand unfertig, OK oder auch extern (siehe dazu Externe Bearbeitung von Kontoauszugsdaten weiter unten in diesem Kapitel).

Mit der Schaltfläche Import-Ergebnis können Sie das Ergebnis des Datenimports in detaillierter Form ansehen. In dem sich öffnenden Fenster sehen Sie auf der rechten Seite eine Liste aller Datensätze, die nach Ihren Vorgaben und für Ihre Konten in der Datei gefunden wurden. Links sehen Sie einige weitere wichtige Angaben zu diesem Import.

Mit Klick auf Daten bearbeiten wird der markierte Kontoauszug für die Bearbeitung der Daten und Buchungen geöffnet, Sie gelangen dann zum Formular Kontoauszug.

Zur weiteren Verarbeitung dieses Imports siehe Daten und Buchungen bearbeiten weiter unten in diesem Kapitel.


Der PayPal-Import

Für den Abruf eines neuen Kontoauszugs: Aktivieren Sie dazu die Schaltfläche Neue Auszugsdaten importieren. Sie gelangen zu einem Dialogfenster, in dem Sie diese Einstellungen vornehmen müssen:

Bankdatei-Format: verwenden Sie PayPal.

PayPal-Konto und Zugangsdaten: wählen Sie das gewünschte Sachkonto aus, zu dem in den Stammdaten Client-ID und Client Secret hinterlegt sein müssen.

Buchungszeitraum: geben Sie unter von - bis den Zeitraum an, der abgerufen und verarbeitet werden soll.

PayPal-Gebührenbuchung: wählen Sie unter netto/brutto eine der beiden Varianten. Bei Auswahl von brutto erscheinen zusätzlich die Felder Sachkonto und Projekt-Modus. Unter Sachkonto geben Sie dann an, auf welchem Konto der entstehende Anteil für den Aufwand gegengebucht werden soll. Bei einem Projekt-Modus ursprüngliche(s) Projekt(e) wird die Kostenstelle aus der PayPal-Buchung direkt übernommen, bei der Variante festes Projekt geben Sie die Projekt-Nr. an.

Weitere Einstellungen: mit Aktivierung der Option Vorabbearbeitung zur Spender-Zuordnung und –neuanalage durchführen können Sie der Buchungsbearbeitung einen weiteren Bearbeitungsschritt vorschalten, in dem auf besonders effiziente Weise eine Zuordnung zu Spendern und die Anlage neuer Personen möglich sind. (siehe Gesonderte Bearbeitung der Spenderzuordnung und -Neuanlage weiter unten in diesem Kapitel).

Wenn Sie alle Einstellungen vorgenommen haben, wählen Sie die Schaltfläche OK:

OPTIGEM beginnt nun das Abrufen und zeigt ein erfolgreiches Ergebnis in der Übersicht Importierte Daten an. Mit Klick auf Daten bearbeiten wird ein markierter Kontoauszug für die Bearbeitung der Daten und Buchungen geöffnet, Sie gelangen dann zum Formular Kontoauszug.


Daten und Buchungen bearbeiten

Im Formular Kontoauszug finden Sie links oben die Information, für welches Bankkonto Sie gerade Buchungen bearbeiten.

Bereich Bankbuchungen: in diesem Abschnitt erscheinen alle importierten Bank-Datensätze mit Buchungsdatum, Auftraggeber oder Zahlungsempfänger, Betrag, Verwendungszweck und Bearbeitungsstatus. Wurde eine Buchung über die Referenz-Datenbank wiedererkannt, ist dieser Status nach einem Import sofort OK, ansonsten unfertig. Im Rahmen der weiteren Bearbeitung (s.u.) sind auch noch halten und extern möglich.

Anzeige alle, unfertig, außer DA (außer Daueraufträge) und halten (in Bearbeitung halten): mit Auswahl einer dieser Schaltflächen können Sie steuern, welche Datensätze in der Liste angezeigt werden sollen, Standardvorgabe bei jedem Aufruf des Formulars Kontoauszug ist: alle.

Mit den (Tastatur-)Tasten Bild nach oben und Bild nach unten können Sie zum vorhergehenden bzw. nächsten Datensatz wechseln.

(Abb. 7.8 - Anzeige der importierten Datensätze)

Rechts von der Liste der Bankbuchungen sehen Sie (Felder AG/ZE bis Belegart) den ausgewählten Datensatz im Detail.

Funktionen der Schaltflächen:

Suchen ruft eine Such-Funktion auf, in der Sie für die wichtigsten Angaben aller Bankbuchungen dieses Imports Suchvorgaben (siehe Suchvorgaben im Kapitel 4) eingeben können. Mit Klick auf Suche starten werden alle Treffer angezeigt, die diese Vorgaben erfüllen. Die in der Suche enthaltene Schaltfläche Zoom öffnet einen ausgewählten Treffer in einem Fenster, das groß genug ist, damit alle Angaben vollständig dargestellt werden können (z.B. auch alle möglichen Verwendungszweckzeilen).

Durch Auswahl eines gefundenen Treffers per Klick auf Übernehmen (alternativ durch Doppelklick auf den Eintrag) wird der gewählte Datensatz im Auszugsimport herausgesucht und das Such-Fenster geschlossen.

akt.: aus Laufzeitgründen wird ein Bearbeitungsstatus nach Bearbeiten einer Bankbuchung nicht automatisch von unfertig zu OK aktualisiert. Wählen Sie dazu die Schaltfläche akt. (aktualisieren).

Ref.-DB: öffnet die Referenz-Datenbank (siehe Die Referenz-Datenbank weiter unten in diesem Kapitel).

Regeln: öffnet die möglichen Regeldefinitionen (siehe Regeln für Kontierung und Projektzuordnung weiter unten in diesem Kapitel).

Zoom: zeigt wie auch in der o.a. Suche in einem eigenen Fenster eine erweiterte Detailansicht für die aktuelle Bankbuchung, und kann dabei z.B. alle verfügbaren Verwendungszweckzeilen darstellen, die u.U. sonst nicht sichtbar sind.

Orig.: dient zum Einsehen des Original-Inhaltes der importierten Datei für diesen Datensatz.

Beleg: erstellen Sie bei Bedarf einen Beleg zur aktuell ausgewählten Bankbuchung, zum Ausdruck.

Rück (nur sichtbar bei aktivierter Rücküberweisungs-Option in den Mandanten-Stammdaten): dient der Erstellung einer Rücküberweisung zur Spenderermittlung (siehe Spenden-Rücküberweisung zur Spendenidentifikation weiter unten in diesem Kapitel).

Übern. Bankverb.: übernimmt die Bankverbindung in den aktuellen Personen-Stammdatensatz. Dabei wird geprüft, ob bereits eine Bankverbindung bei der Person vorhanden ist und wie folgt unterschieden:

- Ist keine Standard-Bankverbindung vorhanden, werden die Bankdaten ohne weitere Nachfrage übernommen.

- Ist bereits eine Standard-Bankverbindung eingetragen, kann nach Rückfrage diese überschrieben oder wahlweise eine Zusatz-Bankverbindung neu angelegt werden.

- Ist eine Standard-Bankverbindung vorhanden und diese mit einem SEPA-Lastschriften-Mandat (siehe Optionen für den Zahlungsverkehr im Kapitel 4) belegt, so kann nur eine neue Zusatz-Bankverbindung angelegt werden.

Neue Person: führt Sie direkt zur Neuanlage einer Person (siehe Neuanlage einer Person im Kapitel 4). Wenn über den Datensatz eine Person erkannt werden konnte, finden Sie die Personen-Nummer dieser Person im Feld Spender-Nummer oberhalb der Spenden-Info.

Buch.gen. gibt Ihnen die Option, für alle Kontoauszugsdatensätze, für die noch keine Buchung erfasst wurde, automatisch Vorschlagsbuchungen zu generieren. Dies ist nur für solche Buchungen durchführbar, für die über den Verwendungszweck oder über Regeln Kontierungsdaten gewonnen werden können.

extern, Restbetrag extern und alle extern: diese optionalen Schaltflächen ermöglichen das Ignorieren von Bankbuchungen bei der finalen Freigabe. Zur Aktivierung und Verwendung siehe Externe Bearbeitung von Kontoauszugsdaten weiter unten in diesem Kapitel.

(Abb. 7.9 – Bearbeiten der importierten Datensätze)

Buchungen erfassen:

Im mittleren Teil des Formulars finden Sie die zum aktuell ausgewählten Bankbuchungen-Datensatz gehörende Buchung, vergleichbar so, wie Sie die Buchungen aus der Zahlungserfassung kennen. Auch alle Zusatzinformationen wie Spender-Info, Buchungsinfo und weitere (siehe Informationen während der Zahlungserfassung weiter oben in diesem Kapitel) sind verfügbar. Es fehlt die Auswahl für den Buchungstag, da dieser durch den importierten Datensatz feststeht.

Wenn der aktuelle Datensatz über die Referenz-Datenbank wiedererkannt wurde, ist der Status einer solchen Bankbuchung OK und Sie finden hier die Buchung(en), die Sie beim letzten Auftreten dieses Datensatzes eingegeben hatten. Diese können Sie auch ändern, oder löschen und neu erfassen.

Ansonsten finden Sie keine oder eine unvollständige Buchung im Status unfertig, die nur die Daten wie z.B. Kontonummer, Projekt, Aktionskennzeichen, … enthält, die von OPTIGEM erkannt werden konnten.

Für jeden Datensatz können Sie eine oder mehrere (falls z.B. der Gesamtbetrag auf mehrere Konten, Projekte etc. aufgeteilt werden soll) Buchungen eingeben.

Restbetrag: Unterhalb der Buchungen wird in diesem Feld die Differenz berechnet, die sich zum Betrag des Datensatzes noch ergibt. Eine Bankbuchung kann immer nur in den Status OK überführt werden, wenn kein Restbetrag verblieben ist d.h. mit 0,00 angezeigt wird. Ist dieser noch ungleich 0,00, wird dies zusätzlich in roter Schrift dargestellt.

In Zuordnung wird durch exakt oder ähnlich angezeigt, wenn der aktuelle Datensatz in der Referenz-Datenbank gefunden werden konnte (siehe Die Referenz-Datenbank weiter unten in diesem Kapitel).

Sollten Sie für eine Person in den Personen-Stammdaten die Option Automatisches Buchen beim Kontoauszugsimport deaktivieren aktiviert haben (siehe Optionen für die Buchhaltung im Kapitel 4), werden wiedererkannte Buchungen dieser Person nicht als Buchungsvorschlag vorgegeben. Ihre manuell eingetragenen Buchungen werden trotzdem in der Referenzdatenbank mitgeführt, damit diese bei Umschalten der Option wieder zur Verfügung stehen.

Aktualisieren: Aus Laufzeitgründen wird die Anzeige des Bearbeitungsstatus nach dem Vervollständigen einer Bankbuchung nicht automatisch von unfertig zu OK aktualisiert. Wählen Sie hierzu nach Vervollständigen von Bankbuchungen die Schaltfläche akt. (für aktualisieren). Dies müssen Sie nicht nach jeder einzelnen bearbeiteten Buchung ausführen, sondern kann in größeren Abständen geschehen.

in Bearbeitung halten: eine z.B. bisher unfertige Bankbuchung kann über diese Schaltfläche auf einen Status halten umgestellt werden. Damit wird dieser Vorgang in eine gesonderte Wartestellung gebracht.

Bearbeitungs-Hinweis: zusätzlich können Sie zu diesem Buchungssatz bei Bedarf weitere Hinweise und Erklärungen hinterlegen, damit der Grund des Haltens für Sie selbst oder weitere Programmnutzer (in einem weiteren Feld oberhalb) schnell ersichtlich wird.

Erneuter Klick auf in Bearbeitung halten wechselt den Status der Buchung wieder zum vorher verwendeten, wie unfertig (oder auch OK).

Schaltflächen im oberen Abschnitt:

Neu und Löschen beziehen sich nicht auf Bank-Datensätze (einen solchen können Sie weder erstellen noch löschen), sondern auf die erfasste(n) Gegen-Buchung(en).

Belegablage: lässt die Zuordnung eines Belegs zur aktuell ausgewählten Buchung zu (siehe 6. Die Buchungsbeleg-Ablage weiter unten in diesem Kapitel).

Protokoll: erstellen Sie wahlweise für alle Buchungen (optional mit Erkennungsdetails), alle Spendenbuchungen, alle Buchungen außer Spendenbuchungen oder alle Buchungen eines bestimmten Konto-Nr.-Bereichs einen Ausdruck. Es enthält sowohl die Bank-Datensätze als auch die dazu erfassten Buchungen.

Freigeben und Verlassen: siehe Freigeben der Buchungen hier direkt im Anschluss.


Freigeben der Buchungen

Über die Schaltfläche Verlassen können Sie die Bearbeitung der Kontoauszugsdaten jederzeit unterbrechen, ohne dass Buchungen generiert werden. Sie können an diesem Import-Vorgang später, wie unter Der Import weiter oben in diesem Kapitel beschrieben, über den Aufruf Daten bearbeiten weiter buchen.

Erst wenn Sie die Schaltfläche Freigeben auswählen, werden sowohl Ihre Buchungen auf den Konten gebucht als auch die Referenz-Datenbank aktualisiert. Vorher überprüft OPTIGEM, ob bei allen Bank-Datensätzen der Buchungsbetrag vollständig verbucht wurde und sich diese im Status OK befinden.

Sind noch Buchungen in dem Status unfertig oder halten, wird die Freigabe (mit einem passenden Hinweis) abgewiesen.

Sollten Sie die optionale Teilfreigabe aktiviert haben (siehe Einstellungen für den Kontoauszugsimport im Kapitel 3), werden dabei nur alle OK-Buchungen freigegeben und verbucht, alle weiteren im Status unfertig, halten und extern verbleiben in diesem Auszug.

Diese können zu einem späteren Zeitpunkt bearbeitet und final freigegeben werden.


Die Referenz-Datenbank

Während der Bearbeitung der Buchungen können Sie jederzeit über die Schaltfläche Ref.-DB oberhalb der Liste der Bank-Datensätze die Referenz-Datenbank aufrufen. Wenn Sie gerade einen Datensatz bearbeiten, der über die Referenz-Datenbank wiedererkannt wurde, wird dieser automatisch herausgesucht.

Allgemein erreichen Sie diesen Programmteil über das Menü Buch./Referenzen und Regeln/ Referenz-Datenbank bearbeiten.

(Abb. 7.10 - Die Referenz-Datenbank)

In dieser Datenbank finden Sie alle (nach Freigabe jeden Auszugs) gespeicherten Bank-Datensätze mit Auftraggeber oder Zahlungsempfänger, IBAN oder Kontonummer und ggf. BIC oder Bankleitzahl, Betrag, der ersten Verwendungszweckzeile, dem Datum der Aufnahme in die Referenz-Datenbank und Datum der letzten Wiedererkennung.

Sind dabei beide Daten (erstmalig und letztmalig) identisch, handelt es sich um einen einmaligen Vorgang, der entweder nur einmal importiert oder (bei mehrfachem Import) bisher nicht wiedererkannt wurde. Ist unter letztmalig ein anderes/neueres Datum angegeben, so wurde diese Buchung bereits mindestens einmal exakt wiedererkannt.

Nach Auswahl eines Datensatz sehen Sie unterhalb des Trennstrichs die ersten vier Verwendungszweckzeilen und die Buchungen, die für diesen Datensatz gespeichert sind.

Sie können hier bei Bedarf einige Änderungen vornehmen: beim nächsten Import-Vorgang werden diese Anpassungen / Einstellungen angewendet und beeinflussen die mögliche verbesserte oder bewusst veränderte Erkennung dieser wiederkehrenden Buchung:

Buchungssätze: Ändern Sie die gespeicherte(n) Buchung(en): tragen Sie z.B. ein anderes Hauptkonto, Projekt oder Aktionskennzeichen ein. Wurde eine Spende bisher einer falschen Person zugeordnet, so können Sie auch die Unterkontonummer ändern.

Der Betrag darf variieren: Über diese Option können Sie festlegen, dass bei diesem Datensatz der Betrag ein anderer sein darf, die Buchung aber trotzdem wiedererkannt werden soll. So können Sie z.B. erreichen, dass die Abbuchung Ihres Telefonanbieters trotz wechselnder Beträge wiedererkannt wird. Ergänzend können Sie einen maximalen Spielraum für den Betrag (von, bis) vorgeben.

Der Verwendungszweck darf variieren: dieselbe Möglichkeit haben Sie auch für den Verwendungszweck. Auf Wunsch können Sie bis zu drei Alternativen eingeben, die vorkommen dürfen und über die Option Der Verwendungszweck darf leer sein bestimmen, dass der Datensatz auch bei leerem Verwendungszweck wiedererkannt werden soll.

Wenn eine Buchung wiedererkannt wird, weil Variationen nach Punkten 2 oder 3 vorlagen, gilt die Wiedererkennung nicht mehr als exakt sondern als ähnlich (siehe Daten und Buchungen bearbeiten weiter oben in diesem Kapitel).

Löschmarkierung: Um einen oder mehrere fehlerhafte oder nicht benötigte Einträge aus der Referenzdatenbank zu entfernen, markieren Sie diese rechts unter Löschmarkierung und wählen im Anschluss die Schaltfläche Einträge löschen.

Bereinigen (Schaltfläche): damit haben Sie die Möglichkeit, alle Einträge löschen zu lassen, die seit einem bestimmten Datum nicht mehr verwendet/wiedererkannt wurden. Es werden dabei nur Einträge in der Referenz-Datenbank entfernt, natürlich keine 'echten' Buchungen in Ihrer Buchhaltung.

Mit der Schaltfläche Berechnen zeigt OPTIGEM Ihnen an, wie viele Einträge betroffen wären. Es wird standardmäßig ein Datum heute minus sechs Monate vorgeschlagen: bei Bedarf wählen Sie ein anderes wie z.B. ein Jahr oder noch mehr zurück. Es kann sinnvoll sein, für jährlich wiederkehrende Buchungen wie z.B. Weihnachtsspenden die Einträge in der Referenz-Datenbank je nach Zeitpunkt etwas länger als ein Jahr aufzuheben. Jedoch kann - je nach Anzahl der Vorgänge auf Ihrem Girokonto - ein Import-Vorgang mit der Zeit immer länger dauern.

Bereinigen Sie daher regelmäßig Ihre Referenz-Datenbank mit einem vertretbaren Aufbewahrungszeitraum.

Die Schaltfläche Ausführen führt die Löschung durch.

Einträge filtern: Wenn Sie einen bestimmten Eintrag in der Referenz-Datenbank suchen, können Sie die angezeigten Datensätze über diese Schaltfläche einschränken. Wählen Sie, ob Sie nur in den Einnahme- oder nur in den Ausgabe-Buchungen oder in beiden Arten suchen möchten und geben Sie für die anderen Felder eines Bank-Datensatzes je nach Bedarf Suchvorgaben (siehe Suchvorgaben im Kapitel 4) vor.

Mit Filter aktivieren wählen werden nur noch die Datensätze angezeigt, die Ihren Vorgaben entsprechen.

Über die Schaltfläche Alle anzeigen (nach erneutem Aufruf der Funktion Einträge filtern) können Sie die Einschränkung wieder aufheben.


Regeln für Kontierung und Projektzuordnung

Wie bereits erwähnt, können Sie für Buchungen, die nicht in der Referenz-Datenbank wiedererkannt wurden, Regeln definieren, um auf bestimmte Wörter im Verwendungszweck hin, Konto oder Projekt vorzugeben. Das nötige Formular erreichen Sie beim Bearbeiten der importierten Buchungen über die Schaltfläche Regeln oder über den Punkt Regeln für Zuordnungen im Menü Buch., Untermenü Referenzen und Regeln) des Hauptformulars.

(Abb. 7.11 - Die Regeln für den Kontoauszugsimport)

Rechts sehen Sie eine Liste der vorhandenen Regeln sortiert nach ihrer Priorität. Wenn es einen Bank-Datensatz gäbe, auf den mehrere Ihrer Regeln zuträfen, würde die Regel mit der höheren Priorität angewandt. Wenn Sie eine Regel ausgewählt haben, können Sie diese mit den Schaltflächen Priorität erhöhen oder Priorität senken in ihrer Priorität erhöhen oder erniedrigen. Links sehen Sie die ausgewählte Regel. Jede Regel hat einen Namen, verschiedene Bedingungen und ein Projekt und ein Konto, die beim späteren Bearbeiten einer Buchung vorgeschlagen werden, wenn die Bedingungen zutreffen (natürlich können Sie auch nur eines von beiden angeben). Eine Bedingung kann wahlweise prüfen, ob ein bestimmter Text im Verwendungszweck enthalten ist oder nicht enthalten ist (Operator). Den Text (Vergleichswert) geben Sie wie eine Suchvorgabe (siehe Suchvorgaben im Kapitel 4) ein. Wie Sie sehen, gibt es drei verschiedene Blöcke von Bedingungen. Innerhalb eines Blockes müssen alle Bedingungen zutreffen, damit der Block zutrifft (sog. Und-Verknüpfung). Es reicht allerdings, wenn ein einziger der Blöcke zutrifft, damit die gesamte Regel als zutreffend erkannt wird (sog. Oder-Verknüpfung).

BEISPIEL: Angenommen Sie hätten ein Projekt ‚Missionshaus Albanien‘, dann könnten Sie eine Regel definieren, die prüft, ob im Verwendungszweck ‚*missionshaus*albanien*‘ enthalten ist. Wenn Sie zusätzlich ein Projekt ‚Kinderhilfe‘ in Albanien haben, können Sie die Regel sicherer machen, indem Sie im selben Block eine Bedingung hinzufügen, dass ‚*kinderhilfe*‘ nicht im Verwendungszweck enthalten sein darf. Wenn manche Ihrer Spender anstatt des Projekt-Namens aufgrund einer persönlichen Bindung evtl. den Namen des für das Missionshaus zuständigen Missionars in den Verwendungszweck schreiben, können Sie diesen Fall über eine entsprechende Bedingung im zweiten Block prüfen. Das Ergebnis dieser Regel wäre dann ein Spendenkonto und die Nummer des Projektes ‚Missionshaus Albanien‘. Natürlich ist auch die Zuordnung zu Aktionskennzeichen möglich.

Wenn Sie eine Buchung importieren, die nicht in der Referenz-Datenbank gefunden werden konnte und auf die auch keine Ihrer Regeln zutrifft, dann haben Sie eine weitere Möglichkeit, automatisch ein Konto vorschlagen zu lassen. Jeder Bank-Datensatz besitzt einen sog. Textschlüssel, der aus zwei Ziffern besteht (auf Überweisungsformularen finden Sie diesen z.B. ganz rechts unten) und Auskunft über die Art der dem Datensatz zugrunde liegenden Buchung gibt.


Suchtexte für weitere Zuordnungen

Die Funktion Suchtexte für weitere Zuordnungen im Menü Buch., Untermenü Referenzen und Regeln sorgt dafür, dass OPTIGEM aufgrund bestimmter, im Verwendungszweck angegebener Kürzel eine gültige Konto- oder Projekt-Nummer bzw. ein gültiges Aktionskennzeichen sucht und diese Angabe in den Buchungssatz übernimmt. Sie können OPTIGEM aber auch anweisen, aufgrund entsprechender Kürzel im Verwendungstext Einzel- oder Jahresbescheinigungen zu erstellen. Die im Verwendungszweck notwendigen Kürzel (auch mehrere sind möglich) geben Sie in der entsprechenden Rubrik ein. Diese Funktion ist vor allem dann nützlich, wenn Sie Spenden-Zahlscheine mit entsprechenden Vorgaben nutzen.


Textschlüssel verwalten

Im Menü Buch./Referenzen und Regeln/Textschlüssel verwalten gelangen Sie zu einem Formular, in dem Sie Textschlüssel (Verwendungsschlüssel oder Geschäftsvorfallcode) mit ihrer Bedeutung und einem zuzuordnenden Konto erfassen können.

Eine Liste der möglichen Textschlüssel bekommen Sie z.B. von Ihrer Bank.

Diese sind nur bei Verwendung des Kontoauszugsformats MT940(Swift) nutzbar, nicht als purpose code bei Nutzen von camt(xml). Sie werden daher spätestens dann obsolet sein, wenn alle Geldinstitute die Unterstützung von MT940 endgültig eingestellt haben.


Regeln für Aufteilung

Mit Hilfe von Aufteilungsregeln können Sie OPTIGEM veranlassen, die eingelesene Kontoauszugsdatei in mehrere „Auftragstöpfe“ aufzuteilen. Damit lässt sich bei großen Tagesmengen der Kontoauszugsinhalt in unterschiedlichen Teilmengen von mehreren Benutzern gleichzeitig bearbeiten. Die Aufteilungsregeln helfen, diese Teilmengen nach unterschiedlichen Kriterien zu filtern z.B. bereits vollständig erkannte Umsätze, Umsätze ohne jegliche Erkennung, Großspender usw.. Diese Funktion eignet sich von der Sache her nur für Organisationen mit einer entsprechenden Umsatzmenge. Gehen Sie wie folgt vor: Geben Sie jeder neuen Aufteilungsregel eine Bezeichnung und ein Stichwort. Mit dem Stichwort wird der Teilbuchungsauftrag zur Bearbeitung gekennzeichnet. Definieren Sie Ihre Bedingungen. Und-Bedingungen sind innerhalb eines Feldblockes zu erfassen, Oder-Bedingungen jeweils im nächsten Feldbereich und geben Sie Kriterium, Vergleichsoperator und Vergleichswerte an. Bestimmen Sie im entsprechenden Feld am unteren Rand des Fensters die maximale Anzahl der Buchungsposten je Auftrag. Die Regeln werden beim Einlesen der Kontoauszugsdateien in Reihenfolge Ihrer Prioritäten abgearbeitet. Die Priorität lässt sich mit den gleichnamigen Schaltflächen erhöhen oder senken. Die Option und keine weitere Regeln mehr anwenden führt dazu, dass Umsätze, die bis dahin alle Bedingungen erfüllt haben, in einem Auftrag zusammengefasst werden. Alle weiteren Umsätze durchlaufen die weiteren Regeln. Umsätze, die keine Bedingungen erfüllen, werden zu einem Restauftrag zusammengefasst.


Gesonderte Bearbeitung der Spenderzuordnung und -Neuanlage

Wahlweise können Sie der Buchungsbearbeitung einen weiteren Bearbeitungsschritt voranschalten, in dem auf besonders effiziente Weise eine Zuordnung zu Spendern und die Neuanlage neuer Spender möglich sind. In der anschließenden Buchungsbearbeitung können Sie sich auf die übrigen buchhalterischen Aspekte (Kontierung, Projektzuordnung usw.) konzentrieren. Die gesonderte Bearbeitung der Spenderzuordnung bzw.- Neuanlage ist besonders hilfreich für Anwender, in deren Kontoauszugsdateien viele Erstspender vorkommen. Um diesen Modus zu nutzen, müssen Sie zunächst die Option Spendersuche und -Neuanlage als separaten Bearbeitungsschritt vor der Buchungsbearbeitung durchführen in den Mandanten-Stammdaten auf der Registerkarte Kontoauszugsimport aktivieren.

Das Verfahren bei der gewöhnliche Bearbeitung sieht wie folgt aus:

Import der Bankbuchungen

Analyse der Bankbuchungen nach verschiedenen Kriterien wie Dauerauftragserkennung, Bankverbindungserkennung, Personen-/Spender-Nr.-Identifikation im Verwendungszweck usw.

Ggf. Aufteilung des Kontoauszugs in Teilaufträge (z.B. nach Betragshöhe usw.)

Manuelle Bearbeitung der Kontoauszugsdaten mit Zuordnung zu nicht erkannten Spendern bzw. neu angelegten Spendern

Das Verfahren mit gesonderte Bearbeitung der Spenderzuordnung sieht wie folgt aus:

Import der Bankbuchungen

Analyse der Bankbuchungen nach verschiedenen Kriterien wie Dauerauftragserkennung, Bankverbindungserkennung, Personen-/Spender-Nr.-Identifikation im Verwendungszweck usw.

Vorbearbeitung der Kontoauszugsdaten mit manueller Zuordnung des Spenders und Neuanlage neuer Spender

Ggf. Aufteilung des Kontoauszugs in Teilaufträge (z.B. nach Betragshöhe usw.)

Abschließende manuelle Bearbeitung der Kontoauszugsdaten, reduziert um die Spenderzuordnung

Zwischen beiden Verfahren können Sie zu jedem Zeitpunkt wechseln. Wir empfehlen Ihnen daher, bei Interesse das geänderte Verfahren versuchsweise zu aktivieren und zu untersuchen, ob dieses Ihre Arbeitsweise positiv unterstützt.

Importieren Sie wie oben auf gewohnte Weise die Kontoauszüge. In der Übersicht sehen Sie zu jedem importierten Kontoauszug nun den aktuellen Bearbeitungsschritt.

(Abb. 7.12 - Übersicht über die Bearbeitungsschritte des KADI)

Der neue Bearbeitungsschritt trägt die Kurzbezeichnung „Spenderzuord.“ und wird bei allen neu importieren Kontoauszügen angezeigt. Wenn Sie nun unten links die Funktion Daten bearbeiten aufrufen, wird dieser Bearbeitungsschritt aufgerufen und anschließend das nachfolgende Formular angezeigt:

(Abb. 7.13 - Kontoauszugsdaten vorbereiten)

Oben links können Sie wählen, welche Bankbuchungsdaten Sie bearbeiten möchten. Standardmäßig sind dies die Bankbuchungen mit dem Status Unklar. In der Bearbeitungshistorie finden Sie alle Buchungen, die Sie kürzlich bearbeitet haben, wieder.

Im Hauptbereich des Formulars finden Sie links die Bankdaten der aktuellen Bankbuchung und sehen oben rechts den aktuellen Auftraggeberstatus. Um nun herauszufinden, ob der Spender (im Beispiel Manfred Mustermann) bereits in Ihrer Datenbank vorhanden ist, klicken Sie ins Suchfeld Nachname und fügen Sie dort den Nachnamen ein. Wahlweise können Sie weitere Suchvorgaben setzen. Dabei finden Sie in der Liste, die bei jedem Feld hinterlegt ist, eine Wortliste, die alle Worte aus den Feldern Auftraggeber und Verwendungszweck enthält. In den meisten Fällen ist es daher ausreichend, den ersten Buchstaben einzugeben und dann den Vorschlag per Tabulatortaste zu übernehmen.

(Abb. 7.14 - Personenneuanlage beim KADI)

Klicken Sie anschließend auf die Schaltfläche Suche starten oder drücken Sie die Return-/Enter-Taste Ihrer Tastatur. Danach werden in der Trefferliste im unteren Formularbereich die gefundenen Personen mit ihrer gespeicherten Bankverbindung angezeigt.

Wenn der Spender in der Datenbank bereits vorhanden ist:

Klicken Sie mit der Maus auf einen Eintrag in der Trefferliste, um die Spende dem dargestellten Spender zuzuordnen. Durch das Anklicken und Auswählen des Spenders wechselt der Auftraggeberstatus der aktuellen Buchung automatisch auf „Vorhanden“ und die in der Datenbank gespeicherten Adressdaten werden rechts neben den Suchvorgaben angezeigt.

Wenn der Spender noch nicht in der Datenbank vorhanden ist:

Wählen Sie KEINEN Eintrag in der Trefferliste aus (wenn Sie dies bereits versehentlich getan haben, können Sie den automatisch auf Vorhanden gewechselten Status auch manuell auf Neu setzen) und vervollständigen Sie die Datenfelder im Bereich Suchvorgaben/Daten für Neuanlage. Diese Daten werden später bei Beendigung dieses Bearbeitungsschrittes für die Neuanlage übernommen.

(Abb. 7.15 - Liefersperren bei der Personenneuanlage des KADI)

Im rechten Bereich können im Fall der Neuanlage Liefersperren (z.B. bei unvollständigen Adressangaben) und Kategoriezuordnungen vergeben werden und darüber hinaus eine Belegung des Feldes Adressherkunft gesteuert werden.

Die Bedeutung der Auftraggeberstati:

Unklar Standardeinstellung, wenn im Rahmen des Kontoauszugsimport keine

Zuordnung zum Spender erfolgen konnte

Vorhanden Spender wurde in der Adress-Datenbank gefunden und zugeordnet

Neu Spender ist in Adress-Datenbank nicht vorhanden und wird bei Beenden dieses Bearbeitungsschritts angelegt

Übergehen Im Rahmen dieses Bearbeitungsschritts soll keine Spenderzuordnung erfolgen (z.B. bei Nicht-Spendenbuchungen)

Wenn Sie das Zusatzmodul Bankanfragen erworben haben, können Sie unten links durch Anklicken der Schaltfläche Bankanfrage … eine Bankanfrage erzeugen, um auf diesem Weg die vollständige Adresse des Auftraggebers von der Bank zu erfragen bzw. ggf. eine Teilrücküberweisung zu veranlassen (s. auch weiter unten in diesem Kapitel).

Durch Anklicken der Schaltfläche Verlassen/später fortsetzen wird das Formular geschlossen, der aktuelle Bearbeitungsschritt wird dadurch aber nicht abgeschlossen. Sie können die Spenderzuordnung jederzeit fortsetzen. Durch Anklicken der Schaltfläche Spenderbearb. beenden/Buchungen bearbeiten schließen Sie die Spenderzuordnung ab. Nun werden alle Spender-Neuanlagen durchgeführt und anschließend der Kontoauszug automatisch in die Bearbeitungsphase Buchungen bearbeiten gesetzt. Sie gelangen danach automatisch in die Buchungsbearbeitung und genießen nun den Vorteil, dass hier keine Spendersuche mehr nötig ist und alle Neuanlagen in der Zwischenzeit erfolgt sind. Der Bearbeitungsschritt Buch. bearbeiten entspricht dem bisher bekannten Bearbeitungsschritt. Bei jeder Spendenbuchung sollten Sie nun im Feld Unterkonto-Nr. bereits die Spender-Nr. sehen und dazu unten links die zugehörige Spender-Kurzinformation.


Spenden-Rücküberweisung zur Spendenidentifikation

Im Falle von Spenden ohne Absender-Adressangaben haben Sie mit dem Modul Bankanfragen die Möglichkeit, in der Zahlungserfassung bzw. im Kontoauszugsimport über MS-Word automatisch Bankanfragen erstellen zu lassen. Die Adresse der Bank wird aus der BIC des Absenders hergeleitet. Diese Funktion wird als Zusatzmodul bereitgestellt und ist ab Win-Finanz (L) bzw. dem Premium-Paket enthalten.

Auch die Funktion Spenden-Rücküberweisung zur Spendenidentifikation nutzen setzt die Aktivierung des Zusatzmoduls Bankanfragen voraus. Sie dient im Kontoauszugsimport dem Zweck, die Adressdaten unbekannter Spender zu ermitteln, indem ein Teilbetrag der Spende mit einem entsprechenden Verwendungszweck rücküberwiesen wird.

Zur Anwendung dieser Funktion aktivieren Sie im Menü Mandant/ Stammdaten auf der Registerkarte Kontoauszugsimport die Option Spenden-Rücküberweisung zur Spenderidentifikation nutzen und hinterlegen die erforderlichen Angaben (siehe Einstellungen für den Kontoauszugsimport im Kapitel 3).

Im Formular des Kontoauszugsimports ist damit die Schaltfläche Rück und im Programmteil Buchungsmanager die Schaltfläche Rück-Überw. aktiviert.

Markieren Sie die Bankbuchung, für die Sie eine Spenden-Rücküberweisung durchführen wollen und klicken auf diese Schaltfläche. Die sich öffnende Dialogbox Spenden-Rücküberweisung anlegen zeigt die vorhandenen Daten der Spendenbuchung wie Kontoinhaber, Personennummer, IBAN, evtl. BIC, Spendenbetrag und Datum der Spende.

In den vier aktiven Eingabefeldern Betrag, Verwendungszweck, Aufwandskonto, Projektnummer erscheinen die Standard-Daten, die sich bei Bedarf noch anpassen bzw. korrigieren lassen.

Klick auf OK erstellt die gewünschte Überweisung.

Alle so erzeugten Rücküberweisungen finden Sie (jeweils als einzelnen Vorgang mit vollständigen Angaben) im Menü Banking/Einzelüberweisung erfassen (siehe Überweisungen und Lastschriften (Einmal-Aufträge) erfassen im Kapitel 8).

Diese müssen freigegeben und für Ihr Online-Banking aufbereitet werden, siehe Freigabe von Überweisungen und Lastschriften im Kapitel 8.


Externe Bearbeitung von Kontoauszugsdaten

Falls Sie in Ihrer Buchhaltung z.B. nur Spenden zu verbuchen haben, können Sie alle Nicht-Spendenbuchungen Ihrer Kontoauszugsdaten von der weiteren Verarbeitung und Freigabe ausschließen, indem Sie diese auf einen Status namens extern stellen. Beachten Sie dabei, dass Ihnen die Kontrolle des aktuellen Banksaldos im Programm dadurch erschwert wird, wenn der Bankauszug nicht mehr 1:1 gebucht wird.

Um auf die externe Bearbeitung zugreifen zu können, muss diese Funktion in den Mandanten-Stammdaten für den Kontoauszugsimport aktiviert werden (siehe Einstellungen für den Kontoauszugsimport im Kapitel 3).

Nach Aktivierung mindestens der ersten extern-Option finden sich im Formular zur Bearbeitung der Kontoauszugsdaten unterhalb des Abschnitts Bankbuchungen drei neue Schaltflächen:

extern - diese ermöglicht die externe Kennzeichnung des aktuellen Datensatzes.

Restbetrag extern - falls Sie nicht den vollen Betrag verbuchen, erzeugt diese über den verbleibenden Restbetrag eine weitere Buchung und stellt sie auf externe Bearbeitung.

alle (extern) - diese stellt alle Buchungen, für die noch keine Buchung erfasst wurde, auf externe Bearbeitung.

Nach Freigabe (siehe Freigeben der Buchungen weiter oben in diesem Kapitel) verbleiben die auf externe Bearbeitung gestellten Kontoauszugsdaten in der Übersicht Freigegebene und gebuchte Daten.

Um diese bei Bedarf weiter zu verarbeiten, markieren Sie den Auftrag und betätigen die Schaltfläche Externe Buchungen. Damit werden die Daten in eine eigene, neue Datei verschoben. Diese lässt sich, falls die Daten zu einem späteren Zeitpunkt noch verarbeitet werden sollen, erneut (allerdings nur im Format MT940, mit den dafür notwendigen electronic-banking-Einstellungen) importieren.

In der sich öffnenden Dialogbox geben Sie einen Dateipfad und -namen mit der Endung txt ein. Das Exportformat ist bereits fest vorgegeben. Wählen Sie die Option „exportiert“-Kennzeichen ignorieren, falls Sie Daten, die bereits exportiert wurden, erneut verarbeiten möchten.


BESR - Schnittstelle

Mit dieser Schnittstelle lassen sich auch Kontoauszüge im Schweizer BESR - Format importieren. Dazu muss das Modul Kontoauszugsimport aktiviert sein. Vergewissern Sie sich auch, dass im Menü Mandant/ Stammdaten auf der Registerkarte Allgemeines als „Inland“ SCHWEIZ eingetragen ist. Sodann aktivieren Sie in den Sachkonto-Stammdaten bei Ihrem Bankkonto die Option Electronic Banking-Funktionen für dieses Konto nutzen und tragen Sie Ihre Kontonummer im Feld Konto-Nr. ein.

(Abb. 7.16 - Die BESR-Schnittstelle)

Diese Kontonummer muss wie in der BESR-Datei enthalten eingegeben werden. Sie finden die Kontonummer in der BESR-Datei am Beginn jeder Zeile ab Position 4. Sie ist 9 Ziffern lang. Öffnen Sie z.B. mit Hilfe einer Textverarbeitung oder eines Editors Ihre BESR-Datei und übernehmen Sie die Kontonummer in OPTIGEM.

.

Beispiel BESR-Datei: 0020120001598151260000000036480.....

.

Klicken Sie nun auf die Schaltfläche BESR. Hier können Sie Zusatzangaben über den Aufbau der BESR-Zeilen machen. Wenn in Ihrer BESR-Datei die Personen-Nr. und/oder eine Rechnungsnummer und/oder eine OPTIGEM-Projekt-Nr. angegeben sind, tragen Sie hier die Position ein, an welcher die jeweilige Zahl beginnt und deren Länge. Zählen Sie dazu immer ab Zeilenanfang.

.

Beispiel BESR-Datei:

00201200015981512600000000364800105158600000049.....

Personen-Nr.

Rechnungs-Nr.

.

Startposition Länge

Personen-Nr. 25 6

Projekt-Nr. (nicht enthalten)

Rechnungs-Nr. 34 6
.

Sie können nun mit Hilfe der Schaltfläche Kontoauszüge importieren BESR-Dateien importieren. Tragen Sie dazu im Formular den Dateinamen ein, wählen Sie ggf. das gewünschte Konto aus der Liste aus und wählen Sie als Bankdatei-Format BESR v11 (Schweiz) aus der Liste aus.

(Abb. 7.17 - Kontoauszüge importieren über die BESR-Schnittstelle)


Erfassen von Forderungen und Verbindlichkeiten

(Bitte machen Sie sich vor dem Durcharbeiten dieses Abschnitts mit der Zahlungserfassung, siehe Die Zahlungserfassung weiter oben in diesem im Kapitel, vertraut, da dort viele Grundlagen erläutert werden, die hier nicht erneut zur Sprache kommen, einschließlich aller hier nicht explizit angesprochenen Schaltflächen und Funktionen.)

Zur Verwaltung von Forderungen oder Verbindlichkeiten gegenüber Personen können Sie ein entsprechendes Kapitalkonto mit Personenbindung anlegen (siehe Einstellungen eines Kontos im Kapitel 6). Der Saldo auf den Personen-Unterkonten entspricht dann den Forderungen an oder Verbindlichkeiten gegen die entsprechende Person. Wenn Sie nun eine Forderung oder Verbindlichkeit einbuchen möchten, können Sie die Zahlungserfassung aufrufen, als Zahlungskonto das Forderungs-/Verbindlichkeitskonto zusammen mit dem richtigen Personen-Unterkonto angeben und eine entsprechende Buchung erzeugen. Wenn Sie dies jedoch für mehrere Personen durchführen möchten, müssen Sie die Zahlungserfassung jedes Mal verlassen und mit dem anderen Zahlungskonto neu aufrufen. Da dies recht umständlich wäre, können Sie die Zahlungserfassung über den Punkt Ford./Verbindl. des Menüs Buch. im Hauptformular in einem speziellen Modus aufrufen, in dem Sie nur die Hauptkonto-Nummer des Zahlungskontos fest vorgeben und die jeweilige Unterkonto-Nummer bei jeder Buchung einzeln eingeben. Dabei können Sie auch Personen-Unterkonten ansprechen, die noch nicht existieren. OPTIGEM legt diese dann an. Suchfunktionen stehen Ihnen in diesem neuen Feld allerdings nicht zur Verfügung. Natürlich können Sie diese spezielle Zahlungserfassung auch in anderen Fällen verwenden, wenn Sie auf Zahlungskonto-Seite wechselnde Unterkonten angeben müssen. Wollen Sie Dauerbuchungsblöcke auch in der Funktion Forderungen und Verbindlichkeiten erfassen verwenden, so müssen Sie diese im Menü Buch. unter Punkt Vorlagen/ für Dauerbuchungen zu diesem Zweck mit der Option Dieser Dauerbuchungsblock soll in Verbindung mit der Funktion „Forderungen und Verbindlichkeiten erfassen“ gekennzeichnet werden aktivieren.

(Abb. 7.18 -Erfassen von Forderungen oder Verbindlichkeiten)

Zur späteren Auswertung von Forderungs- oder Verbindlichkeitsvorgängen stehen Ihnen z.B. die Auswertungen Buchungsübersicht nach Kapitalkonto und Offene Posten-Details zu Hauptkonto im Menü Buch./ Listen und Journale (siehe Buchungsübersichten weiter unten in diesem Kapitel) zur Verfügung.

Übrigens: Zur Verwaltung von Verbindlichkeiten gibt es für OPTIGEM ein komfortables Zusatzmodul. Näheres erfahren Sie unter 2. Kreditoren-offene Posten im Kapitel 7.


Erfassen von Splittbuchungen

(Bitte machen Sie sich vor dem Durcharbeiten dieses Abschnitts mit der Zahlungserfassung, siehe Die Zahlungserfassung weiter oben in diesem im Kapitel, vertraut. Es werden dabei viele Grundlagen erläutert, die hier nicht erneut zur Sprache kommen, einschließlich aller hier nicht explizit angesprochenen Schaltflächen und Funktionen.)

Wie bereits bei der Aufteilung für Spenden (siehe Spendenaufteilung weiter oben in diesem Kapitel) erwähnt, können Sie bei Bedarf eine Buchung in mehrere Teilbuchungen auf einzelne Gegenkonten und -projekte aufteilen, jeweils eine für jeden Teilbetrag.

Nachteilig kann dabei sein, dass der originale Gesamtbetrag in Auswertungen oder im Buchungsmanager nicht mehr gefunden/ermittelt werden kann.

Daher können Sie in OPTIGEM auch echte Splittbuchungen erfassen. Wählen Sie dazu das Menü Buch./Splittbuchungen.

Geben Sie Buchungsdatum, Buchungstext, Währung und optional Belegart und Belegnummer vor. Darunter können Sie für Soll und Haben getrennt jeweils eine oder mehrere Teilbuchungen eingeben.

Um bei der Eingabe von Splittbuchungen bei Bedarf eine korrekte Umsatzsteuererfassung zu gewährleisten, müssen Sie im Feld Steuerart selbst vorgeben, ob die jeweilige Teilbuchung Umsatz- oder Vorsteuer enthält.

Die Bezeichnungen des Kontos und des Projektes einer aktuellen Teilbuchung werden unterhalb der Buchungen zur Kontrolle angezeigt.

Freigabe: Wenn Sie alle Teilbuchungen eingegeben haben, kontrollieren Sie den unten angezeigten Differenzbetrag zwischen Soll und Haben: nur wenn dieser 0,00 ist, können Sie über die Schaltfläche Freigeben den Vorgang verbuchen lassen.

Dabei wird für jede Teilbuchung eine Buchung erzeugt, bei der nur entweder Soll oder Haben mit Konto und Projekt belegt ist (d.h. es entstehen dabei Buchungen auf einem Konto 0 auf Soll- bzw. Habenseite der einzelnen Teilbuchungen, was bei 'regulärer' Erfassung von Buchungen in z.B. der Zahlungserfassung nicht möglich ist).

Löschen: Über die Schaltfläche können Sie die gesamte aktuelle Splittbuchung mit allen bereits erfassten Teilbuchungen vor einer möglichen Freigabe wieder löschen lassen.

Verlassen: damit werden keine Buchungen gemäß Ihren Vorgaben erzeugt (und Ihre bereits getätigten Eingaben verworfen).

Sachkonten, Projekte: zur Suche nach Konto- und Projektnummern verwenden Sie eine der Schaltflächen, ohne dass Sie Erfassungsfunktion verlassen müssen.

Belegdruck: hiermit können Sie einen Beleg Ihrer Eingaben anzeigen und ausdrucken.


Erfassen von Umbuchungen

(Bitte machen Sie sich vor dem Durcharbeiten dieses Abschnitts mit der Zahlungserfassung (siehe Die Zahlungserfassung weiter oben in diesem im Kapitel) vertraut. Es werden dort viele Grundlagen erläutert, die hier nicht erneut zur Sprache kommen, einschließlich aller hier nicht explizit angesprochenen Schaltflächen und Funktionen.)

Da Sie in der Zahlungserfassung immer von einem Kapitalkonto ausgehend buchen, können Sie dort keine direkten Umbuchungen zwischen verschiedenen Ertrags- oder Aufwandskonten (z.B. für eine Sachspende bzw. Sachzuwendung oder eine Verzichtsspende / Verzicht auf die Erstattung von Aufwendungen) oder zwischen Projekten durchführen.

Daher bietet OPTIGEM im Menü Buch./Umbuchungen eine weitere Möglichkeit der Buchungserfassung an, in der Sie alle erdenklichen Buchungen erzeugen können. Jede Buchung wird in diesem Formular ganzseitig dargestellt.

Geben Sie für jede Buchung das Buchungsdatum, Konto und Projekt auf Soll- und Haben-Seite, den Buchungsbetrag in der Mandanten-Primärwährung (siehe Allgemeine Einstellungen im Kapitel 3), den Buchungstext sowie Belegart und Belegnummer ein.

Beim steuerelevanten Buchen müssen Sie zusätzlich zum gewählten Steuersatz immer auch die Steuerart (Umsatz- oder Vorsteuer) mit angeben.

(Abb. 7.19 – Umbuchungen)

Tipp: Wenn Sie eine Reihe von ähnlichen Umbuchungen zu erfassen haben, aktivieren Sie die Auswahlboxen ☐ neben: Datum, Sollkonto, Habenprojekt, …, bei Bedarf: Der Inhalt dieser aktivierten Felder �� wird aus der ersten Umbuchung immer in die nächste neu eröffnete Buchungszeile übernommen.

Funktionen der Schaltflächen:

Neu: beginnen Sie eine neue Buchung (Sie können allerdings, wie auch in der Zahlungserfassung, direkt durchbuchen und müssen nicht jede neue Zeile explizit mit Neu starten).

Löschen: entfernt eine aktuell ausgewählte Buchung wieder.

Verlassen *: speichern Sie die bisherigen Eingaben bei Bedarf ab und rufen diese zu einem späteren Zeitpunkt zum Fortsetzen auf.

Freigeben: erst mit einer Freigabe werden alle Vorgänge gebucht und stehen saldenrelevant in Auswertungen zur Verfügung.

Sachkonten, Projekte und Personen: damit haben Sie direkten Zugriff auf die Stammdaten der jeweiligen Programm-Bereiche.

Protokoll: erstellt ein Protokoll/ einen Beleg der aktuell aufgeführten (Um-)buchungen.

Auch in der Umbuchungs-Funktion stehen Buchungs-Vorlagen zur Verfügung. Diese sind vollständig analog zu den Zahlungsvorlagen in der Zahlungserfassung und sind über die Schaltfläche Vorlagen erreichbar oder von der Hauptseite im Menü Buch./Vorlagen/für Umbuchungen.

Sie gelangen in die Programmfunktion Umbuchungen auch immer nach dem Stornieren einer Buchung im Buchungsmanager (siehe Der Buchungsmanager weiter unten in diesem Kapitel), wenn dabei die Option Korrekturbuchung(en) jetzt erfassen aktiviert wurde.

* Hinweise:

Erfasste Umbuchungen werden bis zu einer Freigabe in einer lokalen Datenbank (og-lokal.mdb im Programmverzeichnis) gespeichert. Sollten Sie mit mehreren Programm-Nutzern, von verschiedenen Installationen aus Win-Finanz in einem Netzwerk betreiben, so sind angefangene, noch nicht freigegebene Umbuchungen nur auf dem Platz (oder Terminalserver-User) aus erneut aufrufbar, auf dem sie ursprünglich erfasst wurden.

Wird ein Freigeben nicht durchgeführt und OPTIGEM beendet, so erscheint beim nächsten Neustart von Win-Finanz (nur auf dem betroffenen Platz / im Mandanten / im Buchungsjahr) ein Hinweis, der an die fehlende Freigabe dieser Umbuchungen erinnert.


Personenbezogene Regelmäßige Buchungen

Über die Schaltfläche Personenbezogene regelmäßige Buchungen (angezeigt als z.B. 2/1 Bu.) in den Personen-Stammdaten (siehe 1. Die Personen-Stammdaten im Kapitel 4) gelangen Sie zu den regelmäßigen Buchungen. Hier können Sie zugesagte regelmäßige Spenden oder andere regelmäßige Zahlungen von Personen erfassen und deren Eingang überwachen. Wahlweise können Sie diese Zahlungen auch per Lastschrift einziehen lassen (siehe 3. Der Einzug regelmäßiger Lastschriften im Kapitel 8). Beim Lastschriften-Einzug werden die zu den Zahlungen gehörenden Buchungen automatisch gebucht.

(Abb. 7.20 - Regelmäßige Buchungen)

Übersicht: Im rechten oberen Bereich werden Personen-Nummer und Name dieser Person angezeigt. Wenn Sie Zahlungen der aktuellen Person per Lastschrift einziehen möchten (s.u.), muss dazu im Vorfeld eine Kontoverbindung vorhanden und - bei Einzug über eine SEPA-Bankverbindung - ein Mandat vorbereitet sein (siehe Optionen für den Zahlungsverkehr im Kapitel 4). Im linken oberen Bereich erscheint eine Übersicht aller vorhandenen regelmäßigen Buchungen einer Person.

Die Schaltfläche Neu legt eine neue regelmäßige Buchung an. Legen Sie zuerst fest, ob es sich um eine Regelmäßige Buchung oder eine Lastschrift handelt. TIPP: die Standardvorgabe bei Neuanlage ist „Regelmäßige Buchung“. Wenn Sie beim Klick auf Neu die Shift- oder Umschalttaste gedrückt halten, wird ohne nötigen Mausklick sofort auf Lastschrift umgestellt.

Folgende Angaben sind notwendig:

Zahlungsdatum: wählen Sie aus der Liste (monatlich zum 1., 5., 15. oder 25. des Monats, vierteljährlich zum 1. des 1. Monats jedes Quartals, jährlich zum 1. des 1. Monates eines beliebigen Quartals oder alle zwei Monate, vierteljährlich, halbjährlich oder jährlich nach der 1. Ausführung sowie 2-monatig ab 1. Ausführung).

Beginn: legt fest, ab wann die Zahlung zum ersten Mal berücksichtigt werden soll.

Ende: (optional) dieses lassen Sie leer, wenn es nicht feststeht und tragen später das Datum nach, zu dem die Person diese Zahlung tatsächlich einstellen wird. Da die möglichen Einzugstermine immer der 1., 5., 15. oder 25. eines Monats sind, ist es am übersichtlichsten, wenn Sie als Beginn- und Ende-Datum auch jeweils denselben Tag eines Monats wählen.

Betrag: in Mandanten-Primärwährung

Verwend.-Zweck: für einen Lastschrifteneinzug

Haben-Konto: Jede Zahlung hat ein Konto (Haupt- und Unterkonto-Nummer, siehe Der Aufbau der Konto-Nummern im Kapitel 6) und optional ein Projekt (Kostenstelle, siehe 2. Die Projekt-Stammdaten im Kapitel 6) für die Haben-Seite der Buchung (das Konto wird normalerweise ein Ertrags- oder Spendenertragskonto sein)

Buchungstext: der Inhalt des Feldes wird in die Buchung übernommen.

SEPA-Mandat: Wählen Sie die Mandat-ID der Einzugsvereinbarung aus. Eine vor einem Einzug notwendige Vorabankündigung können Sie über die Auswahl Pre-Notification - bei Bedarf - einmalig oder vor jeder Ausführung vormerken.

Lastschrift inaktiv: Soll der regelmäßige Einzug einer Lastschrift (auch nur vorübergehend) unterbrochen werden, aktivieren Sie die Option. Zum normal fälligen Termin wird dann diese inaktive Lastschrift nicht eingezogen.

Die Registerkarte Historie zeigt den bisherigen Verlauf von durchgeführten Lastschrifteneinzügen.

Eine Erleichterung zur Unterscheidung Ihrer Lastschrifteinzüge bietet die Nutzung von Rubriken. Hiermit können Sie z.B. Lastschrifteneinzüge, die zum gleichen Termin, aber über unterschiedliche Bankkonten eingezogen werden, leichter differenzieren. Die Definition der Rubriken finden Sie entweder innerhalb jeder personenbezogenen regelmäßigen Buchung über die Schaltfläche [image] oder allgemein im Menü Banking direkt im Rahmen der Funktion Sammler erstellen (regelmäßig). Wählen Sie die Schaltfläche Rubriken verwalten um die gewünschten Rubriken zu erfassen. Die Zuordnung von regelmäßigen Lastschrift-Buchungen zu diesen Rubriken erfolgt über die Schaltfläche [ ]. Beim Erstellen der Lastschriftdatei können Sie nun eine Auswahl treffen: Wählen Sie alle Buchungsrubriken oder einzelne Buchungsrubriken, indem Sie in der sich öffnenden Dialogbox alle gewünschten Rubriken markieren.

Weitere Funktionen:

Schaltfläche Löschen: entfernt einen zuvor markierten Datensatz (RB oder LS) endgültig.

Schaltfläche Übersicht: erstellt eine Übersicht aller regelmäßigen Buchungen der aktuellen Person.

Schaltfläche Lastschrift und Mandat drucken: damit können auf eine passende Microsoft Word-Serienbriefvorlage alle relevanten Informationen zu einer SEPA-Lastschrift für die aktuell ausgewählte Person ausgegeben werden. Geben Sie im sich öffnenden Auswahlfenster den Ordner an, in welchem Sie eine passende Serienbriefvorlage abgelegt haben. Vorlagen finden Sie z.B. auf einer OPTIGEM Programm-CD im Ordner Dokumentvorlagen.

Schaltfläche Einzel-LS erzeugen: erstellen Sie hiermit, auf Basis einer vorhandenen regelmäßigen Lastschrift, eine solche zum einmaligen Einzug. Markieren Sie im Kasten oben links einen Lastschrift-Datensatz (der Art LS) und betätigen die Schaltfläche. Damit öffnet sich das vorausgefüllte Formular für Einmal-Lastschriften, mit allen relevanten Daten und dem tagesaktuellen Datum. Zu weiteren Details, auch zur Freigabe und Weiterverarbeitung einer solchen Zahlung siehe Überweisungen und Lastschriften (Einmal-Aufträge) erfassen im Kapitel 8.

Hinweis: Wenn Sie diese Einzellastschrift doch nicht benötigen, müssen Sie diese noch vor Verlassen der Erfassungsmaske wieder Löschen.

Kontrolllisten und Übersichten:

Um die regelmäßigen Zahlungen aller Personen auszugeben, wählen Sie den Punkt Übersicht regelmäßiger Buchungen im Menü Person/ Regelmäßige Buchungen. Diese Übersicht können Sie auf bestimmte Projekte (von, bis Projekt-Nummer) und/oder bestimmte Konten (von, bis Konto-Nummer) einschränken und wählen, wie diese sortiert sein soll (nach Konten oder nach Personen).

Für Lastschriften steht im selben Menü auch eine Soll-Übersicht personenbezogener Lastschriften zur Verfügung. Diese Funktion erreichen Sie auch über das Menü Banking/ Übersichten.

Zur Überwachung der tatsächlichen Begleichung der zugesagten Zahlungen wählen Sie den Punkt Soll-/Ist-Vergleich Buchungen im Menü Person/ Regelmäßige Buchungen oder im Menü Banking/ Übersichten. Geben Sie hier einen Personen-Bereich (siehe Personenbereiche im Kapitel 5), ggf. einen Projekt-Bereich (von, bis Projekt-Nummer), einen Konten-Bereich (von, bis Konto-Nummer) sowie die gewünschte Sortierung (nach Konten oder nach Personen-Nr.) vor. Nach Auswahl der Schaltfläche OK wird eine nach Monaten des aktuellen Buchungsjahres aufgeteilte Liste aller zugesagten Zahlungen (jeweils in der 1. Zeile) erstellt, die Ihren Vorgaben entsprechen.

Außerdem können Sie dieser Liste die tatsächlich eingegangenen Zahlungen (jeweils 2. Zeile in kursiver Schrift) sowie die offenen Beträge entnehmen.


2. Kreditoren-offene Posten

(Dieser Abschnitt betrifft Sie nicht, wenn Sie den OPTIGEM Adress-Manager einsetzen.)

Win-Finanz enthält ein Zusatzmodul (Kreditoren-OP), das Ihnen eine komfortable und übersichtliche Möglichkeit bietet, Eingangsrechnungen manuell oder per Import einer E-Rechnung zu erfassen, die damit entstehenden Verbindlichkeiten gegenüber Kreditoren zu buchen und wahlweise zum Fälligkeitstermin per SEPA-Überweisung durch Ihre Bank begleichen zu lassen. Auch eine auf mehrere Raten verteilte Begleichung ist möglich. Dabei wird der Aufwand zum Tag der Rechnungsstellung gebucht und die Verbindlichkeit auf einem dafür vorgesehenen Kapitalkonto (z.B. Verbindlichkeiten aus Lieferungen und Leistungen) geführt.

Bevor Sie das Modul nutzen können, muss dieses aktiviert sein (siehe Die Installation und Aktivierung von Zusatzmodulen im Anhang A.).

Zur Vorbereitung der notwendigen Stammdaten müssen einige Sachkonten (Verbindlichkeits-, Währungsdifferenz- und bei erhaltenem Skonto auch Skonto-Konten) zugeordnet werden, siehe dazu Einstellungen für Kreditoren-offene Posten im Kapitel 3.

Wenn Sie mit der erweiterten Benutzerrechteverwaltung arbeiten, können nur Benutzer mit einer entsprechenden Berechtigung Kreditoren-offene Posten erfassen und freigeben (siehe Erweiterte Benutzerrechte im Kapitel 2).

Mehr dazu unter:

Verwalten von Kreditoren-offenen Posten

Import von E-Rechnungen

Freigabe und Zahlung von Kreditoren-offenen Posten

Begleichen von Kreditoren-offenen Posten

Kreditoren-offenen Posten abstimmen

Personeneinstellungen für Kreditoren-offenen Posten


Verwalten von Kreditoren-offenen Posten

Nach Erhalt einer Rechnung oder wenn Sie eine Verbindlichkeit erfassen wollen, wählen Sie das Menü Kred.-OP/Offene Posten verwalten oder die Schaltfläche Kreditoren-OP auf der Programmhauptseite.

Erfassen eines neuen OP:

Wählen Sie die Schaltfläche Neu und geben Sie folgende Angaben ein:

(Laufende Nr.: Jeder Offene Posten bekommt von Win-Finanz eine eindeutige, fortlaufende OP-Nummer vergeben, die Sie hier nicht selbst eingeben müssen und daher auch nicht verändern können.)

Datum: Das Datum, zu dem die Verbindlichkeit eingebucht werden soll (normalerweise das Rechnungsdatum).

Kreditor-Nummer/-Name: Die Personen-Nummer des Kreditors, der in der Adressverwaltung erfasst sein muss. Über die Schaltfläche […] gelangen Sie zur Personen-Suche. Im Abschnitt Kreditor werden Name und Kreditoren-Einstellungen wie Kunden-Nr., Zahlungsart, Fälligkeitszeitraum, Skontowerte und weitere von der Registerkarte Fibu II dieser Person angezeigt (siehe Personeneinstellungen für Kreditoren-offenen Posten weiter unten in diesem Kapitel), die für den aktuellen OP angewendet werden oder die Sie an dieser Stelle auch ändern oder entfernen können.

Verbindlichkeits-Konto: Das Konto, auf dem die Verbindlichkeit gebucht wird. Es wird regelhaft das in den Mandanten-Stammdaten eingestellte Standard-Verbindlichkeitskonto vorgeschlagen, oder das bei einem Kreditor möglich einstellbare abweichende Konto (siehe Personeneinstellungen für Kreditoren-offenen Posten weiter unten in diesem Kapitel), dies ggf. auch in Kombination mit einer abweichenden Währung.

Rechnungs-Nr.: Die Rechnungsnummer Ihres Kreditors. Diese ist nicht mit der von Win-Finanz vergebenen laufenden Nummer (siehe weiter oben) identisch.

Original-Betrag: Die Währung der Rechnung und der Betrag der Verbindlichkeit in dieser Währung. Für die Währung können Sie zwischen allen in der Währungsverwaltung angelegten Währungen wählen.

Betrag: Der Betrag der Verbindlichkeit in der Mandanten-Primärwährung (siehe Allgemeine Einstellungen im Kapitel 3). OPTIGEM prüft, ob dieser nach Ihren Angaben in der Währungs-Verwaltung errechnet werden kann (siehe Währungen verwalten im Kapitel 3). Sie können diesen auch von Hand eingeben bzw. korrigieren.

Achtung! Wenn Sie eine Verbindlichkeit in einer anderen Währung als Ihrer Mandanten-Primärwährung verwalten und Sie diesen Betrag auf mehrere Buchungen aufteilen (s.u.), kann es in seltenen Fällen vorkommen, dass sich zwischen der Summe der umgerechneten Beträge der Einzelbuchungen und dem umgerechneten Gesamtbetrag eine Differenz im Bereich weniger Cent ergibt. Eine solche wird von OPTIGEM an das in den Mandanten-Stammdaten eingetragene Währungsdifferenzkonto gebucht (siehe Einstellungen für Kreditoren-offene Posten im Kapitel 3).

Buchungstext: Der Buchungstext für die Verbindlichkeits-Buchung. Es wird als Vorschlag Personen-Nummer Name des Kreditors, Rechnungsnummer angezeigt, was Sie beliebig ändern oder überschreiben können.

Belegart, Belegnummer: Diese Angaben dienen der eindeutigen Kennzeichnung des Beleges einer Buchung. Hinter der Belegart wird diese im Klartext angezeigt. Die Belegnummer darf ausschließlich aus Ziffern bestehen. Näheres zu Belegarten finden Sie unter Belegarten verwalten im Kapitel 3.

Abw. Buch.dat für ein abweichendes Buchungsdatum: Eine Eingabe ist nur erforderlich, wenn das Buchungsdatum der aus den offenen Posten stammenden Buchungen von dem eigentlichen Datum (z.B. Rechungsdatum) der offenen Posten abweichen soll. Wird das Feld nicht belegt, gilt das in dem Feld Datum erfassten (Rechnungs-)Datum als Buchungsdatum.

Zahlungsart: Wählen Sie, wie die Begleichung der Verbindlichkeit erfolgen soll: per Lastschrift durch den Kreditor, per Scheck, per elektronischer Überweisung durch OPTIGEM (Überweis. DTA/SEPA), per Auslandsüberweisung oder auf eine andere Art (manuell).

Buchungen: Geben Sie hier Gegenkonto, Projekt und Steuersatz für die Buchung ein. Da Sie den Betrag auf mehrere Buchungen aufteilen können (es werden Splittbuchungen erzeugt, siehe auch Erfassen von Splittbuchungen im Kapitel 7), ist hier auch je ein Feld für den (Teil-)betrag und den Buchungstext vorhanden. Die Währung ist auf die Währung festgelegt, die Sie oben unter Original-Betrag eingestellt haben. Unter den Buchungen wird die Summe der bereits eingegebenen Buchungsbeträge sowie die Namen von Konto und Projekt der aktuellen Buchung angezeigt. Die Summe der Buchungsbeträge muss dem Original-Betrag der Verbindlichkeit entsprechen.

Zahlungen: Ist als Zahlungsart Überweisung DTA/SEPA gewählt, können Sie hier eine oder mehrere Überweisungen mit Bankverbindung (des Kreditors), Fälligkeitsdatum, Betrag und Verwendungszweck erfassen, die von OPTIGEM zur Begleichung der Verbindlichkeit ausgeführt werden sollen.

Wählen Sie im Feld Bankverbindung die Haupt-Bankverbindung oder eine der Zusatz-Bankverbindungen des Kreditors aus den Personen-Stammdaten (siehe Optionen für den Zahlungsverkehr im Kapitel 4) oder füllen Sie die folgenden Felder manuell aus (diese Bankverbindung wird dann nur in Zusammenhang mit diesem offenen Posten gespeichert).

Fällig am: dieses Fälligkeitsdatum wird von OPTIGEM aufgrund des Datums des OP plus eines beim Kreditor eingestellten Fälligkeitszeitraum errechnet. Ist hier kein solcher Wert vorgegeben, wird ein OP sofort fällig. Das vorgeschlagene Datum unter Fällig am kann auch manuell eingegeben oder korrigiert werden.

Der Gesamtbetrag, der unter den Zahlungen angezeigt wird, muss dem Original-Betrag der Verbindlichkeit entsprechen.

Im Feld Verwendungszweck wird der Buchungstext als Vorschlag eingetragen.

Ein im Feld Kreditor eingestellter Skontozeitraum (1 und 2) wird bei Ausführen der Überweisung angewendet und dieses Skonto abgezogen und verbucht (siehe Freigabe und Zahlung von Kreditoren-offenen Posten weiter unten in diesem Kapitel).

(Abb. 7.21 - Verwalten Ihrer Kreditoren-offenen Posten)

Funktionen der Schaltflächen:

Über Freigeben wird der angezeigte offene Posten freigegeben. Dabei werden die Verbindlichkeitsbuchungen erzeugt und die Fälligkeitsüberwachung für die Zahlungen aktiviert. (Direkt nach einer Freigabe bringt OPTIGEM Sie zur Neuanlage des nächsten offenen Postens.) Nach der Freigabe können Sie an einem offenen Posten keine Veränderungen mehr vornehmen. Die Beschriftung der Schaltfläche Löschen ändert sich in Stornieren: ein freigegebener offener Posten kann nicht mehr gelöscht, sondern nur noch (mitsamt der Buchungen) storniert werden. Bei einem freigegebenen offenen Posten erscheint unter dem Gesamtbetrag der aktuell offene Betrag.

Über Buch. können Sie die für diese Verbindlichkeit erzeugten Buchungen einsehen (auch beim späteren Überweisen/Ausbuchen erzeugte, siehe Begleichen von Kreditoren-offenen Posten weiter unten in diesem Kapitel).

Mit Duplizieren legen Sie ein Duplikat des aktuell angezeigten offenen Postens (mit einer neuen OP-Nummer und dem heutigen Datum) an.

Die Schaltfläche Belegablage erlaubt das Hinterlegen eines Belegs in Form einer beliebigen Datei zu diesem OP (siehe auch 6. Die Buchungsbeleg-Ablage im Kapitel 7).

Über Personen gelangen Sie direkt in die Stammdatenmaske der Person des angezeigten OP.

Neu aus E-Rechnung: importieren Sie darüber eine erhaltene E-Rechnung. Für alle Details siehe Import von E-Rechnungen weiter unten in diesem Kapitel (Nach vollstängigem Übernehmen einer solchen Rechnung gelangen Sie wieder zurück in den hier in diesem Kapitel beschriebenen Programmteil).

Funktion Historie des aktuellen Kreditors: es wird bei Eingabe eines neuen Offenen Postens und nach Auswahl des Kreditors im Feld Kred.Nr./Name unterhalb der Maske eine Historie des aktuellen Kreditors angezeigt. Dort erscheinen alle bisher vorhandenen Vorgänge dieses Kreditors mit den wesentlichen Daten.

Zu einem links markierten Offenen Posten werden rechts die einzelnen (Gegen-)Buchungen aufgelistet:

(Abb. 7.22 – Offene Posten - Historie und vervollständigen)

Mit Klick auf die Schaltfläche Offenen Posten aus früherem Offenen Posten vervollständigen können alle Konten- und Zahlungsdaten im Bereich Buchung(en) und Zahlung(en) in den gerade neu zu erfassenden übernommen werden.

Zur besseren Übersicht haben Sie die Möglichkeit, nur die noch nicht freigegebenen, alle oder die Posten des aktuellen Buchungsjahres einzusehen.

Ändern Sie dazu oben links die Option Anzeige entsprechend.

Zu jedem offenen Posten wird im Feld Anlage angezeigt, wann und von welchem Benutzer dieser erfasst wurde.

Im Feld Status sehen Sie den aktuellen Status: in Bearbeitung, freigegeben oder storniert.

Wenn Sie einen bestimmten offenen Posten suchen, haben Sie zwei Möglichkeiten. Jeder offene Posten bekommt wie oben beschrieben von OPTIGEM eine eindeutige Nummer. Diese wird im Feld Laufende Nr. angezeigt. Wechseln Sie zu diesem Feld, so ändert sich die Beschriftung in Gehe zu.

Ist Ihnen die Nummer des offenen Postens bekannt, können Sie diese hier eingeben (oder diesen alternativ aus der Liste des Kombinationsfeldes heraussuchen). Ansonsten steht Ihnen eine Such-Funktion über die Schaltfläche Suchen zur Verfügung: Geben Sie über die Personen-Nr./-Name oder die Personen-Suche (Schaltfläche mit den drei Punkten, siehe Suchen einer Person im Kapitel 4) den Kreditor, im Feld Kreditor-OP-Nummer eine Kreditoren-Rechnungsnummer und/oder einen Teil des Buchungstextes des gesuchten offenen Postens vor. Wenn Sie im Feld Buchungstext eine Eingabe machen, wählen Sie über das Kombinationsfeld Suchmodus ob es sich bei Ihrer Eingabe um den Anfang, einen Teil oder den gesamten Buchungstext handelt. Nachdem Sie die Schaltfläche Suche starten ausgewählt haben, werden Ihnen in der Liste unten alle offenen Posten angezeigt, die Ihren Vorgaben entsprechen. Wenn Sie einen offenen Posten in der Liste und anschließend die Schaltfläche Übernehmen auswählen (alternativ den offenen Posten doppelt anklicken), wird das Such-Fenster geschlossen und Sie können diesen offenen Posten einsehen. Eine neue Suche beginnen Sie durch Auswählen der Schaltfläche Neue Suche.


Import von E-Rechnungen

Wählen Sie im Programmteil Offene Posten verwalten die Funktion Neu aus E-Rechnung und geben die entsprechende Datei (xml für X-Rechnungen, pdf für eine ZUGFeRD-Datei) an.

Nach Auswahl/Öffnen einer Datei öffnet sich die Maske E-Rechnung mit diesen Details/Inhalten:

Datei: zeigt den aufgerufenen Dateipfad an, evtl. auch noch einen Zusatzdateipfad (bei importierter .xml mit eingebetteter .pdf).

Mit der Option ins Archiv kopieren wird eine Kopie der Ursprungsdatei(en) gemäß der Archivoption übertragen, mit ins Archiv verschieben wird die Originaldatei vom ursprünglichen Dateipfad entfernt/verschoben.

Rg-Nr., Datum, …, Rg-Betrag: zeigt die entsprechenden Inhalte dieser Rechnung an.

Kred.Nr./Name: beim Import wird versucht (u.a. anhand der Umsatzsteuer-ID), den Kreditor zu ermitteln und in der Trefferliste anzuzeigen. Prüfen Sie bei Bedarf den/die ermittelten Personen und wählen die richtige per Doppelklick aus. Ist diese nicht dabei, so können Sie über die Schaltfläche […] eine Personensuche (siehe Suchen einer Person im Kapitel 4) starten. Ist sie gar nicht vorhanden, legen Sie diesen Kreditor vorab als neue Person an.

Empfänger: zur Sicherheit werden hier diese Daten aus der Rechnung aufgeführt.

(Abb. 7.23 – Import einer E-Rechnung)

Positionen: in diesem Abschnitt erfolgt die Aufteilung der Rechnungsposition(en) auf Sachkonten, Projekte und Steuersätze.

Sind (wie in der Abbildung) in den Personenstammdaten des Kreditors auf dem Register Fibu II > Kreditoren-OPs Vorgaben für ein Buchungskonto und -projekt hinterlegt, so werden alle Rechnungspositionen sofort auf diese Daten angewendet.

Falls nicht, so erfassen Sie in den Positionen die Kontierung manuell.

Ist ein Sachkonto steuerrelevant, so wird der in diesem Konto hinterlegte Steuersatz im Feld St.-Satz angezeigt. Der Wert im Feld Steuer stammt aus der Rechnung - und ist im Idealfall identisch.

Bei Bedarf können Sie dies übersteuern, da in Win-Finanz bei Aufwandskonten eingestellte Steuersätze nur ein Vorschlag sind und Sie im Einzelfall auch einen anderen (z.B. 7 oder 0 statt eingestellter 19%) verwenden können. Mit der Option St.-Satz muss zur Vorgabe aus der Position passen muss er hier eine Übereinstimmung der Steuersätze aus der Rechnung und der bei den Sachkonten hinterlegten geben: weichen also St.-Satz und Steuer ab, so müssen die Werte im Feld St.-Satz korrigiert werden, bevor das Übernehmen des KOP möglich ist.

Optionen alle, offen, keine: markieren Sie damit z.B. alle vorhandenen Positionen und ändern in einer Zeile ein Projekt, Konto oder den St.-Satz: dies wird dann auf alle Positionen angewendet.

Positionen verdichten: sind die vom Ersteller aufgeführten Rechnungspositionen für Sie nicht detailliert wichtig, so können Sie mit dieser Funktion alle Positionen, die dieselbe Konto-, Projekt- und Steuer-Zuordung haben (Unterschiede in den Feldern Bezeichnung und Beschreibung sind dabei nicht relevant) zu einer Rechnungsposition zusammenfassen.

Rg.-Bemerkungen und Zahlungsbedingungen: zeigen diese Inhalte aus der Rechnung an

Bankverbindungen des Kreditors (nicht angezeigt bei Zahlart Lastschrift): diese werden mit der Rechnung geliefert und stammen nicht aus den Personenstammdaten, Register Bank.

Übernehmen: sind alle Angaben vollständig, so wird mit Klick auf Übernehmen diese Rechnung als neuer Offener Posten übernommen, sie gelangen wieder in die Funktion zur Erfassung, Bearbeitung und Freigabe eines KOP (siehe Verwalten von Kreditoren-offenen Posten weiter oben in diesem Kapitel).


Freigabe und Zahlung von Kreditoren-offenen Posten

Jeder erfasste Offene Posten kann über die Schaltfläche Freigeben einzeln verbucht werden.

Alternativ können im Menü Kred.-OP/Zahlungen freigeben alle vollständig erfassten und noch nicht freigegebenen Offenen Posten gesammelt freigegeben werden.

(In dieser Maske werden ggf. auch noch nicht freigegebene Einmal-Lastschriften und -Überweisungen angezeigt, falls solche in den jeweiligen Programmteilen (siehe Überweisungen und Lastschriften (Einmal-Aufträge) erfassen im Kapitel 8) erfasst wurden.)

Damit werden die Verbindlichkeitsbuchungen (Aufwand an Verbindlichkeit und ggf. zugehörige Steuerbuchungen) erzeugt und für OP mit Zahlungsart Überweisung DTA/SEPA die Fälligkeitsüberwachung für die Zahlungen aktiviert.

Wie Sie anschließend diese fälligen Zahlungen auslösen und für Ihr online-banking aufbereiten, ist unter Ausführen der Überweisungen oder des Lastschriften-Einzugs im Kapitel 8 beschrieben.

Ist Ihnen bei einem Offenen Posten Skonto gewährt, so wird dabei der Betrag der Überweisung abhängig vom Ausführungsdatum um diesen möglichen Skontobetrag reduziert:

solange das sich aus dem Skontozeitraum 1 oder auch 2 ergebende Fälligkeitsdatum noch nicht überschritten ist, wird der Gesamtbetrag des offenen Postens vermindert um den Skontobetrag zur Überweisung vorgeschlagen.

Wird die Überweisung rechtzeitig als Sammelauftrag freigegeben, so wird damit zeitgleich der Skontoanteil verbucht (Skontokonto an Verbindlichkeit).

Zu den dazu notwendigen Skontokonto-Einstellungen siehe Einstellungen für Kreditoren-offene Posten im Kapitel 3).


Begleichen von Kreditoren-offenen Posten

Kreditoren-offene Posten mit Angabe der Zahlungsart Überweisung DTA/SEPA werden automatisch durch die Ausführung der DTA/SEPA-Sammelaufträge gegengebucht und damit beglichen. (siehe Freigabe und Zahlung von Kreditoren-offenen Posten weiter oben in diesem Kapitel und Ausführen der Überweisungen oder des Lastschriften-Einzugs im Kapitel 8).

Verbindlichkeiten, für die Sie die Zahlungsart Lastschrift, Scheck oder manuell angegeben haben, müssen Sie über die Zahlungserfassung bzw. im Rahmen des Kontoauszugimports selbst ausbuchen, sobald die Zahlung veranlasst wurde. Um die Zahlung den offenen Posten korrekt zuordnen zu können, benötigt OPTIGEM hierbei die genaue Angabe der offene Posten-Nr. Gehen Sie dazu wie folgt vor:

Geben Sie für die Buchung in der Zahlungserfassung keine Eingaben vor, sondern wählen Sie gleich die Schaltfläche Kred.-OP (siehe Die Zahlungserfassung im Kapitel 7). Daraufhin öffnet sich das Suchfenster für offene Posten.

(Abb. 7.24 -Begleichen von Kred.-Offenen Posten)

Durch Eingabe des Namens oder der Personen-Nr. des Kreditors und Auslösen der Suche werden alle noch offene Posten der angegeben Person angezeigt. Übernehmen Sie den gesuchten offenen Posten durch Auswahl der Schaltfläche Übernehmen oder Doppelklick.

OPTIGEM füllt nun die gesamte Buchungszeile mit der korrekten Buchung aus. Sie müssen nur noch den Buchungstag (voreingestellt ist immer 01), die Belegart und die Belegnummer angeben und evtl. den Betrag ändern, falls nur ein Teil des offenen Postens beglichen wurde.

Um die eindeutige Zuordnung der Buchung zu dem Posten zu gewährleisten, wird im Feld Rg (Rechnung) automatisch die Nummer dieses Postens ergänzt. Diese Angabe finden Sie später bei dieser Buchung im Buchungsmanager im Feld Rg./OP Nr. (auch bei von OPTIGEM automatisch ausgebuchten offenen Posten) und müssen diese auch manuell ergänzen, wenn Sie einen offenen Posten einmal nicht auf die hier beschriebene Weise ausgebucht haben (siehe Der Buchungsmanager im Kapitel 7).


Kreditoren-offenen Posten abstimmen

Zur Abstimmung Ihrer Kreditoren- Offene Posten-Buchhaltung stehen Ihnen im Menü Kred.-OP (Abschnitt Prüfen) diese Übersichten und Funktionen zur Verfügung:

Offene Posten-Übersicht: erstellt eine Übersicht über alle oder ausgewählte offene Posten, die die wesentlichen Angaben einschließlich eines noch offenen Betrages enthält.

Wählen Sie unter Art der Übersicht eine dieser Möglichkeiten: alle, nur noch nicht abgeschlossene, nur in Bearbeitung befindliche (d.h. noch nicht freigegebene) oder nur offene Kreditoren-Rechnungen (OPs) auflisten.

Unter den Optionen können Sie bei Bedarf den Zeitraum einschränken (von/bis, bezogen auf das Erfassungsdatum) oder nur die offenen Posten bestimmter Kreditoren (von/bis, bezogen auf die Personen-Nummer) anzeigen lassen. Die angezeigte optionale Sortierung / Gruppierung nach Kreditor liefert ein Ergebnis wie beschrieben, statt standardmäßig nach Datum aufgelistet.

Offene Posten-Details zu Hauptkonto: bereitet eine nach Personen-Unterkonten gegliederte Übersicht aller offenen Bestände eines beliebigen Kapitalkontos, z.B. Ihres Verbindlichkeitskontos auf. Durch die Auflistung sämtlicher Bewegungen je Personenkonto, mit oder ohne Angabe einer offenen Posten-Nr., hilft die Auflistung eventuelle Diskrepanzen schnell zu klären und den Saldo Ihrer Verbindlichkeits-Konten genau abzustimmen.

Verbindlichkeitskonten bereinigen: diese Funktion dient dazu, offene Posten eines Kreditors mit evtl. auf dem Kundenkonto gebuchten, aber nicht den offenen Posten (Rg./OP-Nr.) zugeordneten Beträgen zu verrechnen und optional einen evtl. verbleibenden Restsaldo auf dem Verbindlichkeitskonto gleichzeitig ausbuchen zu lassen. Somit kann vermieden werden, dass bei den Saldovorträgen zum Jahreswechsel sowohl offene Posten wie auch auf dem Kreditorenkonto gebuchte Zahlungen jeweils einzeln ins Folgebuchungsjahr vorgetragen werden.

Auch wenn diese Funktion vor allem zur Bereinigung des/der Verbindlichkeitskontos/en unmittelbar vor einem Jahresabschluss gedacht ist, kann sie darüber hinaus zu jedem anderen Zeitpunkt und beliebig häufig benutzt werden.

Beachten Sie, dass ALLE Rechnungen der Kreditoren mit Verbindlichkeitssaldo (Saldo des Personenunterkontos) bis zu den von Ihnen angegebenen Maximalsalden in sich vollständig verrechnet und anschließend als ausgeglichen dargestellt werden. Dies bedeutet, dass der Restsaldo des Kunden-Verbindlichkeitskontos als Restbetrag auf dem Unterkonto OHNE Zuordnung zu einer OP-Nummer bleibt.

Daher ist diese Verrechnungsfunktion für Fälle mit größeren Restsalden (z.B.: offene Rechnungen über 500,00 €, Zahlungen ohne Zuordnung zu Rechnungsnummern über 300,00 €, Restsaldo 200,00 € Haben) weniger sinnvoll, weil die Nachvollziehbarkeit schwindet.

Um gleichzeitig einen aktuellen Verbindlichkeitsbetrag ausbuchen zu lassen, wenn das Verbindlichkeitskonto nahezu ausgeglichen ist, aktivieren Sie die so bezeichnete Option und geben Sie im Bereich Saldengrenzen und Ausbuchungskonten für Soll- und Habensaldo einen maximalen Saldo als Obergrenze an, bis zu der der Restsaldo z.B. als erhaltenes Skonto / Kürzung des Wareneingangs oder auf Sonstige Aufwendungen ausgebucht werden soll.

Mit der Option Buchen nur simulieren, keine Buchungen generieren erhalten Sie ein vorläufiges Buchungsprotokoll zur Vorab-Kontrolle des betroffenen Kreditorenkontos und der zu erzeugenden Buchungen.

Bei Durchführung der echten Buchungen (ohne Simulation) wird das Protokoll ebenfalls automatisch erstellt.


Personeneinstellungen für Kreditoren-offenen Posten

Bei den Personen-Stammdaten (siehe Optionen für die Buchhaltung im Kapitel 4) finden Sie auf der Registerkarte "Fibu II" die untergeordnete Registerkarte Kreditoren-OPs.

Hier können bei Bedarf Einstellungen für die Person vorgenommen werden, die die Kreditoren-Buchhaltung steuern und bei Erfassung eines Offenen Postens als Vorgaben übernommen werden können. Standardmäßig voreingestellt ist nur eine Zahlungsart.

Kunden-Nr: die Kundennummer (Ihrer Organisation bei diesem Kreditor/Lieferanten).

Fälligkeitszeitraum: die Ihnen eingeräumte Fälligkeit in Tagen bis zur Zahlung, evtl. in Kombination mit:

Skontozeitraum1 in Tagen und ggf.

Skontozeitraum2 in Tagen, jeweils mit Angabe eines Skontorabatts in Prozent.

abweichende Währung: falls ein Kreditor seine Rechnungen in einer anderen Währung als in Ihrer Mandanten-Primärwährung ausstellt (siehe Währungen verwalten im Kapitel 3), wählen Sie diese aus. Die offenen Posten dieses Kreditors werden dann ebenfalls in dieser Währung geführt. Beachten Sie dann:

abweichendes Verbindlichkeitskonto: geben Sie bei Bedarf ein anderes als das Standard-Verbindlichkeitskonto (siehe Einstellungen für Kreditoren-offene Posten im Kapitel 3) an. Es muss ebenfalls ein Konto der Art Kapitalkonto mit Personenbindung sein.

Wird es in Kombination mit einer abweichenden Währung verwendet, so muss es ein Fremdwährungskonto sein, das in dieser Währung geführt wird (siehe Einstellungen eines Kontos im Kapitel 6).

Buchung-Konto: wird für diesen Kreditor jeder OP überwiegend auf ein bestimmtes Aufwandskonto gegengebucht, so kann dieses hier vorausgewählt werden. Bei Erfassen eines OPs wird dieses im Bereich Buchungen dann vorgeschlagen.

Buchung-Projekt: wie für Buchung-Konto.

Zahlungsart: wählen Sie zwischen SEPA-/DTA-Überweisung (diese ist voreingestellt), manuell, Lastschrift, INTL FCStone (für Auslandsüberweisungen außerhalb des SEPA-Zahlungsraums).

Einzelzahlung [ ]: aktivieren Sie diese Option, wenn abweichend zu einer gewählten Grundeinstellung Zahlungen bei gleicher Bankverbindung zusammenfassen = Ja in den Mandanten-Stammdaten (siehe Einstellungen für Electronic-Banking im Kapitel 3) mehrere vorhandene Überweisungen in einem Posten für diesen Kreditor trotzdem immer in einzelnen Beträgen überwiesen werden sollen.


3. Buchungskontrolle und Buchungsübersichten

(Dieser Abschnitt betrifft Sie nicht, wenn Sie den OPTIGEM Adress-Manager einsetzen.)

Mehr dazu unter:

Der Buchungsmanager

Buchungsübersichten

Import und Export von Buchungen


Der Buchungsmanager

Zur Kontrolle Ihrer erfassten Buchungen gibt es in OPTIGEM als Buchungstabelle den Buchungsmanager. Sie erreichen diesen im Hauptformular über die Schaltfläche Buchungsmanager oder über das Menü Buch./Buchungsmanager.

(Abb. 7.25 - Der Buchungsmanager)

Der Buchungsmanager zeigt Ihnen (nach Bestätigung einer Buchungsauswahl mit OK oder Alle Buchungen) zunächst alle Buchungen des aktuellen Buchungsjahres mit Buchungsdatum, Konto und Projekt jeweils für die Soll- und Haben-Seite, dem Betrag in der Primärwährung, einem Steuersatz (nur bei aktiver Umsatzsteuererfassung, siehe Steuersätze verwalten im Kapitel 7), dem Buchungstext, einer Belegnummer und optional einem Aktionskennzeichen und einer Belegart.

Eine stornierte Buchung (s.u.) ist als solche markiert.

Eine Rg.-/OP-Nr. wird bei den Programmfunktionen Kreditoren-OP (siehe 2. Kreditoren-offene Posten im Kapitel 7) oder Debitoren-Rechnungen (siehe 5. Rechnungen im Kapitel 12) als Rechnungsnummer verwendet.

Daneben wird angezeigt, wann und von welchem Benutzer die Buchung erfasst und ggf. festgeschrieben worden ist und ob sie über eine Export-Funktion exportiert wurde.

Sortierung: hiermit können Sie bestimmen, ob die Buchungen nach Buchungsdatum (Standard-Einstellung), nach Belegnummer, nach Betrag oder nach dem Buchungstext sortiert angezeigt werden sollen.

Auswahl: Über die Schaltfläche Auswahl haben Sie die Möglichkeit, die angezeigten Buchungen nach bestimmten Kriterien zu selektieren (dieses Auswahlfenster öffnet sich auch immer bei Aufruf des Programmteils Buchungsmanager).

Geben Sie dazu im erscheinenden Fenster Buchungsauswahl nach Bedarf Bereiche (von, bis - sofern auswählbar) für das Buchungsdatum, das Haupt- und das Unterkonto, das Projekt, den Buchungsbetrag in der Mandanten-Primärwährung, das Aktionskennzeichen, die Belegnummer und -art, den Steuersatz, die Rg.-/OP-Nummer, das Erfassungsdatum sowie den Benutzer, der die Buchung eingegeben hat, vor.

(Abb. 7.26 - Die Buchungsauswahl im Buchungsmanager)

Alle Punkte, für die Sie keinen Bereich bzw. Wert angeben, werden ignoriert; wenn Sie in einem Bereich nur das Feld von nicht aber das Feld bis ausfüllen, werden nur Buchungen gesucht, die genau diesen Wert enthalten.

Die Bereiche Hauptkonto, Unterkonto und Projekt beziehen sich auf die Soll- und Haben-Seite einer Buchung gleichermaßen, dies können Sie unter Suchbereich für Konto-/Projektvorgabe auf Nur Soll, Haben und Soll/Haben auch einschränken/anpassen.

Die Schaltflächen […] neben den Feldern Unterkonto-Nummer ruft die Personen-Suche auf (siehe Suchen einer Person im Kapitel 4).

Vorzeichen ignorieren: Hinter dem Buchungsbetrag können Sie über diese Option angeben, dass sowohl nach positiven wie auch nach negativen Beträgen gesucht werden soll.

Buchungstext: in diesem Feld können Sie genaue Begriffe eingeben und auch mit Platzhaltern ? und * nach Inhalten suchen (vergleichen Sie zu deren Anwendung Suchvorgaben im Kapitel 4).

ohne Buchungstext: bei aktivierter Option sucht OPTIGEM nach Buchungen, die keinen Text enthalten; vergleichbar gilt dies für die so bezeichneten Optionen ohne Rg./OP-Nummer und ohne Festschreibung.

mit Dankesbrief und mit Einzelspendenbestätigung: bei Aktivierung werden nur Buchungen selektiert, für die ein entsprechendes Dokument erstellt wurde.

Spenden mit Option "nicht in Sammelzuwendungsbestätigung berücksichtigen" und "… nicht in Perioden-Dankbriefen …": diese finden selektiv Spenden mit einem solchen Kennzeichen (siehe Einstellungen der Spendenbuchhaltung im Kapitel 3).

Vorgaben löschen damit werden Ihre Vorgaben gelöscht und Sie können eine neue Auswahl treffen.

Alle Buchungen: Über diese Schaltfläche lassen Sie (erneut) alle Buchungen anzeigen.

OK: Wählen Sie die Schaltfläche OK, nachdem Sie alle gewünschten Vorgaben eingetragen haben.

Der Buchungsmanager zeigt dann nur noch die Buchungen an, die diese erfüllen.

Im Buchungsmanager können Sie vorhandene Buchungen auch ändern oder löschen, es sei denn, der betroffene Monat ist bereits abgeschlossen (siehe Monats- und Jahresabschluss weiter unten in diesem Kapitel), die Festschreibung ist erfolgt (siehe Buchungsfestschreibung weiter unten in diesem Kapitel) oder der Buchungsschutz in den Mandanten-Stammdaten ist „Kein Ändern nach Erfassung möglich“ (siehe Allgemeine Einstellungen im Kapitel 3). In allen Fällen kann eine Buchung nur noch storniert werden.

(Bei aktiviertem Buchungsschutz fehlen zudem die wie folgt beschriebenen Schaltflächen Entsperren und Löschen.)

Entsperren: Gegen versehentliche Änderungen gibt es einen Schutz: Um Änderungen vornehmen oder Buchungen löschen zu können, deaktivieren Sie die eingerückte Schaltfläche mit dem Schlüssel-Symbol (Entsperren - diese stellt sich dadurch zu Sperren um) oben links. Diese Schaltfläche ist beim Aufruf des Buchungsmanagers standardmäßig aktiviert.

Mögliche Korrekturen: Sie können nach dem Entsperren alle Angaben bis auf die Buchungsbeträge, die Kontart, einen Steuersatz, das Storno-Kennzeichen (s.u.), das Erfassungs- und Festschreibungs-Datum und die Benutzer-Angabe ändern.

Löschen: Über diese Schaltfläche wird die aktuelle Buchung nach einer Rückfrage gelöscht, sofern die programminternen Prüffunktionen dies zulassen: falls nicht, so erscheint ein passender Hinweis.

Stornieren: dient zum Stornieren der aktuellen Buchung. Eine stornierte Buchung bleibt dabei unverändert und wird als storniert gekennzeichnet. Gleichzeitig wird eine neue Stornobuchung erstellt, die dieselben Konten- und Projektangaben und den Betrag mit umgekehrtem Vorzeichen der zu stornierenden Buchung enthält. Dem Buchungstext wird das Wort Storno hinzugefügt. Das Buchungsdatum entspricht dem der Originalbuchung, solange der Monat, in der sich die zu stornierende Buchung befindet, noch nicht abgeschlossen ist (siehe Monats- und Jahresabschluss im Kapitel 7). Ansonsten wird die Stornobuchung zum ersten Tag des nächsten nicht abgeschlossenen Monats eingebucht. Sind alle Monate eines Buchungsjahres abgeschlossen, ist kein Storno mehr möglich.

Buchungstext, Belegart und Belegnummer (und auch Buchungs-Datum) der Stornobuchung können Sie bei Bedarf noch ändern oder frei eingeben.

Mit Klick auf OK wird diese Storno-Buchung erstellt.

Stornokorrektur: Mit dabei aktivierter Zusatzoption Korrekturbuchung(en) jetzt erfassen öffnet sich die zusätzliche Maske (Um-)Buchungen erfassen (siehe Erfassen von Umbuchungen weiter oben in diesem Kapitel), in der die ursprünglich erfasste (und jetzt stornierte) Buchung wieder neu erscheint: hier haben Sie die Möglichkeit, daran Korrekturen vorzunehmen und durch Freigeben den richtigen/gewünschten Buchungssatz zu erstellen.

Hinweis: das Löschen wie auch Stornieren von Buchungen über den Buchungsmanager ist in der Regel nur sinnvoll für Buchungen, die (wie Splittbuchungen) in keinem buchhalterischen Zusammenhang zu anderen Vorgängen stehen. Beim Löschen von einer einzelnen Buchung aus z.B. Sammelüberweisungen, Kreditoren-Offenen Posten, Rechnungen etc. kann es passieren, dass damit nur ein Teil eines Buchungsvorgangs entfernt wird, und es kann eine Soll-Haben-Differenz entstehen. Empfohlen ist daher, den ursprünglichen Vorgang (z.B. eine Kred.-OP-Rechnung) im zugehörigen Programmteil aufzurufen und darin ein mögliches Löschen bzw. Stornieren vorzunehmen.

Weitere Informationen/Schaltflächen

Buchungsdetails: Mit diesem Button lassen sich erweiterte Informationen zu jeder Buchung einblenden. Damit erscheinen in einer neu geöffneten Ansicht im unteren Fensterbereich für eine Spendenbuchung links die Registerkarten Spendenbestätigung und Dankbrief mit Informationen zum Status von Einzelspendenbestätigung, Dankbrief, Sammelzuwendungsbestätigung und Datum der Spende und des Buchungstextes (siehe Spendenbestätigungen und Dankbriefe im Kapitel 10).

Der Status lässt sich über den Button Bearbeiten ändern. Damit kann bei Bedarf ein evtl. irrtümlich gesetztes bedankt- oder bestätigt-Kennzeichen entfernt werden, um diese Spende im Rahmen eines neuen Dankbriefs oder einer neuen Spendenbestätigung wieder aufführen zu können.

Die Registerkarte Archivdateien zeigt bei Buchungen zu E-Rechnungen an, in welchem Verzeichnis eine solche E-Rechnung (siehe Import von E-Rechnungen weiter oben in diesem Kapitel) archiviert wurde.

Für jede Buchungsart ist rechts auf der Registerkarte Erfassung/Änderung/Festschreibung ersichtlich, wann und durch wen die ursprüngliche Erfassung, eine eventuelle Änderung und die Festschreibung erfolgt sind.

Original-Betrag darstellen: Diese erweitert den Buchungsmanager um die Spalten Original-Betrag und Währung und zeigt bei Fremdwährungsbuchungen den gebuchten Betrag in seiner Währung an.

Teil-Buchung: Zeigt in einer sich öffnenden Informationsbox Buchungs-Detailansicht zusammengehörende Buchungen (wie z.B. Splitt- oder Steuerbuchungen) an.

Zusatzdaten: Diese gibt auf einem Register Buchung detailliert Auskunft über eine markierte Buchung sowie über ausgestellte Dankbriefe, Einzel- oder Jahresspendenbestätigungen. Auf dem Register Kontodatenimport (sofern über diesen Programmteil verbucht) erscheinen weitere Details wie der Inhalt des Verwendungszwecks und die Originaldaten dieser Buchung aus z.B. einer camt- oder MT940-Datei.

Rück-Überw. (nur sichtbar bei aktivierter Rücküberweisungs-Option in den Mandanten-Stammdaten): dient der Erstellung einer Rücküberweisung zur Spenderermittlung (siehe Spenden-Rücküberweisung zur Spendenidentifikation weiter oben in diesem Kapitel).

Drucken: dient zur Ausgabe einer Buchungsliste. Diese wird auch unter Buchungsübersichten weiter unten in diesem Kapitel beschrieben.

Belegablage: öffnet den gleichnamigen Programmteil (siehe auch 6. Die Buchungsbeleg-Ablage weiter unten in diesem Kapitel).


Buchungsübersichten

OPTIGEM bietet Ihnen vielfältige Möglichkeiten, Ihre Buchungen zur Kontrolle, zur Dokumentation oder zur Suche nach Differenzen zu überprüfen und auszudrucken.

Dazu dienen Kontoauszüge und Kontoblätter (siehe Kontoauszüge und Kontoblätter im Kapitel 6) oder die Buchungslisten der Projekte (siehe Umsätze und Salden im Kapitel 6), die Ihnen eine Übersicht über Buchungen eines bestimmten Kontos oder eines Projektes geben.

Darüber hinaus finden Sie im Menü Buch. die Funktionen Prüfübersichten sowie Listen und Journale. Hier gibt es verschiedene Menüpunkte für weitere Buchungslisten:

I. Prüfübersichten

Buchungs-Prüflauf: Dieser kann differenziert als Fehlende Sachkonten/Projekte und Haupt-/Detailbuchungen angewandt werden. Er prüft für alle Buchungen, ob die angegebenen Konten und Projekte vorhanden sind und gibt eine Liste der gefundenen Unstimmigkeiten aus.

Soll-/Haben-Buchungsdifferenzen: Mit Hilfe dieser Funktion können Sie nach Soll/Haben-Differenzen in Ihrer Buchhaltung suchen (spätestens beim Monatsabschluss darf es keine solche Differenz mehr geben, siehe Monats- und Jahresabschluss weiter unten in diesem Kapitel).

Wählen Sie zunächst die erste Option Suche nach Buchungstagen mit Soll-/Haben-Betragsfehlern und geben Sie einen Zeitraum (von, bis) an, in dem nach Differenzen gesucht werden soll: voreingestellt ist das gesamte Buchungsjahr. Nach Auswahl der Schaltfläche OK erscheint eine Liste aller Buchungstage, an denen es Buchungen gibt, die entweder nur im Soll oder nur im Haben eine Kontoangabe enthalten mit der Summe dieser Buchungen im Soll und im Haben sowie der Differenz.

Wenn Sie mindestens einen Tag mit einer ausgewiesenen Differenz gefunden haben, rufen Sie die Funktion erneut auf, wählen die zweite Option Detailsuche nach Buchungstagen… und geben diesen Tag ein. Das Ergebnis ist eine Liste aller evtl. betroffenen Buchungen dieses Tages, die Sie kontrollieren können und korrigieren müssen.

Buchungsbeträge mit 3 Nachkommastellen: Gibt eine Liste aller Buchungen aus, deren Betrag mit drei Nachkommastellen gespeichert wurde und die daher für Rundungsdifferenzen verantwortlich sein könnten.

II. Listen und Journale

Buchungslisten erstellen: Kann auch im Buchungsmanager (siehe Der Buchungsmanager weiter oben in diesem Kapitel) über die Schaltfläche Drucken aufgerufen werden. Erstellt eine Liste aller Buchungen des aktuellen Buchungsjahres, eines Monats oder eines frei vorgegebenen Zeitraumes wahlweise sortiert nach dem Buchungsdatum, der Belegnummer, dem Buchungsbetrag oder dem Buchungstext. Die Option gemäß Buchungsauswahl können Sie nur verwenden, wenn Sie eine Buchungsliste direkt aus dem Buchungsmanager erstellen möchten und Sie in diesem über die Schaltfläche Auswahl die angezeigten Buchungen eingeschränkt haben. Es werden dann die Buchungen ausgegeben, die Ihre Vorgaben erfüllen.

Erfassungsprotokolle (Buchungen, Kontosalden): OPTIGEM protokolliert bei jeder Buchung, wann diese erfasst worden ist. Hier können Sie eine Liste Ihrer Buchungen ausgeben lassen, die nach dem Datum der Buchungserfassung sortiert ist (Buchungsübersicht) und/oder eine Übersicht über die Umsätze Ihrer Sachkonten an jedem Erfassungstag (Kontosaldenübersicht). Der Zeitraum (von, bis) den Sie vorgeben müssen, bezieht sich hier nicht auf das Buchungs- sondern auf das Erfassungsdatum. Wenn Sie die Option Seitenvorschau auf Bildschirm ausgeben deaktivieren, werden die gewählten Übersichten nicht am Bildschirm angezeigt, sondern direkt auf Ihrem Standard-Drucker ausgedruckt.

Buchungsabfrage nach Konto/Projekt: Geben Sie bis zu drei Kontenbereiche (von, bis), bis zu drei Projektbereiche (von, bis) und auf jeden Fall einen Zeitraum an, um eine Liste aller Buchungen zu bekommen, die diesen Kriterien entsprechen. Die Liste enthält von jeder Buchung nur die relevante Seite (Soll oder Haben) und gibt den Buchungsbetrag als Soll- oder Haben-Betrag aus deren Sicht an. Sollten beide Seiten einer Buchung Ihre Kriterien erfüllen, erscheinen diese getrennt in zwei Zeilen. Zusätzlich können Sie die gewünschte Überschrift für die Liste angeben.

Buchungsjournal erstellen: Erstellt das Buchungsjournal für einen Monat, ein Quartal oder das gesamte Buchungsjahr. Beachten Sie, dass ein Buchungsjournal nur für bereits abgeschlossene Monate (siehe Monats- und Jahresabschluss weiter unten in diesem Kapitel) erstellt werden kann.

Kassenbuch erstellen: Erstellt ein Kassenbuch für das gewählte Kapitalkonto im gewählten Zeitraum. Aktivieren Sie bei Bedarf die Option Tagessummen statt Einzelbuchungen ausgeben. Übrigens eignet sich diese Übersicht auch sehr gut für die Suche nach Buchungsfehlern, da nach jeder Buchung der laufende Saldo ausgegeben wird.

Buchungsübersicht nach Kapitalkonto: Listet Buchungen sortiert nach Kapitalkonten auf. Wählen Sie, ob die Buchungen aller Kapitalkonten, eines einzelnen Kapitalkontos (wahlweise mit einzelnen oder allen Unterkonten) oder mehrerer Kapitalkonten (von, bis) aufgelistet werden sollen und geben Sie in den letzten beiden Fällen die nötigen Kontoangaben ein (über die Schaltflächen mit den drei Punkten gelangen Sie jeweils zur Sachkonto-Suche, siehe Suchen eines Kontos im Kapitel 6). Für die Projekte gilt sinngemäß dasselbe (Hinweise zur Suche finden Sie hier unter Suchen eines Projektes im Kapitel 6). Geben Sie außerdem den Buchungszeitraum vor (von, bis) und wählen Sie, ob Aufwands-, Ertrags und/oder Umbuchungen jeweils in der Auflistung enthalten sein sollen.

Offene Posten-Details zu Hauptkonto: Erstellt nach Angabe von Konto-Nr. und Stichtag eine Übersicht der offenen Posten je Unterkonto eines beliebigen Kapitalkontos, z.B. zur Abstimmung von Verbindlichkeits- oder Forderungskonten. Geben Sie vor, ob diese für alle oder nur bestimmte (von - bis) Unterkonten gelten soll. Sie können zwischen der Darstellung mit oder ohne weitere Details zu den Buchungen wählen, über eine Saldovorgabe nach min. und max. Betrag einschränken sowie die Sortierung der Ausgabe nach Personen-Nr., -name oder offener Betragshöhe vornehmen.

III. Fehlen erfasste Buchungen?

Wenn Sie trotz Suche gemäß den Auswertungen in diesem Kapitel oder im Buchungsmanager feststellen, dass vermeintlich gebuchte Vorgänge ganz fehlen, so kann dies an folgenden Stellen, ausgehend vom Hauptformular, nacheinander geprüft werden:

1. Schaltfläche Zahlungserfassung: Falls Sie im Mehrbenutzer-/Kladdenmodus arbeiten (siehe Die Zahlungserfassung im Kapitel 7), so können nicht freigegebene Kladden vorhanden sein. Dies kann ebenfalls passieren, wenn Sie nur im vereinfachten Einzelbenutzermodus ohne Kladden buchen und das Programm oder der PC während einer Zahlungserfassung abstürzt: in den meisten Fällen werden die vorerfassten Buchungen vom Programm noch in eine Kladde übertragen. Prüfen Sie jede der angezeigten Kladden, geben diese frei oder löschen diese bei Bedarf. Erst wenn keine bestehende Kladde mehr angezeigt wird, sind alle Vorgänge aus der Zahlungserfassung verbucht.

2. Menü Buch./ Ford./Verbindl.: Hier gilt dasselbe wie oben für die Zahlungserfassung.

3. Menü ?/ Statistik- und Kontrolldaten, Registerkarte Interne Kontrolldaten: oben wird eine Anzahl vorläufiger Buchungen angezeigt. Ist diese größer als 0, so können Sie diese mit der Schaltfläche anzeigen sichtbar machen. Diese Buchungen konnten aus verschiedenen möglichen Gründen nach der Erfassung nicht freigegeben werden und sind daher nicht im Buchungsmanager oder in Auswertungen verfügbar. Um diese Buchungen bearbeiten, korrigieren und freigeben zu können, schließen Sie diese Ansicht und rufen das Menü Buch./ Umbuchungen auf, hier kann dann eine Freigabe dieser vorl. Buchungen nach Bearbeitung durchgeführt werden.

Wichtiger Hinweis: diese vorläufigen, nicht verarbeiteten Buchungen sind in einer lokalen Datenbank im Programmverzeichnis, nicht im OPTIGEM Datenverzeichnis gespeichert. Falls Sie mit mehreren Lizenzen von Win-Finanz in einem gemeinsamen Netzwerk arbeiten, so kann die Anzahl der vorl. Buchungen nur an dem PC oder dem Profil geprüft werden, an dem die ursprüngliche Erfassung geschah. An allen anderen Arbeitsstationen werden diese Buchungen so nicht aufzufinden sein.


Import und Export von Buchungen

Ihre erfassten Buchungen können Sie von OPTIGEM als Datei in verschiedenen Formaten ausgeben lassen (Export), um diese auf einem anderen Computer in OPTIGEM oder auch in ein anderes Buchungssystem einlesen zu lassen (Import). Die erforderlichen Funktionen finden Sie in den Menüpunkten Import und Export des Menüs Buch. im Hauptformular.

Mehr dazu unter:

Buchungsexporte

Buchungsimporte


Buchungsexporte

Die Durchführung jeder der hier beschriebenen Exportmöglichkeiten kann von einem eingestellten GoBD-Prüfmodus abhängen, und ggf. mit Kenntnisnahme eines Hinweises, einer Passwort-Eingabe oder erst nach einer zwingenden Festschreibung fertiggestellt werden. Beachten Sie dazu 4. GoBD im Kapitel 3.

I. Zur Weitergabe Ihrer Buchungen z.B. an einen Steuerberater steht eine DATEV-Schnittstelle zur Verfügung. Selbstverständlich können Sie diese auch verwenden, wenn Sie selbst mit dem DATEV-Zentrum zusammenarbeiten oder zum Buchungsaustausch mit anderen Programmen, die das DATEV-Format unterstützen.

Zum Buchungsexport wählen Sie das Menü Buch./ Export/ Datev.

In der sich öffnenden Dialogbox finden Sie drei Registerkarten (dies gilt nur, wenn es mindestens einen nicht-ideellen Steuersatz wie z.B. 7 oder 19 % gibt):

Die Registerkarte Sachkonten zeigt eine Liste aller Konten an. Geben Sie hier an, bei welchen dieser Sachkonten die Steuerautomatik angewendet werden soll und ob (bei Verwendung von nicht deckungsgleichen Kontenrahmen in Win-Finanz und DATEV) in der externen Fibu eine abweichende Kontonummer übersetzt werden muss. Geben Sie diese hier an. (Hinweis: alle hier getätigten Einstellungen werden in den Sachkonto-Stammdaten auf der Registerkarte Buchungsexport DATEV angezeigt (siehe Electronic Banking-Funktionen eines Kontos im Kapitel 6). Änderungen und Neueingaben können auch einzeln dort vorgenommen werden, und diese werden in beiden Programmteilen wechselweise sichtbar.)

Die Registerkarte Steuerschlüssel zeigt eine Liste aller angelegten Steuersätze an. Geben Sie hier an, welche Nummer in der 6. Ziffer bzw. 6. und 7. Ziffer der Kontonummer als Steuerkennzeichen übergeben werden soll. Dies betrifft nur Konten ohne Steuerautomatik. In beiden Fällen werden die Buchungen aus OPTIGEM mit den Bruttobeträgen exportiert, auch wenn diese zuvor in OPTIGEM mit Umsatzsteuer gebucht wurden. Die Buchungen der Umsatzsteuerkonten in OPTIGEM werden entsprechend nicht exportiert. Somit erfolgen die Umsatzsteuerbuchungen wiederum im Rahmen des Imports in Datev.

(Abb. 7.27 - DATEV-Export)

Registerkarte Export durchführen

Bereich Dateiformat und Buchungszeitraum: ändern Sie nur bei Bedarf das Verzeichnis für die Export-Datei im Format DTVF/EXTF. Voreingestellt ist der Ordner temp im verwendeten OPTIGEM-Datenverzeichnis. Über die Schaltfläche […] gelangen Sie zum Windows-Dialogfenster zur Verzeichniswahl.

Geben Sie den Zeitraum (von Datum, bis Datum) an, dessen Buchungen exportiert werden sollen sowie die DATEV-Berater- und Mandanten-Nummer.

Bereich Export von Personen-Unterkonten: für personenbezogene Buchungen auf z.B. Forderungs-, Verbindlichkeits- oder Spendenkonten kann in den Sachkontostammdaten auf der Registerkarte Buchungsexport/Saldovorträge definiert werden, ob statt des Hauptkontos die Buchungen der einzelnen Unterkonten exportiert werden sollen. Alle derart eingestellten Sachkonten werden damit hier unter betrifft folgende Konten aufgeführt.

Offset für Personen-Nr.: Falls Sie z.B. Debitorenbuchungen in OPTIGEM für Personen bzw. Lieferanten, deren Personen-Nummern unter 10.000 liegt, gebucht haben, müssen Sie einen sogenannten Offset vorgeben, um die korrekte Übernahme der Debitorenbuchungen auf DATEV-Personenkonten ab 10.000 zu gewährleisten. Geben Sie im Feld Offset für Pers.-Nr. z.B. 10.000 oder einen anderen fünfstelligen Nummernbereich ein. Die Datev-Debitoren-Nr. setzt sich dann aus Personen-Nummer plus Offset zusammen (eine Personen-Nr. 105 wird dann zu 10105).

Bereich Externe Kontonummern: je nach möglicher Einstellung zu "Externe Kontonummern" in den Kontostammdaten (siehe Electronic Banking-Funktionen eines Kontos im Kapitel 6) kann eine bei einem Konto hinterlegte Nummer durch Auswahl einer der beiden Optionen verwendet werden oder nicht.

Bereich Sphären und Projekte/Kostenstellen-Nr. (nur bei Verwendung eines 5-stelligen Sachkontenrahmens):

in den Mandanten-Stammdaten kann unter Unterstützung von Sphären definiert werden, welche verwendet werden soll (siehe Allgemeine Einstellungen im Kapitel 3). Die dort gewählte Option wird hier angezeigt und so exportiert.

Mit aktivierter Auswahl Projekt-Nr. als Kostenstelle exportieren ist dies nur für solche Fälle möglich, in dem in einer Buchungszeile eine Projektnummer (außer der Projekt-Nr. 0) auf Soll- oder Habenseite verwendet wurde.

Bereich Weitere Einstellungen: Da diese im Gegensatz zu Win-Finanz in DATEV nicht vorkommen, ist hier unter Gegenkonto bei Splittbuchungen die Angabe eines Zwischenkontos notwendig: verwenden Sie hier z.B. ein allgemeines Verrechnungskonto.

"exportiert"-Kennzeichen der Buchungen ignorieren: Bei Wahl dieser Option können auch solche Buchungen, die bereits zu einem früheren Zeitpunkt exportiert wurden, nochmals exportiert werden.

Mit Klick auf OK werden die entsprechenden Buchungen herausgesucht und in den o.g. Ordner exportiert. Nach erfolgtem Export können Sie optional alle betroffenen Buchungen als exportiert kennzeichnen lassen: dies kann als Unterscheidungsmerkmal für erneute/spätere Exporte hilfreich sein.

II. Die zweite Möglichkeit zum Buchungsexport erreichen Sie über Export/ Excel, Text .... Wählen Sie hier, ob alle Buchungen oder nur die eines bestimmten Kontenbereichs oder eines bestimmten Projektes exportiert werden sollen. In den letzten beiden Fällen geben Sie die entsprechenden Konten bzw. das Projekt an.

Darüber hinaus müssen Sie den Zeitraum (von, bis) angeben, dessen Buchungen exportiert werden sollen sowie das gewünschte Format. Als Formate stehen dBase, Text mit Tab (eine mit Tabulatoren separierte Textdatei), Text Spezial (Textdatei im Format der alten DOS-FIBU), SBS (zum Import in die gleichnamige schweizer Finanzbuchhaltung) sowie Microsoft Excel (als .xls oder .xlsx) zur Verfügung. Wenn Sie Buchungen exportieren möchten, um diese später wieder in OPTIGEM zu importieren (z.B. in einem anderen Mandanten oder auf einem anderen Computer), verwenden Sie das dBase- oder das Excel-Format.

Geben Sie im Feld Dateiname Laufwerk, Pfad und Dateinamen für die zu erzeugende Datei an. Die Schaltfläche mit den drei Punkten hinter diesem Feld führt Sie zum Windows-Dialogfenster zur Dateiauswahl. In der dBase/Text-Export-Funktion protokolliert OPTIGEM nach Rückfrage mit, welche Buchungen von Ihnen exportiert wurden und exportiert beim nächsten Aufruf nur solche, die noch nicht exportiert worden sind. Über die Option 'exportiert'-Kennzeichen der Buchungen ignorieren können Sie bei einem Export-Vorgang dennoch alle selektierten Buchungen exportieren lassen.

Ob eine Buchung bereits exportiert wurde, sehen Sie im Buchungsmanager. Dort können Sie diese Information bei Bedarf auch ändern (siehe Der Buchungsmanager weiter oben in diesem Kapitel).

Wenn Sie die Schaltfläche OK wählen, wird der Export durchgeführt; vorher gibt OPTIGEM noch die Anzahl der Buchungen an, die exportiert würden.

Nach erfolgtem Export können Sie optional alle betroffenen Buchungen als exportiert kennzeichnen lassen: dies kann als Unterscheidungsmerkmal für erneute/spätere Exporte hilfreich sein.

III. Weitere Exportmöglichkeiten sind die Weitergabe der Daten an einen Prüfer im Rahmen einer Betriebsprüfung gemäß den Grundsätzen zur ordnungsmäßigen Führung und Aufbewahrung von Büchern, Aufzeichnungen und Unterlagen in elektronischer Form sowie zum Datenzugriff (GoBD, aus programminternen Gründen als GDPdU bezeichnet) im IDEA-Format.

Für Prüfungen der Deutschen Rentenversicherung ist eine Schnittstelle Elektronisch unterstützte Betriebsprüfung (euBP) verfügbar.

Diese Funktionen sind bei Bedarf als Zusatzmodule erhältlich. Nach Freischaltung können diese jeweils im Programm OPTIGEM Service Tool durchgeführt werden.

Details dazu entnehmen Sie der Dokumentation Systemhandbuch auf Ihrem OPTIGEM-Installationsmedium.


Buchungsimporte

I. Zum Import von Buchungen im DATEV-Format wählen Sie den Punkt Import/ DATEV.

Register Buchungsschlüssel 1-95: auf diesen ordnen Sie (bei Bedarf und in Absprache mit Ihrer Steuerberatung bzw. der Quelle dieser DATEV-Daten) den vorhandenen Steuersätzen mindestens für Inland die passenden Buchungsschlüssel zu.

Register Sachkonten zeigt eine Liste aller Sachkonten an. Geben Sie hier an, bei welchen Sachkonten die Steuerautomatik angewendet werden soll und ob (bei Verwendung von nicht deckungsgleichen Kontenrahmen in Win-Finanz und DATEV) aus der externen Fibu eine abweichende Kontonummer übersetzt werden muss. Geben Sie diese hier an. (Hinweis: alle hier getätigten Einstellungen werden auch in den Sachkonto-Stammdaten auf der Registerkarte Buchungsexport DATEV angezeigt. Änderungen und Neueingaben können auch einzeln dort vorgenommen werden, und diese werden in beiden Programmteilen wechselweise sichtbar.)

Register Import durchführen: Geben Sie unter Dateinamen die Datei an, die Sie importieren möchten (über die Schaltfläche […] gelangen Sie zum Windows-Dialogfenster für die Dateiauswahl). DATEV verwendet für jeden Debitor (Forderungen) oder Kreditor (Verbindlichkeiten) anstelle von Personenunterkonten jeweils eine gesonderte 5- oder 6-stellige Kontonummer. Falls derartige Personenbuchungen mit importiert werden, wählen Sie die Länge der verwendeten Debitoren- bzw. Kreditorennummern aus und geben Sie vor, auf welches Konto die jeweiligen Forderungen bzw. Verbindlichkeiten gebucht werden sollen.

DATEV-Kostenstellen: Wählen Sie, ob diese bei Aufwands-, Ertrags- bzw. Spendenertragskonten als Projekte übernommen oder aber komplett ignoriert (als Projekt 0) werden sollen.

Optionen:

Zum Import wählen Sie die Schaltfläche OK. (Weiter im Abschnitt Zwischenergebnis)

II. Wenn Sie eine dBase- oder Excel-Datei importieren möchten, die vorher von OPTIGEM exportiert wurde (z.B. von einer Nebenstelle Ihrer Buchhaltung), rufen Sie den Punkt Import/ Excel, Text ... auf.

Wählen Sie hier, ob alle in dieser Datei vorhandenen Buchungen oder nur die eines Kontos importiert werden sollen und geben Sie im zweiten Fall das gewünschte Konto an. Um die Unterkonto-Nummern, die sich in der zu importierenden Datei befinden, ignorieren zu lassen und eine feste Unterkonto-Nummer sowohl für die Soll- als auch für die Haben-Seite aller Buchungen anzugeben, aktivieren Sie die Option Unterkonto-Nummer fest vorgeben und geben die gewünschte Nummer darunter in dem erscheinenden Feld ein. In gleicher Weise können Sie eine Projekt-Nr. fest vorgeben. Über die Felder Einzel-Dankbriefe und Einzel-Spendenbescheinigungen legen Sie fest, ob grundsätzlich entsprechende Dokumente für importierte Spendenbuchungen erstellt werden sollen. Sie haben jeweils die Möglichkeiten Keine erstellen, nur wenn noch nicht erstellt wurde und auch wenn bereits erstellt wurde. Dabei wird auch berücksichtigt, wenn eine Person solche Dokumente normalerweise nicht bekommen soll. Als Vorlagen für die Briefe und Bescheinigungen (siehe Erstellen der Vorlagen im Kapitel 10) werden dabei die in den Mandanten-Stammdaten eingestellten Standard-Vorlagen verwendet (siehe Einstellungen der Buchhaltung im Kapitel 3). Alle Optionen zu Dankbriefen und Spendenbescheinigungen können Sie später je importierter Buchung ändern (s.u.). Zuletzt geben Sie Laufwerk, Pfad und Dateinamen der Datei an (über die Schaltfläche mit den drei Punkten gelangen Sie zum Windows-Dialogfenster zur Dateiauswahl) und wählen die Schaltfläche OK.

Zwischenergebnis: Unabhängig davon ob Sie eine I. DATEV- oder II. Excel-/dBase-Datei importiert haben, gelangen Sie nach dem Import zu einem Formular, das Ihnen das Zwischenergebnis des Imports in einer Übersicht präsentiert.

Sie sehen eine Liste aller importierten Buchungen mit Buchungsdatum, Konto und Projekt jeweils für die Soll- und die Haben-Seite, dem Buchungsbetrag, Buchungstext, der Belegart und der Belegnummer:

(Abb. 7.28 - Buchungsdatenimport Zwischenergebnis)

Buchungen, die nicht importiert werden sollen, können Sie durch Markierung des Datensatzes und Betätigen der „Entf“-Taste aus der Liste löschen. In den Feldern ESP vorhanden und DB vorhanden können Sie ersehen, ob für diese (Spenden)-Buchung bereits eine Einzelspendenbescheinigung oder ein Dankbrief erstellt wurde (dies ist beim Import einer DATEV-Datei NICHT ersichtlich) und über das Optionsfeld dahinter jeweils bestimmen, ob eine solche/ein solcher nach dem Import erstellt werden soll. Geben Sie dazu zusätzlich im vorgesehenen Feld die gewünschte Vorlage (siehe Erstellen der Vorlagen im Kapitel 10) an. Beim Import einer dBase-Datei haben Sie die Möglichkeit automatisch Spendenbescheinigungen und/oder Dankbriefe für Spendenbuchungen erstellen zu lassen (s.o.).

Das wichtigste Feld in der Liste der importierten Buchungen ist das Feld Status. OPTIGEM überprüft beim Importieren jede Buchung auf mögliche Fehler und teilt Ihnen das Ergebnis dieser Prüfung über einen Fehlercode in diesem Feld mit. Unterhalb der Liste der Buchungen sehen Sie für die gerade markierte Buchung die Bedeutung dieses Fehlercodes. Wenn kein Fehler festgestellt wurde, ist der Fehlercode 0, ein Code von 1 bis 99 steht für eine Warnung, die Sie beachten sollten, die den Import der Buchung aber nicht verhindern würde, ein Code über 100 für einen Fehler, der den Import dieser Buchung unmöglich macht. Besonders zu erwähnen ist die Warnung mit dem Code 99, die auf eine evtl. bereits in OPTIGEM vorhandene Buchung hindeutet (alle wesentlichen Angaben identisch). Über die Option auch Doppelbuchungen übernehmen können Sie entscheiden, ob die betroffenen Buchungen importiert werden sollen oder nicht. Mögliche Fehler (Fehlercode ab 100) sind z.B. nicht vorhandene Konten oder Projekte oder bereits abgeschlossene Monate für die Sie versuchen, Buchungen zu importieren. Beachten Sie in diesem Zusammenhang auch die Buchungseinschränkungen unter Allgemeine Hinweise weiter oben in diesem Kapitel. Über die Schaltflächen alle Buchungen und fehlerhafte können Sie wählen, ob in der Liste alle importierten Buchungen oder nur die fehlerhaften angezeigt werden sollen.

Buchungsdaten übernehmen (für Importverfahren I. oder II.): Wenn Sie abschließend die Schaltfläche OK bzw. Übernahme starten auswählen, werden alle fehlerlosen Buchungen von OPTIGEM übernommen.

Beachten Sie beim Import von Buchungen unbedingt folgendes: OPTIGEM prüft alle importierten Buchungen auf mögliche Fehler; es gibt jedoch solche, die von OPTIGEM nicht erkannt werden können. Wenn z.B. die Konten oder Projekte für die Sie Buchungen importieren andere Bedeutungen haben, oder unter einer Personennummer eine andere Person zu finden ist, als bei der exportierenden Stelle, werden die Buchungen ungehindert importiert. Beabsichtigen Sie regelmäßig Buchungen einer anderen Stelle zu importieren, setzt dies eine Übereinstimmung der entsprechenden Sachkonten, Projekte und Personen voraus.

Eine weitere Fehlerquelle, auf die wir Sie gerne hinweisen möchten, steht im Zusammenhang mit Splittbuchungen. Wenn Sie solche eingebucht haben (siehe Erfassen von Splittbuchungen weiter oben in diesem Kapitel) und nur die Buchungen eines hiervon betroffenen Kontos exportieren, ist die Summe der Soll-Beträge in der Export-Datei ungleich der Summe der Haben-Beträge, da normalerweise nur entweder die Soll- oder die Haben-Buchung auf dieses Konto gebucht sein wird. Diesen Umstand müssen Sie nach dem Import unbedingt buchhalterisch korrigieren. Spätestens beim Monatsabschluss des betroffenen Monats, werden Sie auf eine Soll/Haben-Differenz hingewiesen (siehe Monats- und Jahresabschluss weiter unten in diesem Kapitel).


4. Umsatzsteuerabwicklung

Ist Ihre Organisation ganz oder teilweise umsatzsteuerpflichtig, so unterstützt Sie OPTIGEM Win-Finanz ab Version (M) durch eine Steuerautomatik zur Berechnung und Buchung sowohl der Umsatz- als auch der Vorsteuer. Die vom Programm errechneten Umsatzsteuervoranmeldungen können Sie anschließend direkt aus OPTIGEM online mittels ELSTER übertragen. Zur Einrichtung und Handhabung der Steuerautomatik gehen Sie wie im Folgenden beschrieben vor.

Mehr dazu unter:

Definition der Umsatzsteuerpositionen

Steuersätze verwalten

Sonderfälle

Steuergruppen

Einstellungen in den Sachkontostammdaten

Hinweise für die Buchungserfassung

Steuerbuchungen bei innergemeinschaftlichem Erwerb

Nachträgliche Bearbeitung im Buchungsmanager

Berechnung der Umsatzsteuervoranmeldung

Elster-Stammdaten und online Übertragung (Deutschland)


Definition der Umsatzsteuerpositionen

Alle Einstellungen zum Thema Umsatzsteuer finden Sie direkt im Rahmen der Funktion Umsatzsteuer-Voranmeldung im Menü Kred.-OP im Bereich [Umsatzsteuer]. Zur Definition der Positionen für Umsatzsteuervoranmeldung klicken Sie dort auf die Schaltfläche Aufbau der Umsatzsteuermeldung.

(Abb. 7.29 - Definition der Umsatzsteuerpositionen)

Definieren Sie hier die Positionen sowohl für Umsatz- als auch Vorsteuer gemäß der Nummerierung in der amtlichen Umsatzsteuervoranmeldung. Mit Hilfe der Schaltfläche Standard-Positionen erzeugen können Sie alle gewöhnlichen Positionen der deutschen Umsatzsteuervoranmeldung automatisch einfügen lassen. Im Elster-Feld bestimmen Sie, ob es bei der jeweiligen Position im Rahmen der Voranmeldung der Nettoumsatz bzw. der Steuerbetrag zu melden ist. Auch diese Angaben werden durch Aufruf von Standard-Positionen erzeugen automatisch vorbelegt.

Unter Sondervorauszahlung definieren Sie bei Bedarf die Sonderposition für die Anrechnung einer evtl. Sondervorauszahlung im Falle eines Antrags auf Dauerfristverlängerung zur Abgabe der Vorsteueranmeldungen (1/11-Regelung). Diese Position wird grundsätzlich nur im Rahmen einer Voranmeldung für Dezember bzw. das 4. Quartal berücksichtigt.

Bitte beachten Sie, dass OPTIGEM keine Unterstützung im Rahmen der Meldung des Antrags auf Dauerfristverlängerung bietet. Lediglich die Anrechnung der evtl. von Ihnen gebuchten Sondervorauszahlung wird im Rahmen der Dezember Voranmeldung berücksichtigt.


Steuersätze verwalten

Die Funktion Steuersätze verwalten finden Sie sowohl im Menüpunkt Mandant/Steuersätze als auch im Menü Kred.-OP/Umsatzsteuer-Voranmeldung/Steuersätze. Hier definieren Sie die verwendeten Umsatzsteuer- / Mehrwertsteuersätze.

(Abb. 7.30 - Steuersätze verwalten)

Standardmäßig finden Sie (nach Anlegen eines Mandanten) einen Steuersatz 0,0% vor, der als ideell gekennzeichnet ist. Dieser Steuersatz wird programmintern für alle nicht steuerrelevanten Buchungen benötigt und sollte so belassen/nicht verändert werden.

Wichtiger Hinweis: Einen einmal angelegten Steuersatz sollten Sie, außer der Bezeichnung, nicht ändern oder überschreiben, da im Hintergrund eine ID (eindeutige Nr.) vergeben wird. Nachträgliche Änderungen an dieser ID können zu Berechnungsfehlern führen. Legen Sie bei Bedarf einen neuen Steuersatz an und verwenden den nicht benötigten nicht weiter. Ändern Sie bei diesem die Bezeichnung dann zu z.B. 'nicht verwenden' oder 'gesperrt'.

Mit der Schaltfläche Neu wird ein neuer angelegt:

Geben Sie den gewünschten Steuersatz und die Bezeichnung an. Der gleiche Prozentsatz kann dabei mehrfach bei verschiedenartigen Steuersätzen vorkommen.

Option innergemeinschaftlicher Erwerb/13b: Im Falle von Steuersätzen für diese Steuerart kennzeichnen Sie diese entsprechend. Bei der Buchung von Aufwendungen mit einem solchen Steuersatz bucht die Steuerautomatik sowohl die im Inland zu entrichtende Umsatzsteuer als auch die anrechenbare Vorsteuer. Der Buchungsbetrag wird als Nettobetrag berücksichtigt.

Geben Sie für jeden davon betroffenen Steuersatz das dazugehörige Umsatz- und Vorsteuerkonto (Ust.- und VSt.-) sowie die entsprechenden Voranmeldungspositionen (siehe Definition der Umsatzsteuerpositionen weiter oben in diesem Kapitel, diese sind nur verfügbar bei installiertem Zusatzmodul Kred./OP bzw. ab Win-Finanz Version(M)) an.

Die Umsatz- und Vorsteuerkonten müssen sich bei jedem Steuersatz unterscheiden. Es genügt auch, wenn die Unterscheidung lediglich auf Unterkontenebene erfolgt.

Steuersätze 0,0% bedürfen keiner Steuerkonten.

Die Umsatzsteuerposition muss sich bei jedem Steuersatz unterscheiden, die Vorsteuerposition kann für mehrere Steuersätze identisch sein.

Die Steuersätze für steuerfreie Lieferungen, z.B. Ausfuhrlieferungen weisen ggf. nur eine Umsatzsteuerposition aus.

nicht abzugsfähige Vorsteuer: Solche Beträge können ebenfalls über die Umsatzsteuerfunktion berechnet werden. Voraussetzung ist, dass es eigene Steuersätze für die aufzuteilenden Vorsteuern (wie z.B. 7% bzw. 19%) gibt: aktivieren Sie - für diese separaten Steuersätze - im Bereich nicht abzugsfähige Vorsteuer die Option anwenden und tragen jeweils das Steuerkonto nach.

Sortier-Nr.: Stellen Sie optional die Anzeige-Reihenfolge aller vorhandenen Steuersätze bei der Buchungserfassung ein. Dies kann sinnvoll sein, wenn es xx% mehrfach gibt und Sie beim Buchen von Vorsteuer standardmäßig immer den 'gewöhnlichen' xx% direkt anwählen wollen und nur in Ausnahmefällen xx% für innergem. Erwerb, Reverse Charge u.w. Da das Steuersatz-Feld sehr schmal ist, können damit Auswahlfehler verhindert werden: der Steuersatz mit der niedrigsten Sortiernummer wird als erstes angezeigt und kann direkt ausgewählt werden, die Ausnahmefälle können in der Pulldown-Liste beim Buchen weiter unten explizit gewählt werden.

Falls die Vorsteuer- und Umsatzsteuerbuchungen demselben Projekt wie der ursprüngliche Nettobetrag im Sinne der Kostenrechnung zugeordnet werden soll, aktivieren Sie die entsprechende Option im unteren Bereich des Fensters.


Sonderfälle

In bestimmten Fällen ist es erforderlich, Steuersätze ohne Angabe eines tatsächlichen Prozentsatzes zu definieren, z.B. zur Geltendmachung von evtl. entrichteten Einfuhrumsatzsteuer oder Sondervorauszahlungen.

(Abb. 7.31 - Steuersätze verwalten - Sonderfälle)

In diesen Fällen erfolgt keine automatische Splittbuchung im Sinne von Netto- und Steuerbuchung, sondern die von Ihnen auf den angegebenen Vorsteuerkonten gebuchten Beträge werden direkt in der jeweiligen Voranmeldungsposition ausgewiesen. Im Falle von Sondervorauszahlungen bei Dauerfristverlängerung (in Deutschland Pos. 39), werden die von Ihnen gebuchten Sondervorauszahlungen ausschließlich in der Dezember-voranmeldung berücksichtigt.


Steuergruppen

Mithilfe von Steuergruppen können Sie bei Bedarf getrennte Voranmeldungen für unterschiedliche Betriebsstätten erstellen oder z.B. anteilig (nicht) anrechenbare Vorsteuer von der direkt abziehbaren Vorsteuer abgrenzen. Es ist jedoch nicht zwingend notwendig mit Steuergruppen zu arbeiten. Ob die Nutzung solcher für ihre Organisation sinnvoll sein könnte, sollten Sie aus betriebswirtschaftlicher Sicht beurteilen.

Definieren Sie ggf. Ihre gewünschten Steuergruppen durch Aufruf über die Schaltfläche Gruppen in der Maske Steuersätze verwalten. Bestimmen Sie auch hier, welche Steuergruppen normalerweise für Ihre Umsatzsteuervoranmeldung relevant sind.

(Abb. 7.32 - Steuersatzgruppen verwalten)

Ordnen Sie anschließend Ihre Steuersätze der jeweiligen Gruppe zu.

In den Sachkontenstammdaten bestimmen Sie, innerhalb welcher Steuergruppe die Umsätze bzw. Aufwendungen des jeweiligen Kontos zu buchen sind.


Einstellungen in den Sachkontostammdaten

In den Sachkontenstammdaten (siehe Einstellungen eines Kontos im Kapitel 6) bestimmen Sie den Standard-Steuersatz für alle relevanten Ertrags- und Aufwandskonten. Auch bei Kapitalkonten ist die Angabe eines Standard-Steuersatzes möglich, z.B. zur Berücksichtigung von Vorsteuer bei der Buchung einer Anschaffung als Anlagevermögen. Beachten Sie, dass die eigentlichen Steuerkonten, sprich die Kapitalkonten, auf denen die Umsatz- und Vorsteuer verbucht wird, steuerfrei bleiben.

Wenn Sie mit Steuergruppen arbeiten, müssen Sie als erstes die Steuergruppe auswählen. Unter Steuersatz werden Ihnen anschließend nur die Steuersätze der vorher ausgewählten Steuergruppe angeboten. Haben Sie keine Steuergruppen definiert, erscheint dieses Feld nicht.

(Abb. 7.33 - Steuersatzeinstellungen in den Sachkonto-Stammdaten)

Eine Einstellung, ob es sich bei dem Sachkonto um Umsatz- oder Vorsteuer handelt, ist nicht erforderlich. Dies richtet sich streng nach der Kontoart. Bei Ertragskonten wird ausschließlich Umsatzsteuer und bei Aufwands- sowie Anlagekonten ausschließlich Vorsteuer gebucht, unabhängig davon, ob das jeweilige Sachkonto ursprünglich im Haben oder Soll gebucht wurde.


Hinweise für die Buchungserfassung

Beim Aufruf eines Ertrags- oder Aufwandskontos als Gegenkonto in der Zahlungserfassung (auch im Kontoauszugsimport sowie in der Bearbeitung von Kreditoren offene Posten) wird der in den Stammdaten als Standard gespeicherte Steuersatz in die Buchungszeile automatisch übernommen.

(In der Funktion Umbuchungen ist zusätzlich die Angabe der Steuerart notwendig, siehe Erfassen von Umbuchungen weiter oben in diesem Kapitel. In der Funktion Splittbuchungen wird die Steuerart des gewählten Kontos auf Soll- und Habenseite der Buchung(en) vorgeschlagen).

Die Steuersätze beim Buchen auf Erlöskonten können nicht geändert/überschrieben werden, da die Erlöse jedes umsatzsteuerrelevanten Kontos eindeutig einer bestimmten Position in der Voranmeldung zugeordnet sein müssen.

Die Steuersätze bei Aufwandskonten sind ein Vorschlag und können für eine Buchung wahlweise geändert/überschrieben werden, da die Vorsteuer für Aufwendungen (in Deutschland) in einer Summe in der Voranmeldung gemeldet wird. Eine Überschreibung ist jedoch nur innerhalb der gleichen Steuergruppe zulässig.

Auch bei nachträglicher Änderung des Gegenkontos wird die korrekte Zuordnung der Steuersätze, gemäß der Einstellungen in den Sachkontostammdaten, erneut geprüft.

Geben Sie als Buchungsbetrag den Bruttobetrag an. Bei Freigabe der Buchungen wird dieser durch die Steuerautomatik in Netto- und Steuerbuchung gesplittet. Die Steuerbeträge werden automatisch auf die Umsatz- bzw. Vorsteuerkonten gebucht, gemäß Ihren Einstellungen der Steuersatz-Stammdaten.


Steuerbuchungen bei innergemeinschaftlichem Erwerb

Wenn Sie Waren aus EU-Ländern unter Angabe Ihrer USt.-ID beziehen, werden diese steuerfrei geliefert. Die Besteuerung dieser Waren erfolgt dafür im Inland durch den Empfänger. Die auf den Gegenwert der Ware errechnete USt. ist jedoch gleichzeitig als Vorsteuer abziehbar. Bei der Buchung eines solchen Aufwands, wählen Sie unbedingt einen als „innergem. Erwerb“ gekennzeichneten Steuersatz. Bei dem Buchungsbetrag handelt es sich um den Nettobetrag (Rechnungsgegenwert). Die Steuerautomatik errechnet in diesen Fällen die auf den Nettobetrag anfallenden Umsatz- und Vorsteuer. Bei Freigabe des ursprünglichen Aufwandes bucht die Automatik den Steuerbetrag im Hintergrund per Vorsteuerkonto an Umsatzsteuerkonto. Damit werden automatisch diese Werte gesondert in den entsprechenden Positionen der Voranmeldung ausgewiesen.


Nachträgliche Bearbeitung im Buchungsmanager

Steuersätze sowie Buchungsbeträge können im Buchungsmanager (siehe Der Buchungsmanager weiter oben in diesem Kapitel) grundsätzlich nicht geändert werden. Im Falle einer nachträglichen Änderung eines Sachkontos wird grundsätzlich die korrekte Zuordnung von Steuersatz und Sachkonto, gemäß der Einstellungen in den Sachkontostammdaten, erneut geprüft. Stimmen die Steuereinstellungen des neu gewählten Kontos, mit denen des ursprünglich gebuchten Kontos nicht überein, wird die Änderung abgewiesen.

(Abb. 7.34 - Nachträgliche Bearbeitung im Buchungsmanager)

Umsatzsteuerrelevante Buchungen, ob Netto- oder Steuerbuchungen, können grundsätzlich im Buchungsmanager nicht gelöscht werden. Es ist lediglich noch eine Stornierung möglich. Bei der Stornierung erscheint ein Warnhinweis, um auf die ebenfalls notwendige Stornierung der dazugehörigen Netto- bzw. Steuerbuchung hinzuweisen.

Hinweis: Dieser Abschnitt betrifft Sie, sofern die Buchungsschutzstufe Ändern bis Monatsabschluß möglich in den Mandanten-Stammdaten eingestellt ist. Bei aktivierter Schutzstufe Kein Ändern nach Erfassung möglich sind keinerlei Änderungen an Buchungen - außer beim Buchungstext - im Buchungsmanager erlaubt, hier können nur noch Stornierungen durchgeführt werden.


Berechnung der Umsatzsteuervoranmeldung

Im Menü Kred.-OP finden Sie im Bereich [Umsatzsteuer] die Funktion Umsatzsteuer-Voranmeldung.

(Abb. 7.35 - Berechnung der Umsatzsteuervoranmeldung)

Bevor Sie eine Voranmeldung ausdrucken oder mittels Elster online übertragen können, müssen Sie zunächst die Umsatzsteuerdaten des gewünschten Meldezeitraums berechnen lassen. Klicken Sie hierzu auf Neue Berechnung. Wählen Sie hier die gewünschte Meldeperiode aus, und ggf. die Optionen vorläufige Berechnung bzw. auch Positionen ohne Umsätze darstellen. Beachten Sie, dass eine vorläufige Berechnung nur im Testmodus mittels Elster übertragen werden kann. Für eine endgültige Berechnung (ohne die Option „vorläufige …“) darf es im gewählten Zeitraum keine nicht freigegebenen Zahlungen (siehe 1. Erfassen von Buchungen weiter oben in diesem Kapitel) oder Debitoren-Rechnungen (siehe Rechnungen verwalten und Rechnungen freigeben im Kapitel 12) mehr geben. Falls Sie einen entsprechenden Hinweis erhalten, so prüfen Sie diese Programmteile und führen hier ggf. eine Freigabe durch.

Nach Bestätigung mit OK werden die Umsatzsteuerdaten berechnet und ein entsprechender Eintrag in der Übersicht angezeigt.

Um die Voranmeldung (ob vorläufig oder endgültig) zu drucken, wählen Sie Seitenansicht/Drucken ggf. mit der Option Verprobung mit Einzelkonten-Aufstellung, um die Korrektheit der Meldedaten auch je Konto innerhalb der Meldepositionen nachvollziehen zu können. Für jeden Steuersatz innerhalb jeder Position, werden sowohl die Summen der gebuchten Umsätze und der gebuchten Steuerbeträge als auch die rechnerischen Steuerbeträge ermittelt. Somit ist eine Verprobung der Meldedaten unter Berücksichtigung etwaiger Rundungsdifferenzen, aus der Summe der einzelnen Umsätze, auf einem Blick möglich.

Eine erfolgte Berechnung, ob vorläufig oder endgültig, kann jederzeit mit Hilfe der Schaltfläche Berechnungsdaten löschen gelöscht werden. Lediglich Berechnungen, welche bereits übertragen wurden, können nicht gelöscht werden. Diese bleiben als Historie in der Übersicht erhalten.


Elster-Stammdaten und online Übertragung (Deutschland)

Voraussetzungen:

1. Bevor Sie Ihre Umsatzsteuerdaten online übertragen können, müssen Sie zunächst im OPTIGEM Service-Tool (siehe dazu 1. Einführung im Kapitel 2) die ELSTER Programmkomponenten installieren. Starten Sie dazu das Service-Tool im Start-Menü unter (Alle) Programme oder Alle Apps im Bereich OPTIGEM Software. Wählen Sie die Schaltfläche Installation/Update und dort die Funktion ELSTER-Dateien installieren/aktualisieren. Die Installation erfolgt automatisch.

2. Sie benötigen zur Authentifizierung ein elektronisches Zertifikat, welches nach Erhalt als .pfx-Datei z.B. auf Ihrem Rechner oder auch einem Sicherheitsdatenträger abgelegt wird. Details zu einer Zertifizierung entnehmen Sie z.B. der Internetseite https://www.elsteronline.de

(Abb. 7.36 - ELSTER-Stammdaten)

3. Um die ELSTER-Stammdaten weiter einrichten zu können, müssen Sie zunächst mindestens eine Berechnung, ggf. nur vorläufig, durchgeführt haben. Markieren Sie diese Berechnung in der Übersicht und klicken Sie dann auf die Schaltfläche ELSTER-Stammdaten und Datentransfer und in der Folgemaske auf die Schaltfläche Stammdaten.

Ergänzen Sie die Adresse Ihrer Organisation und Ansprechpartner. Das Feld temporäres Datenverzeichnis belegt OPTIGEM automatisch mit der Angabe eines lokalen Verzeichnisses auf Ihrem Rechner, z.B. c:\windows\temp\elster. Hier werden temporäre Daten im Rahmen der ELSTER-Übertragung kurzfristig abgelegt. Falls Sie ein abweichendes Verzeichnis wählen möchten, achten Sie darauf, dass Sie als Benutzer vollständige Schreib- und Leserrechte für das Verzeichnis haben und dass es sich dabei um einen gemappten Pfad mit Laufwerksbuchstabe (z.B. m:/temp..) handelt. Netzwerkpfade mit Rechner und Laufwerksnamen (z.B. \\Server/temp...) sind in ELSTER nicht zulässig.

Protokoll-Ausgabeverzeichnis: dieses kann optional je Benutzer ausgewählt werden, um das ELSTER-Protokoll (s.u.) an einem bestimmten Ort zu speichern. Ist hier kein Verzeichnis eingetragen oder ein angegebenes nicht erreichbar, wird das Protokoll (PDF-Datei) auf dem Desktop des aktuell angemeldeten Winddows-Benutzers abgelegt.

Um die Adresse des Finanzamtes, die Angabe des Bundeslandes sowie die gesonderte ELSTER-Steuer-Nr. zu erfassen, klicken Sie auf die Schaltfläche Steuernummer zuweisen. Wählen Sie Ihr Finanzamt aus der Liste und geben Sie die Steuer-Nr. Ihrer Organisation an. Aktivieren Sie das Feld Adressdaten des Finanzamts übernehmen und bestätigen Sie mit OK. Die entsprechenden Daten werden eingefügt.

(Abb. 7.37 - ELSTER-Datentransfer-Stammdaten)

Übertragung durchführen:

Um die Voranmeldung der zuvor markierten Berechnung zu übertragen, brauchen Sie nur noch auf Übermittlung starten zu klicken. Dazu muss Ihr Internet-Zugang aktiv sein.

Beachten Sie dabei folgende Einstellungen und Hinweise:

Zu übermittelnde Werte: wählen Sie aus, ob Sie nur rechnerische Werte, nur gebuchte Werte oder diese in einem gemischten Verfahren übertragen wollen.

Die Übertragung kann entweder im Testmodus oder Echtbetrieb erfolgen. Eine Übertragung im Testmodus wird tatsächlich mittels ELSTER übertragen. Es erfolgt lediglich keine Weiterverarbeitung durch das Finanzamt.

Eine vorläufige Berechnung kann ausschließlich im Testmodus übertragen werden, eine Echtberechnung optional im Testmodus. Der Übertragungsmodus wird immer wie oben abgebildet angezeigt.

Bei Start einer Übertragung müssen Sie den Speicherort der o.g. Zertifikatsdatei an- sowie eine PIN eingeben.

Die vollständige Übertragung wird mit einer Erfolgsmeldung bestätigt. Nach Bestätigung der Übertragungsmeldung wird ein Übertragungsprotokoll, welches die Übertragung und den Inhalt Ihrer ELSTER Voranmeldung dokumentiert, automatisch zum Drucken aufgerufen. Drucken Sie diese und legen Sie diese zu Ihren Unterlagen bzw. archivieren Sie diese mittels DokuBit oder einer anderen digitalen Dokumentenablage.

Eventuelle Übertragungsfehler werden in der Logdatei protokolliert. Diese können Sie über die Schaltfläche ERiC Logdatei einsehen.

Falls Sie einen bereits gemeldeten Zeitraum korrigieren wollen, müssen Sie zunächst diesen Zeitraum erneut im Sinne der Korrektur berechnen lassen. Wählen Sie dann in der Übersicht die Korrekturberechnung und aktivieren Sie unbedingt die Option Korrekturkennzeichen vor der Übertragung der geänderten Daten.

Informationen zu ELSTER finden Sie grundsätzlich unter www.elster.de.


5. Buchungsfestschreibung und Abschlüsse

Ihre Buchhaltung kann u.a. nach gesetzlichen, vereins- oder verbandsinternen Vorgaben dazu angehalten sein, erfasste Buchungsvorgänge zeitnah oder auch sofort nach der Erfassung unveränderbar festzuschreiben. Beachten Sie zu diesem Thema z.B. die Anforderungen der Grundsätze zur ordnungsmäßigen Führung und Aufbewahrung von Büchern, Aufzeichnungen und Unterlagen in elektronischer Form sowie zum Datenzugriff, kurz GoBD.

In OPTIGEM Win-Finanz stehen Ihnen dazu mehrere Möglichkeiten der Handhabung zur Verfügung:

Sie können den Zeitpunkt einer Festschreibung selber auswählen.

Sie können eine Festschreibung anhand von Monatsabschlüssen durchführen,

Sie können mittels einer aktivierten erhöhten Buchungsschutzstufe sofort nach Freigabe einer Buchung diese unveränderbar festschreiben.

Die Festschreibung von Buchungssätzen erfolgt in Win-Finanz abhängig davon, welche Schutzstufe in den Mandanten-Stammdaten gesetzt ist (siehe Abschnitt „Buchungsschutz“ unter Allgemeine Einstellungen im Kapitel 3):

- bei der Standard-Schutzstufe (mit der Einstellung Ändern bis Monatsabschluss möglich) kann eine Festschreibung von freigegebenen Buchungen auf zwei Arten erfolgen:

Buchungen festschreiben (siehe Buchungsfestschreibung weiter unten in diesem Kapitel)

Monate abschließen (siehe Monats- und Jahresabschluss weiter unten in diesem Kapitel).

- bei Auswahl der Erhöhten Schutzstufe (mit der Einstellung Kein Ändern nach Erfassung möglich) erfolgt mit Freigabe einer Buchung eine Festschreibung automatisch. Das Freigabedatum wird als Festschreibedatum gesetzt und in der entsprechenden Spalte im Buchungsmanager (siehe Der Buchungsmanager weiter oben in diesem Kapitel) dargestellt.

Eine Festschreibung lässt im Gegensatz bzw. Vergleich zu einem Monatsabschluss weitere neue Buchungen innerhalb dieses Monats zu - und ersetzt daher nicht einen Monatsabschluss. Erst mit Ausführung des Monatsabschlusses können für diesen Zeitraum (Monat) keinerlei Buchungen mehr ausgeführt werden. Sind alle Monate eines Buchungsjahres abgeschlossen, ist keine weitere Buchung für das jeweilige Buchungsjahr mehr möglich, auch kein Storno mehr. Wird ein Monat abgeschlossen, ohne dass vorher Buchungen festgeschrieben wurden, wird die Buchungs-Festschreibung damit für diesen Zeitraum automatisch ausgeführt und protokolliert.

Mehr dazu unter:

Buchungsfestschreibung

Monats- und Jahresabschluss


Buchungsfestschreibung

(Dieser Abschnitt betrifft Sie nicht, wenn Sie den OPTIGEM Adress-Manager einsetzen.)

Um diesen Programmteil nutzen zu können, muss der Benutzer Administrator die notwendigen Grundeinstellungen und Stammdaten getroffen bzw. ausgewählt und ggf. passende Berechtigungen zugeteilt haben (siehe 4. GoBD im Kapitel 3).

Um Festschreibungen durchzuführen, wählen Sie das Menü Buch. / Buchungen festschreiben:

Im oberen Bereich werden unter Bisherige Festschreibungen im aktuellen Buchungsjahr: alle bereits getätigten Festschreibungen angezeigt.

Unter Letzter Monatsabschluss: wird angezeigt, bis zu welchem Monat im akt. Buchungsjahr ein solcher Abschluss durchgeführt wurde (siehe Monats- und Jahresabschluss weiter unten in diesem Kapitel).

Hinweis: zur Orientierung, welche Buchungen aktuell nicht festgeschrieben sind, öffnen Sie den Buchungsmanager und aktivieren dabei die Option ohne Festschreibung (siehe Der Buchungsmanager weiter oben in diesem Kapitel).

(Abb. 7.38 - Die Buchungsfestschreibung)

Neue Festschreibung durchführen:

Wählen Sie dazu im Bereich Buchungsdatum unter von Buchungsdatum und bis Buchungsdatum den Zeitraum aus, aus welchem Sie Buchungen festschreiben wollen.

Alternativ oder auch ergänzend dazu können Sie im Bereich Erfassungsdatum die gewünschten von - bis Daten vorgeben.

In beiden Bereichen können Sie die Felder auch leer lassen.

Unter Erfasser/Benutzer können Sie statt voreingestellt Alle auch nur Einzelner aktivieren und diesen aus der angezeigten Benutzerliste auswählen.

Im Bereich Saldovortragsbuchungen wird unter Buchungs-Anzahl ohne Festschreibung dargestellt, wie viele dieser Buchungen zum 01.01. des Buchungsjahres betroffen sind. Nur mit gesondert aktivierter Option in Festschreibung einbeziehen können diese ebenfalls festgeschrieben werden. Dazu müssen Sie z.B. unter Buchungsdatum mit dem 01.01. beginnend eingetragen haben.

Unter Bemerkungen können Sie bei Bedarf eine solche hinterlegen, die dann bei der Festschreibung protokolliert wird.

Im Bereich Buchungsanzahl können Sie, nach Erfassen aller Angaben, mit Klick auf die Schaltfläche aktual. berechnen lassen:

wie viele Buchungen in 20XY ohne Festschreibung sind vorhanden und

wie viele davon werden festgeschrieben: diese Anzahl ermittelt sich aufgrund der Kombination Ihrer Eingaben in den Feldern Buchungsdatum, Erfassungsdatum, Benutzer, evtl. Saldovortragsbuchungen.

Mit Klick auf die Schaltfläche Festschreibung durchführen werden die betroffenen Buchungen, nach Bestätigen einer Nachfrage, festgeschrieben.

Mit Ende verlassen Sie den Programmteil.


Monats- und Jahresabschluss

(Dieser Abschnitt betrifft Sie nicht, wenn Sie den OPTIGEM Adress-Manager einsetzen.)

Über das Menü Buch./Monat abschließen schließen Sie einen Monat buchhalterisch ab. Nach dem Abschluss können für diesen Monat keine Buchungen mehr erfasst, keine gelöscht und keine geändert werden, nur ein Storno ist noch möglich (siehe Der Buchungsmanager weiter oben in diesem Kapitel) sofern nicht bereits alle Monate des Buchungsjahres abgeschlossen sind.

Die Monate eines Buchungsjahres werden der Reihenfolge nach abgeschlossen. Wenn Sie oben erwähnten Menüpunkt aufrufen, gibt OPTIGEM eine Meldung aus, der Sie den nächsten abzuschließenden Monat entnehmen können.

Wenn es in dem Monat, den Sie abschließen möchten, eine Soll/Haben-Differenz gibt, macht OPTIGEM Sie darauf aufmerksam und lässt den Abschluss dieses Monats nicht zu (zu möglichen Korrekturen siehe Buchungsübersichten" weiter oben in diesem Kapitel).

ACHTUNG: Ein durchgeführter Monatsabschluss kann nicht rückgängig gemacht werden!

OPTIGEM macht Ihnen keinerlei Vorschriften über den Zeitpunkt des Monatsabschlusses.

Sie müssen einen Monat nicht abschließen, um im Folgemonat oder sogar im nächsten Buchungsjahr zu buchen oder die Sammel-Zuwendungsbestätigungen für das abgelaufene Buchungsjahr erstellen zu können.

Auch finanzielle Auswertungen (siehe 1. Finanzielle Auswertungen im Kapitel 9) sind von Monatsabschlüssen völlig unabhängig. Ausnahme: bei Nutzung des Programmteils Anlagegüter verwalten und damit dem Buchen von Abschreibungen (siehe Anlagegüter verwalten im Kapitel 9) dürfen nur die letzten fünf Buchungsjahre, ausgehend vom aktuellsten, geöffnet sein.

Es gibt nur zwei Dinge, die Sie erst nach erfolgtem Monatsabschluss durchführen können: Ausdrucken endgültiger Kontoauszüge (siehe Kontoauszüge im Kapitel 6) und Ausdrucken des Buchungsjournals (siehe Buchungsübersichten weiter oben in diesem Kapitel). In der Praxis ist es durchaus sinnvoll, Monate nicht sofort nach deren Buchung abzuschließen. Solange ein Monat noch nicht abgeschlossen ist, haben Sie die Möglichkeit, Buchungsfehler oder Differenzen zu berichtigen.

Einen gesonderten Jahresabschluss gibt es in OPTIGEM nicht. Ein Jahr ist abgeschlossen, sobald alle Monate des Jahres abgeschlossen sind.

Eine Übersicht über die vorhandenen und davon abgeschlossenen Buchungsjahre finden Sie im Menü ?/Statistik- und Kontrolldaten auf dem Register Statistische Daten.


6. Die Buchungsbeleg-Ablage

OPTIGEM Win-Finanz bietet in den Bereichen Zahlungserfassung, Buchungsmanager, (Um-) Buchungen erfassen, Kontoauszugsimport und Kreditoren Offene Posten eine Buchungsbeleg-Ablage an. Hiermit können zugehörige Belegdateien (wie z.B. eingescannte Belege) zu Buchungen mit einer Belegnummer bzw. einer Belegart/Belegnummer-Kombination (siehe Belegarten verwalten im Kapitel 3 ) abgelegt werden. Hinweis: diese Funktion kann zu Ihrer internen Arbeitserleichterung dienen - sie kann Sie allerdings nicht von allen gesetzlich vorgeschriebenen Aufbewahrungspflichten für Ihre Organisation entbinden!

Bei der erstmaligen Verwendung der Ablage wird im OPTIGEM-Datenverzeichnis ein Unterordner mit der Bezeichnung BuchungsbelegAblage erzeugt und in diesem weitere Unterordner für den aktuellen Mandanten und das aktuelle Buchungsjahr angelegt (z.B. C:\OPTIGEM\Daten\Buchungsbelegablage\M01\2026). Dieser Ordner stellt das Ablageverzeichnis für die Belegdateien dar.

Beim Ablegen von Belegdateien wird die Ursprungsdatei nicht verschoben, sondern in das Ablageverzeichnis kopiert. Die Originaldatei bleibt hierbei also auf jeden Fall in ihrem ursprünglichen Ordner erhalten. Dies gilt ebenso für den Fall, dass eine Belegdatei wieder gelöscht wird.

Um die Belegdateien den Buchungen zuordnen zu können, sind deren Dateinamen nach folgendem Schema aufgebaut:

<Belegart (max. 2 Zeichen)>_<Belegnummer (8 Zeichen mit 0 aufgefüllt)>_<fortlaufende Nummer>.<Dateiendung>

Beispiele hierfür sind: B_00000001_1.pdf, KS_00004231_3.txt. Wird eine Belegdatei einer Buchung zugeordnet, die keine Belegart enthält, wird im Dateinamen das $-Zeichen als Belegart-Kennzeichen verwendet (Beispiel: $_00000785_1.pdf).

Hinweis: Da zu einer Buchung mehrere Belegdateien abgelegt werden können, findet eine Unterscheidung zwischen diesen Dateien (die ja dieselbe Belegart-/Belegnummer-Kombination haben) anhand der fortlaufenden Nummer statt. Wegen der besseren Übersichtlichkeit für diesen Programmteil ist die Verwendung von Belegarten empfohlen.

Mehr dazu unter:

Öffnen der Buchungsbeleg-Ablage

Belegdateien anzeigen und filtern

Belegdateien hinzufügen

Belegdatei öffnen

Belegdatei löschen

Anzeige-Beispiel


Öffnen der Buchungsbeleg-Ablage

In allen oben genannten Programmbereichen finden Sie diese Schaltfläche, mit der Sie die Buchungsbeleg-Ablage aufrufen können. Neben dieser Schaltfläche wird die Anzahl der Buchungsbelege, die der markierten Buchung bereits zugeordnet sind, angezeigt. Exemplarisch soll im Folgenden der Aufruf der Buchungsbeleg-Ablage aus dem Bereich „Zahlungen erfassen“ heraus beschrieben werden.

Um Belegdateien zu einer Buchung abzulegen oder um die bereits abgelegten anzuzeigen, muss die Buchung mit einer eindeutigen Beleg-Nr. versehen sein. Die zusätzliche Angabe einer Beleg-Art ist optional und beeinflusst die Bildung des Dateinamens für die Belegdatei (siehe oben). Weitere Informationen über diese beiden Felder finden Sie unter Erfassen von Buchungen im Kapitel 7.

Mit der Schaltfläche Belegablage gelangen Sie in das Formular zur Verwaltung für die Buchungsbelege. Voraussetzung für den Aufruf der Buchungsbeleg-Ablage ist, dass die betreffende Buchungszeile zuvor markiert wurde, ansonsten erscheint ein entsprechender Hinweis.

(Abb. 7.39 - Buchungsbeleg-Ablage: Aufruf der Buchungsbeleg-Ablage für die markierte Buchung im Bereich „Zahlungen erfassen“)


Belegdateien anzeigen und filtern

Auf der linken Seite der Buchungsbeleg-Ablage ist der Inhalt des Ablageverzeichnisses des aktuellen Mandanten und Buchungsjahres als Baumstruktur dargestellt. Es werden hier alle Belegdateien, die dem ausgewählten Filter entsprechen, aufgelistet. Mit angegeben wird dabei auch das Änderungsdatum der jeweiligen Datei.

Im rechten Bereich lässt sich die Ansicht des Ablageverzeichnisses über die drei Optionsfelder filtern:

Beleg-Art & -Nr: nur die Belegdateien anzeigen, die der Kombination aus Beleg-Art und Beleg-Nummer der markierten Buchung entsprechen. Mit dieser Filteroption werden tatsächlich nur die der markierten Buchung zugeordneten Belegdateien angezeigt, dies ist die Standardeinstellung nach dem Öffnen der Beleg-Ablage.

Beleg-Art: Anzeige der Belegdateien, die der Belegart der markierten Buchung entsprechen (unabhängig von der Beleg-Nummer). Es werden u.U. also auch Belegdateien von anderen als der markierten Buchung angezeigt.

Alle: alle Belegdateien des aktuellen Mandanten und Buchungsjahrs anzeigen (unabhängig von Beleg-Art und Beleg-Nummer)

Unter den Filteroptionen wird die Anzahl der Belegdateien, die dem ausgewählten Filter entsprechen, eingeblendet.

Im Kopfbereich der Buchungsbeleg-Ablage befinden sich die Schaltflächen zum Hinzufügen, Löschen und Öffnen der Belegdateien. Außerdem kann hier die Übersicht aktualisiert werden.


Belegdateien hinzufügen

Mit der Schaltfläche Belegdatei hinzufügen öffnet sich ein Datei-Dialogfenster, mit dessen Hilfe Sie eine Datei suchen und auswählen können. In der folgenden Abbildung wird beispielsweise die Datei „Spendenbeleg.pdf“ der markierten Buchung (Belegnummer = 6 und Belegart = „B“) hinzugefügt. Die Originaldatei befindet sich im Ordner „C:\Temp“ und verbleibt dort auch, denn sie wird lediglich in das Ablageverzeichnis kopiert und erhält dabei den neuen Dateinamen „B_00000006_1.pdf“. Schließen Sie das Hinzufügen der Belegdatei mit der Schaltfläche Öffnen ab. Sie finden die hinzugefügte Datei nun in der Übersicht auf der linken Seite.

(Abb. 7.40 - Buchungsbeleg-Ablage: Auswahl einer Belegdatei, um diese einer Buchung zuzuordnen)


Belegdatei öffnen

Markieren Sie zunächst die gewünschte Belegdatei in der Übersicht Inhalt des Ablageverzeichnisses. Sollte die gewünschte Datei nicht aufgelistet werden, überprüfen Sie die Filter-Optionen und aktualisieren Sie ggf. die Übersicht mit der gleichnamigen Schaltfläche im Kopfbereich.

Mit der Schaltfläche Belegdatei öffnen zeigen Sie den Inhalt der markierten Datei an. Hierbei wird die Datei entsprechend ihrer Dateiendung mit dem auf Ihrem Computer eingestellten Standardprogramm für diesen Dateityp geöffnet.


Belegdatei löschen

Markieren Sie eine Belegdatei in der Übersicht und betätigen Sie anschließend die Schaltfläche Belegdatei löschen. Hierbei wird nur die ausgewählte Belegdatei im Ablageverzeichnis gelöscht, die ursprüngliche Datei (Original) bleibt erhalten.

Belegdateien werden auch gelöscht, wenn Sie die zugehörige Buchungszeile löschen oder die Belegnummer der Buchungszeile entfernen. Wurde eine Belegart/-Nummer-Kombination in mehreren Buchungszeilen verwendet, so werden die zugehörigen Belegdateien erst nach dem Löschen der letzten Buchungszeile entfernt.

Hinweis: Wenn Sie nach dem Zuordnen von Belegdateien zu einer Buchungszeile die Belegart/-Nummer-Kombination ändern, werden Sie vom Programm gefragt, ob Sie die zugehörigen Belegdateien gemäß der neuen Kombination umbenennen wollen:


Anzeige-Beispiel

In der folgenden Abbildung sehen Sie drei Belegdateien mit der Belegart/-Nummer-Kombination „B/6“ und zwei Belegdateien mit der Kombination „B/7“. Da die Filteroption „Beleg-Art“ ausgewählt ist, werden in diesem Beispiel alle Belegdateien mit der Belegart „B“ angezeigt, unabhängig von der Beleg-Nummer. Beachten Sie, dass bei Dateien mit gleicher Belegart/-Nummer-Kombination die fortlaufende Nummer (1,2,…) automatisch im Dateinamen hochgezählt wird.

(Abb. 7.41 - Buchungsbeleg-Ablage: Anzeige aller Belegdateien mit der aktuellen Beleg-Art)


8. Electronic Banking

Mehr dazu unter:

1. Voraussetzungen

2. Überweisungen und Lastschriften

3. Der Einzug regelmäßiger Lastschriften


1. Voraussetzungen

(Dieser Abschnitt betrifft Sie nicht, wenn Sie den OPTIGEM Adress-Manager einsetzen.)

I. Beim Aufbereiten elektronischer Zahlungsvorgänge wie Überweisungen und Lastschriften erzeugt OPTIGEM eine sog. SEPA-Datei, die für Ihre Bank bestimmt ist. Diese können Sie komfortabel über eine Internet-Verbindung zum Rechenzentrum bzw. Online-Banking-Auftritt Ihrer Bank übertragen.

Hierfür benötigen Sie eine Software, die die Überweisungs- bzw. Lastschriften-DTA-/SEPA-Dateien (Sammelaufträge) zu Ihrer Bank übertragen kann. Nahezu alle Banken bieten solche Programme an und werden Sie sicher gern beraten. Wenn Sie auch die Funktion von OPTIGEM zum Import von Kontoauszugsdateien (siehe Der Import von Kontoauszugsdateien im Kapitel 7) nutzen möchten, sollten Sie die Voraussetzungen, die in diesem Kapitel erläutert sind, ebenfalls durchlesen und können dann sicher ein einziges Programm erwerben, dass alle Funktionen unterstützt. Ggf. unterstützt die Internet-Bankingseite Ihrer Bank auch direkt diese Funktionen (SEPA-Datei übertragen bzw. Download einer camt- oder MT940-Kontoauszugsdatei) so, dass Sie auch ohne ein zusätzliches Bank-Programm arbeiten können.

(Abb. 8.1 - Details Sachkontostammdaten für ein Bankkonto mit IBAN/BIC)

II. Um die Electronic-Banking Funktionen zu nutzen, nehmen Sie in den Mandanten-Stammdaten die notwendigen Grundeinstellungen vor (siehe Einstellungen für Electronic-Banking im Kapitel 3). Dann müssen Sie in OPTIGEM alle betroffenen Bankkonten, über die Sie Zahlungsaufträge und Lastschriften abwickeln möchten, in den Sachkonto-Stammdaten hierfür aktivieren. Die entsprechende Option heißt Electronic-Banking-Funktionen für dieses Konto nutzen. Geben Sie dabei die zugehörige IBAN und BIC sowie den Kontoinhaber ein (siehe Electronic Banking-Funktionen eines Kontos im Kapitel 6; falls Sie dies zum ersten Mal bei einem Konto durchführen, wird OPTIGEM Sie anschließend bitten, das Programm einmalig zu beenden und neu zu starten).


2. Überweisungen und Lastschriften

Mehr dazu unter:

Überweisungen und Lastschriften (Einmal-Aufträge) erfassen

Freigabe von Überweisungen und Lastschriften

Ausführen der Überweisungen oder des Lastschriften-Einzugs


Überweisungen und Lastschriften (Einmal-Aufträge) erfassen

Der Punkt Einzelüberweisung erfassen im Menü Banking des Hauptformulars dient der Erfassung von Zahlungsaufträgen in einem Vorgang mit der dazugehörigen Aufwandsbuchung. Über Einzellastschrift erfassen erfassen Sie Einzellastschriften sowie die entsprechenden (Spenden-)Ertragsbuchungen. Die dazugehörigen Aufwands- bzw. Ertragsbuchungen werden anschließend bei der Ausführung der Überweisungen bzw. Lastschriften durch OPTIGEM automatisch gebucht.

Hinweis: bei jedem Aufruf des jeweiligen Programmteils ist die Anzeige eingestellt zu: noch nicht freigegebene. Weitere Möglichkeiten sind aktuelles Buchungsjahr und alle. Sollten Sie einen bereits im aktuellen Buchungsjahr freigegebenen oder einen noch älteren Vorgang mit seiner (laufenden) Nummer direkt anwählen wollen, so stellen Sie die Anzeige vorher passend ein.

Die Erfassung von Einmal-Aufträgen ist für Überweisungen und Lastschriften identisch.

Wählen Sie zunächst die Schaltfläche Neu und geben Sie folgende Angaben ein:

Datum: Das heutige Datum oder das Datum an dem die Ausführung erfolgen soll (dieses wird automatisch in das Feld Fällig am: übernommen).

Empfänger-/Personen-Nr.: Die Personen-Nummer des Empfängers bzw. Zahlungspflichtigen, der in der Adressverwaltung erfasst sein muss. Über die Schaltfläche mit den drei Punkten gelangen Sie zur Personen-Suche (siehe Suchen einer Person im Kapitel 4). Dahinter wird der Name der gewählten Person zur Kontrolle angezeigt.

Original-Betrag: Die Währung und der Betrag der Überweisung bzw. Lastschrift. Für die Währung können Sie zwischen allen in der Währungsverwaltung angelegten Währungen wählen (siehe Währungen verwalten im Kapitel 3).

Betrag: Der Betrag in der Mandanten-Primärwährung (siehe Allgemeine Einstellungen im Kapitel 3). OPTIGEM prüft, ob dieser nach Ihren Angaben in der Währungs-Verwaltung errechnet werden kann (siehe Aktionskennzeichen verwalten im Kapitel 3). Sie können diesen auch von Hand eingeben bzw. korrigieren.

Buchungstext: Der Buchungstext für die Aufwands- bzw. Ertragsbuchung.

Belegart, Belegnummer: Diese Angaben dienen der eindeutigen Kennzeichnung des Beleges einer Buchung. Hinter der Belegart wird diese im Klartext angezeigt. Die Belegnummer darf ausschließlich aus Ziffern bestehen. Näheres zu Belegarten finden Sie unter Belegarten verwalten im Kapitel 3.

SEPA-Zusatzangaben: Geben Sie für eine Lastschrift die Mandat-ID (siehe Optionen für den Zahlungsverkehr im Kapitel 4) sowie bei Bedarf eine notwendige Pre-Notification (Vorabankündigung) ein.

Buchungen: Geben Sie hier Gegenkonto, Projekt und Steuersatz für die Buchung ein. Da Sie den Betrag auf mehrere Buchungen aufteilen können (es werden Splittbuchungen erzeugt, siehe auch Erfassen von Splittbuchungen im Kapitel 7), ist hier auch je ein Feld für den (Teil-)betrag und den Buchungstext vorhanden. Die Währung ist auf die Währung festgelegt, die Sie oben unter Original-Betrag eingestellt haben. Unter den Buchungen wird die Summe der bereits eingegebenen Buchungsbeträge sowie die Namen von Konto und Projekt der aktuellen Buchung angezeigt. Die Summe der Buchungsbeträge muss dem Original-Betrag entsprechen.

Zahlung: Wählen Sie im Feld Bankverbindung die Standard-Bankverbindung (Tipp: es genügt hierfür lediglich „S“ in dem Feld einzugeben) oder eine der Zusatz-Bankverbindungen des Empfängers aus den Personen-Stammdaten (siehe Optionen für die Buchhaltung im Kapitel 4). Wenn keine Bankverbindung in den Personen-Stammdaten gespeichert ist, können Sie die folgenden Felder manuell ausfüllen (diese Bankverbindung wird dann nur in Zusammenhang mit diesem offenen Posten gespeichert). Das Fälligkeitsdatum wird bei Überweisungen automatisch gefüllt; bei Lastschriften geben Sie dieses hier ein. Die Währung ist auf die Währung des Original-Betrages festgelegt. Der Betrag wird automatisch übernommen. Im Feld Verwendungszweck wird der Buchungstext als Vorschlag eingetragen. Bei Überweisungen können Sie zusätzlich im Feld Skonto erfassen, wie viel Prozent Skonto Sie in Anspruch nehmen möchten. Daneben wird der errechneten Zahlbetrag angezeigt. Bitte beachten Sie, dass in diesem Fall der Aufwand bei Ausführungen der Überweisung mit dem Ursprungsbetrag gebucht wird und der anteiligen Skontobetrag auf Ihr Skontoertragskonto gebucht wird (siehe Einstellungen für Kreditoren-offene Posten im Kapitel 3)

(Abb. 8.2 - Eine Überweisung erfassen)

Funktionen der Schaltflächen (und weitere Verarbeitung):

Löschen: Sie können einen erfassten, noch nicht freigegebenen Vorgang entfernen.

Freigeben: damit wird dieser Vorgang einzeln freigegeben. Erst mit einer Freigabe wird die Fälligkeitsüberwachung für die Zahlungen aktiviert, die Lastschrift/Überweisung kann weiterverarbeitet und für Ihr Online-Banking aufbereitet werden. Direkt nach der Freigabe bringt OPTIGEM Sie zur Erfassung der nächsten Lastschrift/Überweisung.

Eine Freigabe für z.B. mehrere Vorgänge kann auch im Menü Banking/Sammelfreigabe gebündelt erfolgen (siehe Freigabe von Überweisungen und Lastschriften weiter unten in diesem Kapitel).

Stornieren: nach erfolgter Freigabe hat sich die Beschriftung der Schaltfläche Löschen in Stornieren geändert. Eine freigegebene Überweisung bzw. Lastschrift kann inhaltlich nicht mehr verändert oder gelöscht, sondern nur noch (mitsamt dem vorgesehenen Zahlungsauftrag) storniert werden.

Duplizieren: damit wird ein Duplikat einer Lastschrift/Überweisung angelegt, um z.B. an denselben Empfänger mit späterem Datum einen Auftrag zu wiederholen. Dabei werden alle bisherigen Angaben übernommen, aber das aktuelle Tagesdatum verwendet.

Suchen: um einen bestimmten Vorgang zu finden, haben Sie zwei Möglichkeiten.

Jeder Einmal-Auftrag bekommt von OPTIGEM eine eindeutige Nummer, diese wird oben im Feld Laufende Nummer angezeigt (Wechseln Sie zu diesem Feld, so ändert sich die Beschriftung in Gehe zu). Ist Ihnen die Nummer eines Auftrags bekannt, können Sie diese eingeben oder aus der Liste des Kombinationsfeldes heraussuchen. Stellen Sie dazu das Feld Anzeige von: noch nicht freigegebene um auf: alle oder: aktuelles Buchungsjahr, da ansonsten gesuchte ältere Vorgänge nicht in der Listenauswahl aufgeführt sind.

Alternativ verwenden Sie die Schaltfläche Suchen: Geben Sie über die Personen-Nr./-Name oder über die Schaltfläche […] die Personen-Suche (siehe Suchen einer Person im Kapitel 4) den Empfänger und/oder einen Teil des Buchungstextes des gesuchten Auftrags vor. Bei Eingaben im Feld Buchungstext bestimmen Sie über das Kombinationsfeld Suchmodus, ob es sich bei Ihrer Eingabe um den Anfang, einen Teil oder den gesamten Buchungstext handelt.

Mit Suche starten werden Ihnen in einer Liste unten alle Aufträge angezeigt, die diesen Vorgaben entsprechen. Bei Auwahl eines Treffers aus der Liste und Klick auf die Schaltfläche Übernehmen wird das Such-Fenster geschlossen und Sie können diesen Vorgang einsehen.

Eine neue Suche beginnen Sie durch Auswählen der Schaltfläche Neue Suche.

Weitere Felder:

Anzeige: mögliche Einträge sind: noch nicht freigegebene, aktuelles Buchungsjahr und alle.

Anlage: darin wird angezeigt, wann und von welchem Benutzer dieser Vorgang erfasst wurde.

Status: mögliche Einträge sind: in Bearbeitung, freigegeben oder storniert.


Freigabe von Überweisungen und Lastschriften

Jede erfasste (Einmal-)Überweisung und -Lastschrift kann über die Schaltfläche Freigeben einzeln verbucht werden.

Alternativ können im Menü Banking/Sammelfreigabe alle vollständig erfassten und noch nicht freigegebenen Vorgänge gesammelt freigegeben werden.

In dieser Maske werden ggf. auch noch nicht freigegebene Kreditoren/Offene-Posten angezeigt, falls solche in dem Programmteil (siehe 2. Kreditoren-offene Posten im Kapitel 7) erfasst wurden.

Wählen und aktivieren [x] Sie aus den angezeigten Programmfunktionen [ ] Offene Posten, [ ] Überweisungen, [ ] Lastschriften die Vorgänge, die freigegeben werden sollen und führen mit OK diese Sammelfreigabe durch.

Wie Sie anschließend die fälligen Zahlungen auslösen und für Ihr online-Banking aufbereiten, ist unter Ausführen der Überweisungen oder des Lastschriften-Einzugs hier im Anschluss beschrieben.


Ausführen der Überweisungen oder des Lastschriften-Einzugs

Bei jedem Start prüft OPTIGEM, ob es geplante (freigegebene) Überweisungen, Lastschriften sowie SEPA Pre-Notifications gibt, deren Fälligkeitsdatum bald erreicht ist und gibt Ihnen evtl. eine entsprechende Meldung.

In den Mandanten-Stammdaten können Sie dazu einstellen, wie viele Tage vor dem Fälligkeitsdatum Sie erinnert werden möchten (siehe Einstellungen für Kreditoren-offene Posten im Kapitel 3).

Im Hauptformular wird Ihnen unter Fällige DTA-/SEPA-Zahlungen die Anzahl dieser bald fälligen Überweisungen und Lastschriften und getrennt davon der Pre-Notifications angezeigt.

Zum Ausführen von Überweisungen oder einem Lastschriften-Einzug oder Auslösen der Pre-Notifications wählen Sie die Schaltfläche daneben oder den Punkt Zahlungen und Pre-Notification aus dem Menü Banking des Hauptformulars.

Registerkarte Zahlungen freigeben:

Geben Sie über die Option Zahlungsart an, ob Sie Überweisungen oder einen Lastschriften-Einzug ausführen lassen. Außerdem erwartet OPTIGEM im Feld Zahlungskonto die Angabe, über welches (Bank-)Konto die Überweisungen gebucht werden sollen bzw. auf welches Konto der Lastschriften-Gegenwert gutgeschrieben werden soll. Bei diesem Konto muss in den Sachkonto-Stammdaten die Option Electronic Banking-Funktionen für dieses Konto nutzen aktiviert und die zugehörige Kontonummer und Bankleitzahl (wahlweise IBAN und BIC) sowie der Kontoinhaber erfasst sein (siehe Einstellungen eines Kontos im Kapitel 6; falls Sie dies zum ersten Mal bei einem Konto durchführen, wird OPTIGEM Sie anschließend bitten, das Programm einmalig zu beenden und neu zu starten).

Im Hauptteil des Formulars sehen Sie alle geplanten Überweisungen bzw. Lastschriften in einer Liste, in der Sie alle, die ausgeführt werden sollen, mit einem Häkchen im Feld Freigabe versehen müssen. Über die Schaltfläche Keine freigeben lassen Sie diese Markierung bei allen wieder entfernen. Bei Bedarf sind die Verwendungszwecke veränderbar. Bei Überweisungen können Sie zusätzlich im Feld Skonto erfassen, wie viel Prozent Skonto Sie in Anspruch nehmen möchten. Wenn bei einem Kreditor in den Personen-Stammdaten Skonto-Regelungen erfasst sind (Registerkarte Fibu II, jeweils Skonto-Zeitraum in Tagen und Prozentsatz für bis zu zwei Zeiträume, siehe Optionen für die Buchhaltung im Kapitel 4), werden diese in den Feldern Skonto 1 und Skonto 2 angezeigt. OPTIGEM bestimmt dann auch automatisch den zutreffenden Zeitraum und belegt das Feld Skonto mit dem passenden Wert vor. Der Betrag, der zur Überweisung verbleibt, steht in dem Feld hinter dem Ursprungsbetrag.

Unten rechts erscheint das errechnete Gesamtvolumen der zur Freigabe markierten Zahlungen. Nach Aktivierung der Schaltfläche Sammelauftrag freigeben werden diese in einem Sammelauftrag zusammengefasst. Über den Punkt Fälligkeitsübersicht des Menüs Banking können Sie eine Übersicht aller geplanten und noch nicht für einen Sammelauftrag freigegebenen Überweisungen und Lastschriften, sortiert nach dem Datum der Fälligkeit, ausgeben.

Registerkarte SEPA Pre-Notifications versenden:

Verwalten Sie mit diesem Programmteil die notwendigen Vorabankündigungen für SEPA-Lastschriften, die in den Einmal- oder regelmäßigen Lastschriften vorbereitet worden sind.

Mit der Funktion Einen neuen Versand durchführen erstellen Sie für die unter Empfänger angezeigten Personen das entsprechende Dokument. Wählen Sie für den Briefversand unter Vorlage für Serienbriefe das passende aus, ggf. über die Dateisuche. Für einen E-Mail-Versand wählen Sie ein E-Mail-Versandprofil aus der angezeigten Liste oder erstellen bei Bedarf ein neues (siehe Versandprofile im Kapitel 10).

Markieren Sie dann in der Liste der Empfänger die für diesen Lauf betroffenen Personen und wählen die entsprechende Schaltfläche Ausgabe per Serienbrief oder Ausgabe per Serien-E-Mail. Daraufhin startet sich Microsoft Word oder das im Versandprofil gewählte E-Mail-Programm. Anhand der Funktion Einen früheren Versandlauf wiederholen kann in der gespeicherten Historie ein vergangener Lauf erneut zur Ausgabe gebracht werden.

Nach der Freigabe eines Sammelauftrages (auf der Registerkarte Zahlungen freigeben) gelangen Sie automatisch zur Sammelauftrags-Verwaltung, die Sie auch über den Punkt Sammelaufträge aus dem Menü Banking aufrufen können.

(Abb. 8.3 - DTA-/ SEPA-Sammelaufträge)

Hier ist der zuletzt freigegebene Sammelauftrag bereits markiert.

Über die Schaltfläche Zahlungsübersicht können Sie sich als Beleg eine Liste der Zahlungen des Sammelauftrages ausdrucken lassen.

Die Schaltfläche Datei und Buchungen erstellen dient zum Erstellen der SEPA-Datei und der Buchungen für diesen Sammelauftrag:

Geben Sie hier Laufwerk, Pfad und Dateiname für die SEPA-Datei ein und wählen Sie ein Zwischenkonto, auf dem die Buchungen erfolgen sollen (z.B. ‚Geldtransit‘, ‚Verrechnung SEPA‘ o.ä.). Darunter können Sie Buchungsdatum, Belegart und Belegnummer für die Buchungen vorgeben. Bei SEPA-Lastschriften wird ein errechnetes Ausführungsdatum angezeigt, welches Sie bei Bedarf auch ändern können. Beachten Sie dabei die Einreichungsfristen und ggf. Vorgaben Ihrer beteiligten Bank.

Nach Auswahl der Schaltfläche OK, wird dann für alle Überweisungen, die aus einem Kreditoren-offenen Posten herrühren (siehe Begleichen von Kreditoren-offenen Posten im Kapitel 7) der entsprechende Posten ganz oder teilweise ausgebucht (Verbindlichkeitskonto an Zwischenkonto), für alle Einzelüberweisungen und -Lastschriften (siehe 2. Überweisungen und Lastschriften weiter oben in diesem Kapitel), werden die Buchungen eingebucht, die bei der Zahlung hinterlegt sind (Aufwandskonto an Zwischenkonto bzw. Zwischenkonto an Ertragskonto).

Wenn Sie bei einer Überweisung von OPTIGEM einen Skonto-Abzug vornehmen lassen (s.o.), wird eine zusätzliche Skonto-Ertrags-Buchung erzeugt (Zwischenkonto an Skonto-Ertrag). Die Skonto-Ertragskonten geben Sie in den Mandanten-Stammdaten je Steuersatz (siehe Steuersätze verwalten im Kapitel 7) vor (siehe Einstellungen für Kreditoren-offene Posten im Kapitel 3). Aus Umsatzsteuertechnischen Gründen handelt müssen diese Konten jedoch als Aufwandskonten geführt werden. Ein Skontoertrag wird dabei mit negativem Betrag gebucht. Ist der Steuersatz der zu der Überweisung gehörenden Buchung ungleich null, wird die Skonto-Ertrags-Buchung in eine Netto- und eine (ebenfalls negative) Vorsteuer-Buchung gesplittet, um somit den Vorsteuerabzug durch die Skonti-Nutzung zu berichtigen.

Nach oben erläuterten Buchungen ist der Gesamt-Betrag des Sammelauftrages hinterher saldenmäßig auf dem Zwischenkonto erfasst. Wenn der Gegenwert der Zahlungen wenige Tage später als ein einziger Posten als Abbuchung bzw. als Gutschrift auf Ihrem Kontoauszug erscheint, müssen Sie bei der Buchung dieses Betrages als Ausgabe bzw. als Einnahme auf Ihrem Bankkonto in der Zahlungserfassung lediglich das Zwischenkonto als Gegenkonto angeben (siehe Die Zahlungserfassung im Kapitel 7). Dieses hat dann wieder denselben Saldo wie vor dem DTA-Auftrag. Da alle Einzelbuchungen bereits durch OPTIGEM erfolgt sind, sparen Sie die manuelle Aufteilung dieses Postens.

-> Die erstellte SEPA-Datei können Sie anschließend Ihrer Bank mit Hilfe Ihres Zahlungsverkehrsprogramms oder Online-Bankings übermitteln. <-

Über die Schaltfläche Datei erstellen können Sie bei Bedarf eine SEPA-Datei erneut erstellen lassen, ohne dass zum zweiten mal Buchungen für diesen Auftrag erzeugt werden. Dies für den Fall, dass die ursprüngliche Datei beschädigt oder verloren gegangen ist.

Die Schaltfläche Zahlungskonto ändern lässt eine nachträgliche Änderung zur Abwicklung des Vorgangs über ein anderes Bankkonto zu, falls bei der Erstellung des Sammelauftrags unter Zahlungen und Prenotifications nicht das richtige gewählt wurde.

Schaltfläche Sammelauftrag wegen Größe splitten: enthält ein SEPA-Auftrag eine so große Anzahl von Posten, dass Ihre Bank damit Schwierigkeiten hat, so können Sie damit eine Aufteilung in mehrere kleine Sammelaufträge vornehmen. Geben Sie die Anzahl der Datensätze pro Sammelauftrag an. Beispiel: Sie teilen einen Sammelauftrag mit 475 Posten auf die Anzahl 100 (Datensätze) auf, im Ergebnis erhalten Sie fünf einzelne Sammelaufträge zu viermal 100 und einmal 75 Posten.

Zu jedem Sammelauftrag wird angezeigt, wann die SEPA-Datei und wann die Buchungen erstellt wurden und wann und von welchem Benutzer der Sammelauftrag freigegeben wurde, außerdem die Anzahl der Posten/Zahlungen und die Summe der Beträge.

Bereich Einzelzahlungen des Sammelauftrags: Im unteren Teil des Formulars werden die Überweisungen bzw. Lastschriften des gerade ausgewählten Sammelauftrages angezeigt. Im Detail: Kontoinhaber, IBAN/BIC, Betrag, Verwendungszweck und ggf. Lastschriftdetails.

Einzelzahlung aus Sammelauftrag löschen: wenn Sie nach Markieren einer Zahlung diese Schaltfläche auswählen, wird diese aus dem Sammelauftrag gelöscht und wieder als noch nicht ausgeführt betrachtet. Lassen Sie dann einen solchen korrigierten Auftrag über Datei (und Buchungen) erstellen (s.o.) erneut ausgeben und weiterverbeiten. Bitte beachten Sie an dieser Stelle unbedingt folgendes: Sollten die Buchungen dieses Sammelauftrages bereits erstellt sein, müssen Sie sich selbst um eine Löschung bzw. ein Storno der betroffenen Buchung kümmern (am einfachsten im Buchungsmanager, siehe Der Buchungsmanager im Kapitel 7). Auch einen evtl. nötigen Rückruf bei Ihrer Bank kann OPTIGEM nicht für Sie übernehmen.

Verwendungszweck bearbeiten: damit ist eine nachträgliche Änderung des Verwendungszwecks möglich.

Beleg für Einzelzahlungen: erstellt einen Beleg für einen einzelnen Zahlungsvorgang, der Details wie Auftraggeber (Ihre Organisation), Lastschrifts-Zahler oder Überweisungs-Empfänger, Betrag u.w. enthält.


3. Der Einzug regelmäßiger Lastschriften

(Dieser Abschnitt betrifft Sie nicht, wenn Sie den OPTIGEM Adress-Manager einsetzen.)

In diesem Abschnitt erfahren Sie, wie Sie regelmäßige Buchungen, für die Sie die Option 'Lastschrift' aktiviert haben (siehe Personenbezogene Regelmäßige Buchungen im Kapitel 7), einziehen lassen können. Beim Lastschriften-Einzug werden die dazugehörigen Buchungen (z.B. SEPA-Verrechnungs- an Mitgliedsbeitrags-Konto) automatisch gebucht.

Der Einzug von einmaligen Lastschriften unterscheidet sich von diesem Vorgehen - siehe 2. Überweisungen und Lastschriften weiter oben in diesem Kapitel.

Mehr dazu unter:

Einen Lastschriften-Einzug durchführen


Einen Lastschriften-Einzug durchführen

Zum Einzug öffnen Sie das Menü Banking/Sammler erstellen (regelmäßig) und machen diese Angaben:

Fälligkeitsdatum: Wählen Sie eine der Möglichkeiten 1., 5., 15. oder 25. und den Monat des aktuellen Buchungsjahres. Dem Feld Letztes Einzugsdatum können Sie entnehmen, wann der letzte Einzug durchgeführt wurde.

Buchungsdatum: Ändern Sie hier nur bei Bedarf das vorgeschlagene Datum ab.

Zahlungskonto: Wählen Sie das (Giro-)Konto aus, über das der Einzug erfolgen soll.

Sollkonto: Ein Konto, auf dem die einzelnen Buchungen erfolgen sollen - z.B. 'Geldtransit', 'SEPA-Verrechnung' o.ä. Es ist empfohlen, dass dieses nicht identisch mit dem gewählten Zahlungskonto ist.

Für diese Buchungen können Sie optional Belegart und -nummer vorgeben.

mit Einzelspendenbestätigungen bzw. Einzeldankbriefen: Handelt es sich bei den einzuziehenden Beträgen um Spenden, können diese über die zu wählende Option sofort bestätigt bzw. bedankt werden.

Bereich Buchung bei Zusammenfassung zu einzelnem Lastschriftdatensatz. Hier können Sie zwischen verschiedenen Buchungsvarianten wählen:

Buchungen unmittelbar zwischen o.g. Sollkonto und den in den Lastschriftbuchungen vorgegebenen Gegenkonten bilden: Jede einzelne Buchung wird direkt vom angegebenen Sollkonto an das Konto gebucht, das bei der regelmäßigen Buchung angegeben ist. Diese Variante ist standardmäßig aktiviert.

Buchungen mit Hilfe eines zusätzlichen Zwischenkontos bilden: Geben Sie zusätzlich ein Zwischenkonto an, das eine Personenbindung besitzen muss (siehe Einstellungen eines Kontos im Kapitel 6). Wenn es sich bei allen Ihren Lastschriften um Spendeneingänge handelt, können Sie z.B. ein Spendensammelkonto angeben. Es wird nun zunächst je Person eine Buchung vom angegebenen Sollkonto an das entsprechende Personen-Unterkonto des Zwischenkontos erzeugt. Der Betrag entspricht hierbei der Summe aller Lastschriften dieser Person. Von diesem Zwischenkonto wird der Betrag dann entsprechend den Einträgen in den regelmäßigen Buchungen weitergebucht. Wenn Sie viele Personen haben, für die mehrere Lastschriften vorhanden sind, kann diese Verfahrensweise die Buchhaltung evtl. etwas übersichtlicher gestalten.

(Abb. 8.4 - Der Lastschriften-Einzug)

In beiden Fällen ist der Gesamt-Betrag der Lastschriften hinterher saldenmäßig auf dem Sollkonto erfasst.

Wenn der Lastschriften-Gegenwert wenige Tage später als Gutschrift auf Ihrem Kontoauszug erscheint, müssen Sie bei der Buchung dieses Betrages als Einnahme auf Ihrem Bankkonto in der Zahlungserfassung lediglich das Sollkonto als Gegenkonto angeben. Dieses hat dann wieder denselben Saldo wie vor dem Lastschriften-Einzug. Da für den gesamten Lastschriften-Einzug auf Ihrem Kontoauszug nur ein einziger Posten erscheint, ist dies eine praktikable Verfahrensweise.

Unter Rubriken können Sie bestimmen, ob und welche Lastschriften-Rubriken bei dem aktuellen Einzug berücksichtigt werden sollen. Wählen Sie alle Buchungsrubriken oder einzelne Buchungsrubriken, indem Sie in der sich öffnenden Dialogbox alle gewünschten Rubriken markieren. So lassen sich gezielt Lastschriften zu einer Fälligkeit bei Bedarf getrennt einziehen (siehe auch Personenbezogene Regelmäßige Buchungen im Kapitel 7).

Die Schaltfläche Lastschriften tabellarisch bearbeiten öffnet eine Übersicht aller zu einem gewählten Termin fälligen Lastschriften, an der Sie auch Änderungen oder Korrekturen an z.B. Betrag, Konto, Verwendungszweck, Option 'inaktiv' etc. für einen oder mehrere Vorgänge durchführen können.

Solche hier getätigten Änderungen werden außer für den aktuell anstehenden Einzug auch in die Definition der regelmäßigen Buchung (Schaltfläche z.B. 1/0 Bu. in den Personenstammdaten) dauerhaft übernommen. Sie können daher hier bequem alle Lastschriften abändern, so z.B. bei einer anstehenden Preisanpassung für alle Mitgliedschaften.

Die Schaltfläche Lastschriftenübersicht drucken erstellt bei Bedarf zur Dokumentation eine Liste aller zu diesem Termin fälligen Lastschriften.

Die Schaltfläche SEPA Pre-Notifications erstellen sorgt dafür, dass z.B. im Rahmen eines SEPA-Ersteinzugs die notwendige Vorabankündigung für den Empfänger vorbereitet wird.

Sammelauftrag und Buchungen erstellen: Damit lassen Sie den Sammelauftrag und die oben erläuterten Buchungen erstellen. Bitte beachten Sie, dass im Format SEPA aufgrund einer programminternen Mandatsprüfung ein mehrfacher Einzug verhindert wird, d.h. Sie können einen Einzugstermin nur einmal ausführen. Zudem muss die Abfolge der Einzugstermine eingehalten werden, so dass ein 'verpasstes' Fälligkeitsdatum nicht mehr eingezogen werden kann, wenn schon ein neueres ausgelöst wurde.

Folgeschritt: Nach der Ausführung dieser Funktion gelangen Sie automatisch zum Programmteil der Sammelauftrags-Verwaltung: Die Lastschriften-Datei für Ihr Online-Banking erstellen Sie darin wie weiter oben beschrieben über die Funktion Sammelaufträge im Menü Banking.

Alternativ wählen Sie die andere mögliche Option, um in diesem Programmteil zu bleiben (um z.B. nacheinander für verschiedene Rubriken erst alle Sammler zu erstellen).

Über das Menü Banking/ Übersichten/ Vergleich von Lastschriftenbuchungen können Sie Unterschiede in den einzuziehenden Lastschriften für zwei Einzugstermine in einer Übersicht ausgeben lassen. Wenn zu einem Termin bereits Lastschriftbuchungen erzeugt wurden, können auch diese 'Echtdaten' zum Vergleich herangezogen werden. Auch der Vergleich der vorhandenen Buchungen mit den einzuziehenden Lastschriften an ein und demselben Termin ist möglich. Geben Sie die Daten zweier Einzugstermine ein und wählen Sie jeweils, ob die Echt-Buchungen dieses Termins oder die hinterlegten Lastschriften (Lastschriftensimulation) dem Vergleich zugrunde liegen sollen. Wenn Sie die Option Echt-Buch ungen wählen, müssen Sie zusätzlich das Sollkonto (s.o.) eingeben, das beim Erstellen der Buchungen verwendet wurde. Der Vergleich kann wahlweise nur die Gesamtsummen je Person ausgeben oder die einzelnen Buchungssätze. Im ersten Fall können Sie zusätzlich ankreuzen, dass nur Personen aufgelistet werden sollen, bei denen im Vergleich auch eine Differenz festgestellt wurde. Ansonsten werden alle Personen aufgelistet, für die Lastschriften hinterlegt bzw. Buchungen vorhanden sind. Im zweiten Fall werden immer nur die unterschiedlichen Buchungen ausgegeben.


9. Auswertungen

Mehr dazu unter:

1. Finanzielle Auswertungen

2. Das Zusatzmodul ‚Anlagebuchhaltung und Bilanz'


1. Finanzielle Auswertungen

(Dieser Abschnitt betrifft Sie nicht, wenn Sie den OPTIGEM Adress-Manager einsetzen.)

Im Menü Auswertungen des Hauptformulars finden Sie Menüpunkte für alle finanziellen Auswertungen, die OPTIGEM aus Ihren Buchungen erstellen kann. Welche davon für Ihre Zwecke geeignet sind und für Sie aussagekräftige Zahlen liefern, hängt sehr von der Art Ihrer Buchhaltung ab. Bitte beachten Sie, dass Sie sich immer in dem Buchungsjahr befinden müssen (siehe Wechseln des Mandanten oder Buchungsjahres im Kapitel 3), für das Sie eine Auswertung ausgeben möchten.

Beim Aufruf eines Menüpunktes wird zunächst ein Dialogfenster angezeigt, in dem Sie verschiedene Einstellungen vornehmen müssen. Nach Auswahl der Schaltfläche OK sehen Sie die Auswertung als Bericht auf dem Bildschirm und können diese bei Bedarf ausdrucken.

In den Dialogfenstern mit den Einstellungen werden Sie häufig folgenden Ausschnitt sehen:

(Abb. 9.1 - Die Projekt-Auswahl)

Hier haben Sie die Möglichkeit, die Projekte (Kostenstellen) anzugeben, deren Buchungen in die Auswertung einfließen sollen.

Wählen Sie aus unter: alle Projekte, ein einzelnes Projekt, einige Projekte (von, bis) oder die Projekte eines Projektbereiches oder einer/ mehrerer Projektkategorien (siehe Einstellungen eines Projektes im Kapitel 6) und füllen Sie die nötigen Projekt- bzw. Projektbereichs-Angaben aus. Nicht alle Auswertungen lassen alle Möglichkeiten der Projektauswahl zu.

In vielen der folgenden Auswertungen können Sie entscheiden, ob die Ausgabe als Bericht (siehe auch Berichte im Anhang B) oder direkt als Excel-Datei erfolgen soll. Voraussetzung dafür ist ein installiertes Microsoft Excel ab Version 2003.

Immer, wenn OPTIGEM die Angabe einer Währung fordert, können Sie die Auswertung wahlweise in der Mandanten-Primärwährung oder in der Mandanten-Sekundärwährung (siehe Allgemeine Einstellungen im Kapitel 3) ausgeben lassen.

Mehr dazu unter:

Einnahmen-Überschuss-Rechnung

Vermögensaufstellungen

Umsatzübersichten

Finanzberichte

Projektbezogene Auswertungen

Spendenauswertungen

Diagramme


Einnahmen-Überschuss-Rechnung

Eine Einnahmen-Überschuss- oder auch Einnahmen-Ausgaben-Rechnung gibt Ihre Erträge und Aufwendungen (Die Ergebnisse aller Buchungen auf allen Ertrags-, Spendenertrags- und Aufwandskonten) innerhalb eines bestimmten Zeitraumes sowie deren prozentuale Verteilung aus.

Wählen Sie im Menü Auswert. (Bereich [Einnahmen-Ausgaben]) eines der Icons Jahr, Monat oder Freier Zeitraum und treffen/wählen diese Angaben:

Auswertungszeitraum: Im ersten Fall steht der Beginn des Zeitraumes zum 01.01. des jeweiligen Buchungsjahres fest und Sie müssen nur das Endedatum angeben. Im zweiten Fall geben Sie einen Monat des aktuellen Buchungsjahres an und im dritten einen beliebigen Zeitraum (von, bis).

Darstellungsebene: Die übrigen Optionen sind bei allen drei Menüpunkten nahezu identisch. Wählen Sie, ob nur Kontogruppen (siehe Sachkontengruppenbezeichnungen im Kapitel 6), alle Hauptkonten einzeln oder zusätzlich die Unterkonten erscheinen sollen. Weitere Möglichkeiten sind, Hauptkonten ohne die Kontogruppen, alle Unterkonten außer denen der Spendenkonten oder tatsächlich alle Unterkonten auflisten zu lassen.

Weitere Einstellungen: Über die Option mit Summe je Kontogruppe kann die Summe der Kontogruppen als Zwischensumme ausgegeben werden.

Die Auswahl mit Unterteilung in Tätigkeitsbereiche wird nur eingeblendet, wenn 1. in den Mandanten-Stammdaten die zugehörige Option aktiviert ist (siehe Einstellungen für Vereins-Tätigkeitsbereiche im Kapitel 3) und 2. Ihre Ertrags- und Aufwandskonten einem passenden Bereich zugeordnet sind (siehe Einstellungen eines Kontos im Kapitel 6): damit wird im Ergebnis eine Untergliederung nach diesen ausgegeben.

Wahlweise kann auch das Ergebnis auf einen einzelnen Tätigkeitsbereich eingeschränkt werden.

Darstellung in Währung: Standard ist die Mandantenprimärwährung. Alternativ können die Ergebnisse in eine Währung umgerechnet und ausgegeben werden, die als Sekundärwährung mit festem Umrechnungskurs eingestellt sein muss (siehe Allgemeine Einstellungen im Kapitel 3).

Vergleich, Projekt-Nr.-Bereich: Geben Sie die zu berücksichtigenden Projekte an und wählen, ob zusätzlich die entsprechenden Beträge des Vorjahres oder die der Haushaltsvoranschläge (siehe Haushaltsvoranschläge im Kapitel 6) oder beide zum Vergleich mit ausgegeben werden sollen.

In der Version Monat stehen Ihnen als Vergleichsoption der Vormonat, der entsprechende Monat des Vorjahres oder Ihre Haushaltsvoranschläge zur Verfügung. In Jahr oder Freier Zeitraum ist zusätzlich die Option einzeln für jedes Projekt mit sofortigem Ausdruck aktivierbar: damit wird nicht mehr eine Auswertung, die die Umsätze aller gewünschten Projekte summiert, sondern je Projekt eine Einzel-Auswertung ausgegeben. Beachten Sie, dass diese nicht am Bildschirm angezeigt sondern direkt auf Ihrem Standard-Drucker ausgegeben werden.

Aktions-Kennzeichen: Bestimmen Sie hier optional, ob Buchungen auf alle, mehrere oder einzelne (siehe Aktionskennzeichen verwalten im Kapitel 3) eingeschränkt werden sollen.

(Abb. 9.2 - Eine Einnahmen-Überschuss-Rechnung)

Eine weitere Variante ist Monat/Jahr: Hier werden Monats- und Jahresergebnisse für einen wählbaren Monat und das laufende Buchungsjahr jeweils mit Vergleich zum Vorjahr nebeneinander dargestellt. Sollten keine Vorjahresdaten vorhanden sein, werden Sie darüber in einer Meldung informiert.

Wählen Sie im erscheinenden Dialogfenster zunächst den gewünschten Monat aus. Unter den Optionen im Projekt-Nr.-Bereich können alle Projekte, ein einzelnes Projekt oder auch ein Bereich von Projekten ausgewählt werden. Wenn gewünscht, kann auch die Anzeige einer Summenzeile für jede Kontogruppe aktiviert werden


Vermögensaufstellungen

Über den Punkt Aufstellung im Bereich [Vermögensrechnung] können Sie eine Aufstellung aller Kapitalkonten mit ihren Salden zu einem bestimmten Stichtag (Feld Auswertungsdatum) ausgeben lassen. Im Bereich Art der Auswertung kann insbesondere eingestellt werden, ob die Saldovortragskonten in der Aufstellung mit berücksichtigt werden sollen oder nicht.

Beachten Sie, dass jeweils die Tagesendsalden ausgegeben werden. Konten, die im jeweiligen Buchungsjahr bis zu diesem Tag noch keine Buchung enthalten, werden nicht aufgeführt. Geben Sie die gewünschten Stichtage ein und wählen Sie die gewünschte Währung. Wenn Sie eine Vermögensaufstellung für einen Stichtag ausgeben, können evtl. vorhandene Unterkonten wahlweise mit aufgeführt werden (Option Unterkonten einzeln aufführen).

Mit dem Menüpunkt Vergleich im Bereich [Vermögensrechnung] können Sie eine Aufstellung aller Kapitalkonten mit ihren Salden zu zwei verschiedenen Stichtagen erstellen (Felder Auswertungsdatum 1 und Auswertungsdatum 2). Wählen Sie die Art der Auswertung aus, vor allem im Hinblick auf eine Auswertung des „Anfangsbestandes“ zum 01.01. eines Jahres. Überprüfen Sie in den Mandanten-Stammdaten auf der Registerkarte „Allgemeines“, ob dort der korrekte Saldovortragskontenbereich eingestellt ist (siehe Allgemeine Einstellungen im Kapitel 3). Dieser wirkt sich u.a. beim Vermögensvergleich auf die Saldenberechnung aus.


Umsatzübersichten

Hierbei handelt es sich um verschiedene Aufschlüsselungen Ihrer Umsätze, die nach dem jeweiligen Menüpunkt erläutert werden:

Menüpunkt Periodische Vergleiche/ Monat: Listet entsprechend einer Monatsumsatz-Zusammenstellung Ihre Erträge und Aufwendungen aufgeschlüsselt nach Monaten auf. Wählen Sie, ob alle Konten, nur einige Konten (von, bis), nur ein einzelnes Konto mit seinen Unterkonten oder einige Konten (von, bis) mit deren Unterkonten in dieser Liste erscheinen sollen und geben Sie die nötigen Konten an. Über die Option nicht nur Ertrags- und Aufwandskonten, sondern auch Kapitalkonten aufführen können Sie diese Auswertung auf den Kapitalkontenbereich ausweiten. Außerdem müssen Sie die gewünschten Projekte und eine Währung angeben (siehe 1. Finanzielle Auswertungen weiter oben in diesem Kapitel). Wenn Sie in der Auswertung zusätzlich eine fortlaufende Summe über die Monate haben möchten, wählen Sie die Option Fortlaufende Gesamtsummen aufführen.

Menüpunkt Periodische Vergleiche/ Quartal: Listet entsprechend einer Quartalsumsatz-Zusammenstellung Ihre Erträge und Aufwendungen aufgeschlüsselt nach Quartalen auf. Geben Sie die gewünschten Projekte und die Währung an und wählen Sie, ob Unterkonten einzeln aufgeführt werden sollen oder nicht (wahlweise ist dies auch nur für Unterkonten möglich, die nicht zu Spendenkonten gehören). Die Auswertung kann wahlweise die Summen eines Quartals oder die durchschnittlichen Beträge pro Monat in einem Quartal ausgeben (Option Spaltendarstellung).

Menüpunkt Periodische Vergleiche/ 3 Jahre: Listet Ihre Erträge und Aufwendungen im aktuellen Buchungsjahr und den zwei vorhergehenden Jahren sowie den jeweiligen Durchschnitt als Drei-Jahres-Vergleich auf. Geben Sie an, welche Monate (von, bis) dieser Jahre berücksichtigt werden sollen. Die übrigen Optionen kennen Sie bereits von der Quartalsumsatz-Zusammenstellung.

Menüpunkt Umsätze nach Kapitalkonten: Listet wahlweise Ihre Erträge, Ihre Aufwendungen und/oder Ihre Umbuchungen (Optionen Kontenart) aufgeschlüsselt nach den Kapitalkonten auf, über die diese geflossen sind. Wählen Sie, ob alle, nur ein oder einige (von, bis) Ihrer Kapitalkonten berücksichtigt werden sollen und geben Sie die nötigen Konten an (über die Schaltflächen mit den drei Punkten gelangen Sie jeweils zur Konto-Suche, siehe Suchen eines Kontos im Kapitel 6). Über die Option Überschriften können Sie festlegen, ob die Auswertung die Nummern oder die Namen dieser Konten enthalten soll. OPTIGEM benötigt außerdem die Angabe eines Zeitraumes (von, bis) und der zu berücksichtigenden Projekte.


Finanzberichte

Während oben erläuterte Umsatzübersichten Ihre Erträge und Aufwendungen letztendlich immer auf Kontenebene auflisten, bieten Ihnen Finanzberichte wesentlich flexiblere Möglichkeiten einfach zu überblickende und aussagekräftige Auswertungen zu erstellen. Sie können die Positionen des Berichtes frei definieren und zu jeder Position ein oder mehrere Konten zuordnen. Dabei bleibt ein einmal definierter Finanzbericht gespeichert und kann beliebig oft für verschiedene Zeiträume und Projekte aufgerufen werden (die Speicherung erfolgt buchungsjahrabhängig, zu den Auswirkungen siehe 2. Mandanten und Buchungsjahre im Kapitel 3).

Mehr dazu unter:

Definition eines Finanzberichtes

Erstellen eines Finanzberichtes


Definition eines Finanzberichtes

Zur Neuanlage oder Änderung eines Finanzberichtes rufen Sie den Punkt Definieren des Menüs Auswert. im Hauptformular auf. Um einen neuen Finanzbericht anzulegen, wählen Sie hier die Schaltfläche Neu und geben einen Namen für den neuen Bericht ein (alternativ können Sie über die Schaltfläche Duplizieren eine Kopie des aktuell ausgewählten Finanzberichts erstellen lassen). Ansonsten wählen Sie einen bereits vorhandenen Finanzbericht oben im Kombinationsfeld Übersicht, um diesen bearbeiten zu können. Darunter finden Sie den Namen und die Positionen dieses Berichtes sowie die Angabe, ob am Ende des Berichtes ein Überschuss bzw. Verlust errechnet werden soll oder nicht. Mit welcher Bezeichnung ein Überschuss bzw. ein Verlust ausgegeben wird, bestimmen Sie über die Felder Text bei Überschuss und Text bei Verlust. Alle Angaben können in diesem Formular direkt geändert werden.

(Abb. 9.3 - Definition eines Finanzberichtes)

Das Formular für die Definition eines Finanzberichtes ermöglicht eine differenzierte Gliederung der Erfolgsrechnung. Somit kann mit den Finanzberichten auch der Form einer klassischen G+V bzw. BWA entsprochen werden bzw. mehrere Teilergebnisse innerhalb des Berichts dargestellt werden. Die Definition eines Finanzberichtes erfolgt über vier Registerkarten.

Registerkarte Berichtsteile: Hier können Sie beliebig viele Berichtsteile (z.B. Ertrags- und Aufwandsbereich) definieren. Geben Sie jedem gewünschten Berichtsteil eine Nr. sowie eine Bezeichnung (z.B. Betriebsergebnis, außerordentliches Ergebnis). Auch die Bezeichnung der Summenposition ist frei bestimmbar. Innerhalb eines Berichtsteils können Auftrags- und Erfolgspositionen beliebig kombiniert werden.

Registerkarte Hauptpositionen: Markieren Sie oben den gewünschten Berichtsteil und tragen Sie in der Tabelle unten die Hauptpositionen mit Pos-Nr. und Bezeichnung ein. Die Bezeichnung der Gruppensummen ist wiederum frei bestimmbar.

Registerkarte Unterpositionen: Nach Markieren der gewünschten Hauptposition tragen Sie in der Tabelle unten die Pos-Nr. sowie Bezeichnung der gewünschten Unterpositionen ein.

Registerkarte Sachkonten: Auf dieser Karte ordnen Sie die Konten den verschiedenen Positionen zu. Auch die Umsätze von Kapitalkonten können im Finanzbericht ausgewiesen werden. Dies ermöglicht Ihnen eine Berechnung bzw. Anzeige des Geldflusses (Cash-Flow) z.B. durch Anzeige der Tilgungen bzw. Umsätze eines Darlehnskontos.

Registerkarte Spaltenaufbau: Wollen Sie in Ihrem Finanzbericht auch Projektbereiche im Detail darstellen, so können Sie hierfür die Spalten Ihres Berichtes frei definieren. Für jeden Projektbereich legen Sie eine eigene Projektbereichsspalte an (Spaltenart Projektbereich) und wählen den gewünschten Projektbereich. Über Summenspalten (Spaltenart Summenspalte) können Sie Zwischen- und Endsummen bilden. In diesem Fall benötigen Sie keine Angabe eines Projektbereichs. Stattdessen tragen Sie ein, für welche Spalten eine Summe gebildet werden soll (von / bis Spalte), und geben Sie einen Titel für die Summenspalte ein.

Die Angaben auf dieser Registerkarte sind nur für die Auswertung Finanzbericht mit Projektbereichsdarstellung erforderlich. Zur Erstellung normaler Finanzberichte sind diese Daten nicht notwendig und werden ignoriert.

(Abb. 9.4 - Zuordnung der Konten)

Mit der Schaltfläche Duplizieren können Sie einen Finanzbericht unter einem anderen Namen duplizieren, mit Löschen entfernen Sie einen Bericht

Die Schaltfläche Im-/Export dient zum Export eines Finanzberichtes in eine Datei oder zum Import aus einer solchen. Dies können Sie z.B. nutzen, um einen Finanzbericht von einem in einen anderen Mandanten (oder innerhalb eines Mandanten zwischen zwei Buchungsjahren) zu übernehmen, indem Sie in dem Mandanten, in dem der Bericht vorhanden ist, einen Export und in dem anderen Mandanten einen anschließenden Import durchführen. Wenn Sie die Im- und Export-Funktion auswählen, müssen Sie im folgenden Dialogfenster wählen, ob ein Im- oder ein Export durchgeführt werden soll, beim Export den gewünschten Bericht und in beiden Fällen einen Dateinamen mit Speicherort angeben. Für den Import muss dies eine bestehende Datei sein, die mit der Exportfunktion geschrieben wurde. In einer solchen Datei können beliebig viele Finanzberichte vorhanden sein, wenn diese unterschiedliche Bezeichnungen haben, aber auch Personen-Kategorien (siehe Personen-Kategorien im Kapitel 4), Konten (siehe Import und Export des Kontenrahmens im Kapitel 6), Projekte (siehe Import und Export der Projekte im Kapitel 6) oder Dokumentenvorlagen (siehe Erstellen der Vorlagen im Kapitel 10). Mit der Schaltfläche mit den drei Punkten können Sie das Windows-Dialogfenster zum Auswählen von Dateien öffnen. Wenn Sie einen Import durchführen, werden nach Auswahl der Schaltfläche OK alle in der Datei vorhandenen Finanzberichte in einem Dialogfenster angezeigt, in dem Sie alle markieren können, die importiert werden sollen. Beachten Sie hierbei, dass evtl. unter gleichen Namen bereits vorhandene Finanzberichte überschrieben werden.


Erstellen eines Finanzberichtes

Um auf Basis eines definierten Finanzberichtes eine Auswertung auszugeben, wählen Sie den Punkt Ausgeben im Bereich [Finanzberichte] des Menüs Auswert. im Hauptformular und hier den gewünschten Finanzbericht, den gewünschten Zeitraum (Anfang des Buchungsjahres bis zu einem bestimmten Monat, ein bestimmtes Quartal oder nur ein bestimmter Monat), die zu berücksichtigenden Projekte sowie die Ausgabe-Währung (siehe 1. Finanzielle Auswertungen weiter oben in diesem Kapitel). Geben Sie zusätzlich an, ob Sie Vorjahreswerte oder Haushaltsvoranschläge des aktuellen oder des Folgejahres zum Vergleich heranziehen möchten (Ihnen stehen verschiedene Kombinationen zur Auswahl) und ob die Auswertung nur die definierten Hauptpositionen des Finanzberichtes enthalten soll, auch die Unterpositionen oder sogar die zugeordneten Konten auf Haupt- oder Unterkontoebene. Außerdem steht Ihnen unter den Vergleichswerten die Option als kumulativer Vergleich zur Verfügung: damit können Sie den oben gewählten Zeitraum (zum Beispiel einen Monat) mit den kumulativen Werten vergleichen. In der Auswertung sehen Sie dann den gewählten Zeitraum in einer Spalte sowie die vom Jahresanfang an ermittelten Werten in einer separaten, jeweils unterteilt nach Ist / und Sollwerten.

Die Option einzeln für jedes Projekt mit sofortigem Ausdruck gibt den Bericht für jedes Projekt direkt ohne Bildschirmanzeige über den Drucker aus. Wenn Sie die Option Haushaltsvoranschlag-Jahressumme anteilig ausweisen aktivieren, werden evtl. zum Vergleich ausgegebene Haushaltsvoranschläge auf den dem Bericht zugrunde liegenden Anteil des Jahres umgerechnet.

Im Zusammenhang mit Finanzberichten steht auch der Menüpunkt mit Jahresvergleichszahlen aus dem Menü Konten/ Ausgeben des Hauptformulars (siehe Haushaltsvoranschläge im Kapitel 6). Wenn Sie hier einen Finanzbericht wählen und angeben, ob die zugeordneten Konten einzeln aufgeführt werden sollen oder nicht, bekommen Sie auf Basis dieses Finanzberichtes eine Auswertung, die die Ist-Werte der letzten drei Jahre und die Haushaltsvoranschläge des aktuellen und des folgenden Jahres enthält.


Projektbezogene Auswertungen

Die Auswertungen des Bereichs [Projektvergleiche], die im Folgenden erläutert werden, sind nur sinnvoll zu verwenden, wenn Sie mit Projekten als Kostenstellen arbeiten. Bei einigen Auswertungen ist ein Vergleich mit Haushaltsvoranschlägen (siehe Haushaltsvoranschläge im Kapitel 6) möglich, die dann natürlich erfasst sein sollten.

Projektvergleich (Menüpunkt Projektvergleiche): Listet Ihre Erträge und Aufwendungen aufgeschlüsselt nach Projekten auf, damit Sie z.B. die Umsätze Ihrer Projekte miteinander vergleichen können. Geben Sie einen Zeitraum (von, bis) an, dessen Umsätze ausgegeben werden sollen und schränken Sie evtl. die zu berücksichtigenden Konten auf einen Kontenbereich (von, bis) ein. Im Feld Projektliste können Sie alle Projekte eingeben, die in der Auswertung enthalten sein sollen. Über die Schaltfläche Alle lassen Sie dieser Liste zunächst alle Ihre Projekte hinzufügen, die Schaltfläche Keine leert die Liste vollständig. Einzelne Projekte können Sie über den Datensatzmarkierer wieder aus der Liste löschen.

Projektbereichsvergleich (Menüpunkt Projektvergleiche): Listet Ihre Erträge und Aufwendungen aufgeschlüsselt nach Projektbereichen (siehe Einstellungen eines Projektes im Kapitel 6) auf. Die möglichen Einstellungen sind identisch mit denen der Sachkonten-/Projekt-Umsatzübersicht, nur dass Sie Projektbereiche anstelle von Projekten angeben.

Sachkontenumsätze nach Projekten (Menüpunkt Umsätze nach Sachkonto/Projekt): Gibt für jedes gewünschte Konto eine Seite aus, auf der die Umsätze dieses Kontos aufgeteilt nach Projekten zusammen mit deren prozentualer Verteilung aufgeführt sind. Geben Sie die gewünschten Konten über den Kontenbereich (von, bis) an (bei Bedarf kann ein zweiter Bereich angegeben werden) und wählen Sie einen Zeitraum (von, bis) sowie die zu berücksichtigenden Projekte (siehe 1. Finanzielle Auswertungen weiter oben in diesem Kapitel).

Sachkonto-/Projektumsätze nach Perioden (Menüpunkt Umsätze nach Sachkonto/Projekt): Geben Sie genau drei Zeiträume (von, bis) an, die sich über das aktuelle und das vorhergehende (vorausgesetzt, es existiert ein vorhergehendes) Buchungsjahr erstrecken dürfen. Stellen Sie die Option Darstellung auf projektbezogen, gibt die Auswertung für jedes Ihrer Projekte eine Liste der Umsätze dieser drei Zeiträume aufgeteilt nach Konten aus. Bei der sachkontenbezogenen Darstellung erhalten Sie eine Liste für jedes Konto aufgeteilt nach Projekten. Wenn Sie die zu berücksichtigenden Konten oder Projekte einschränken möchten, stehen Ihnen jeweils bis zu drei Bereiche (von, bis) zur Verfügung. Machen Sie hier keine Angaben, werden der Auswertung alle Konten bzw. Projekte zugrunde gelegt. Zusätzlich können Sie die Überschrift dieser Auswertung ändern.

Sachkonten-/Projekt-Pivotauswertung mit MS Excel (Menüpunkt Umsätze nach Sachkonto/Projekt): wählen Sie unter Art der Darstellung zunächst einen der fünf möglichen Punkte aus (Ist-Umsätze, Haushaltsvoranschlagswerte, Vergleich Ist-Umsätze mit Haushaltsvoranschlagswerten, Vergleich Ist-Umsätze mit Vorjahreswerten oder Ist-Umsätze, Haushaltsvoranschlagswerte und Vorjahreswerte). Unter Zeilenstruktur wählen Sie unter Sachkonten einzeln darstellen entweder die gewünschten anzuzeigenden Kontoarten an oder ab oder Sie aktivieren stattdessen die Option Sachkonten gruppieren auf Basis eines Finanzberichts: in diesem Fall müssen Sie einen bestehenden Finanzbericht (siehe Definition eines Finanzberichtes weiter oben in diesem Kapitel) auswählen/angeben.

Das Ergebnis öffnet sich direkt in Microsoft Excel, die Datei wird im temp-Ordner des verwendeten OPTIGEM-Datenverzeichnisses abgelegt.

Finanzbericht mit Projektbereichen (Menüpunkt Projektvergleiche): Haben Sie einen Finanzbericht mit Projektbereichen definiert (siehe oben), so können Sie hier einen Finanzbericht mit Projektbereichdarstellung generieren. Wählen Sie dazu den zugrunde liegenden Finanzbericht, den Auswertungszeitraum sowie die Detaillierungsstufe. Optional können Sie die Haushaltsvoranschlag-Jahressumme anteilig ausweisen.

Beachten Sie bitte zusätzlich zu den hier vorgestellten Auswertungen auch die Projektabrechnungen, deren Erläuterung Sie unter Projektabrechnungen und -spendenlisten im Kapitel 6 finden.


Spendenauswertungen

Nachfolgend werden die Auswertungen des Menüs Spenden/ Spendenauswertungen erläutert. Diese sind zur Analyse Ihrer Spendeneingänge gedacht. Hinweis: es werden dabei nur Buchungen berücksichtigt und aufgeführt, die auf Konten der Art Spendenertrag (siehe Einstellungen eines Kontos im Kapitel 6) gebucht sind.

Jahres-Spendenaufteilung: Gibt Ihre Spendeneingänge, aufgeteilt nach Personennamen, Monats- und Gesamtbeträgen, aus. Wählen Sie die gewünschten Personen (siehe Personenbereiche im Kapitel 5) sowie die zu berücksichtigenden (Spenden)-Konten und Projekte (siehe 1. Finanzielle Auswertungen weiter oben in diesem Kapitel). Bei der Kontenauswahl haben Sie die Möglichkeiten alle Konten, ein einzelnes Konto oder einen Kontenbereich (von, bis) anzugeben. In den letzten beiden Fällen füllen Sie die entsprechenden Felder aus. Über die Option Spendenkonten einzeln aufführen können Sie wählen, ob bei jeder Person jedes Spendenkonto einzeln oder nur die Summe der Spenden aufgeführt werden soll.

Jahres-Spendensummen für Projekt/Monat/Spender: Hierbei handelt es sich im Prinzip um dieselbe Auswertung wie die Jahres-Spendenaufteilung, nur das für jedes Projekt eine separate Seite ausgegeben wird. Wählen Sie die gewünschten Projekte und stellen Sie ein, ob die Personen sortiert nach der Personennummer oder dem Namen ausgegeben werden sollen. Diese Auswertung finden Sie auch im Menü Projekte unter Jahresübersicht (siehe Projektabrechnungen und -spendenlisten im Kapitel 6).

Spenden-Nachweise: Gibt für jede der gewählten Personen eine einzelne Seite aus: Diese enthält die Adressdaten, eine Übersicht zur Aufteilung auf Konten und Projekte sowie die einzelnen Spendenbuchungen.

Spender-Saldenliste: Gibt eine Adressenliste aller Spender mit der Summe Ihrer Spenden aus, die in einem bestimmten Zeitraum über bestimmte Konten für bestimmte Projekte gespendet haben. Geben Sie für die gewünschten Konten und Projekte jeweils bis zu drei Bereiche (von, bis) an. Wenn Sie für Konten und/oder Projekte keine Angaben machen, werden der Auswertung alle Konten bzw. Projekte zugrunde gelegt. Vorgeben müssen Sie einen Zeitraum (von, bis) und die gewünschten Personen. Zum Druck dieser Auswertung als Liste belassen Sie die Option Ausgabe auf dem Standardwert Übersicht in Listenform und ändern bei Bedarf die Überschrift dieser Liste. Durch Speicherung als freie Selektion können Sie die Personen in einer freien Selektion (siehe Freie Selektionen im Kapitel 5) speichern, deren Namen Sie dahinter angeben müssen. Diese kann dann für beliebige Aufgaben in OPTIGEM verwendet werden. Die letzten beiden Optionen dienen dazu, für die Personen, die Ihre Kriterien erfüllen, direkt von dieser Stelle einen Serienbrief zu erstellen (siehe Serienbriefe über Spendenauswertungen im Kapitel 10). Optional können Sie auch Personen ohne Spende mit auflisten. Die Sortierung für die Ausgabe als Liste erfolgt alternativ über Nr., Name oder Spendenhöhe.

Spendenvergleich nach Zeiträumen: gibt nach Wahl eines Referenz- oder Basiszeitraums und bis zu drei möglichen Vergleichszeiträumen eine Gegenüberstellung von Änderungen gegenüber dem Basiszeitraum aus. Die Spendeneingänge können nach Daueraufträgen, Lastschriften, Kombinationen davon oder allen Arten unterschieden werden. Auf den weiteren Registerkarten wählen Sie aus, für welchen Personen-Bereich und für welche Projekte die Werte berechnet werden sollen. Hinweis: Bei Verwendung von Daueraufträgen und Lastschriften kann die Auswertung nur dann sinnvoll vergleichbare Werte liefern, wenn diese Spendeneingänge über das Zusatzmodul Kontoauszugsimport, hier nur im Format MT940 (Swift) eingelesen wurden (siehe Der Import von Kontoauszugsdateien im Kapitel 7) und die Bankdateien einen passenden Textschlüssel (52) zur Kennzeichnung eines Dauerauftrags mitgeliefert haben.

Spendenstatistik nach Kategorien: Erstellt eine Statistik mit Stückzahlen und Beträgen Ihrer Spendeneingänge, gegliedert nach Unterkategorien einer Hauptkategorie. Dies kann z.B. sinnvoll sein, um das Spenden- oder Beitragsaufkommen verschiedener Bezirke, Ortsgruppen, Hauskreise oder ähnliches zu vergleichen, sofern Sie die Mitglieder dieser Gruppen entsprechende Unterkategorien zugeordnet haben. Dabei wertet die Statistik sowohl die 3 letzten als auch das aktuelle Buchungsjahr aus. Beim aktuellen Buchungsjahr werden auch evtl. bei Ihre Mitglieder erfassten regelmäßige Buchungen (siehe Personenbezogene Regelmäßige Buchungen im Kapitel 7) als Soll-/Ist-Vergleich herangezogen. Überschreiben Sie bei Bedarf den Titel der Statistik und wählen Sie die Hauptkategorie für die die Berechnung erfolgen soll. Geben Sie ebenfalls an, von welche bis welche (Unter-)kategorie dabei berücksichtigt werden soll. Wählen Sie die Detaillierungsstufe: Ebene 1 führt die Werte je Unterkategorie auf; Ebene 2 ist weiter untergliedert nach evtl. vorhandenen Unterunterkategorien; mit Personen oder Buchungen weist diese jeweils einzeln innerhalb der Unterkategorien aus. Zusätzlich haben Sie die Möglichkeit, sowohl die Spendensummen als auch die Sollwerte des aktuellen Jahres einzuschränken als auch eine zweite Hauptkategorie optional anzugeben. Beachten Sie, dass nur die Spendenbuchungen der Personen der jeweiligen Kategorie ausgewertet werden. Falls Sie bei Personen-Bereich weitere Vorgaben machen, handelt es sich um eine „Und“-Verknüpfung, welche die zu berücksichtigende Personen der Hauptkategorie weiter einschränkt.

Projekt-/Aktionskennzeichen-Statistik: Erstellt eine differenzierte Spendenauswertung unter Berücksichtigung von Projekten und Aktionskennzeichen. Beispiel: Sie haben mit einer gezielten Aktion (Aktionskennzeichen: z.B. Spendenaufruf) ein bestimmtes Projekt finanziell unterstützt. Eingehende Spenden werden beim Verbuchen mit dem entsprechenden Aktionskennzeichen versehen. Mit Hilfe der Projekt-/ Aktionskennzeichen-Statistik können Sie nun das Spendenaufkommen gezielt auswerten. Wählen Sie - je nach dem ob die Aktionskennzeichen oder die Projekte im Vordergrund stehen sollen - die gewünschte Gliederung. Die auszuwertenden Aktionskennzeichen markieren Sie mit Anklicken. Bestimmen Sie den für die Auswertung relevanten Buchungszeitraum, Projekt- und Kontenbereich. Falls erforderlich können Sie auch die Spendenkonten einzeln auflisten. Dazu setzen Sie bei der entsprechenden Option ein Häkchen. Mit OK wird die Statistik als Bericht auf dem Bildschirm ausgegeben.

Spendenübersicht mit Spenderdaten: Gibt eine Übersicht sämtlicher Spender mit allen wichtigen Daten wie Adresse, private und dienstliche Teledaten, Geburtsdatum, Beruf, Familienstand usw. aus. Zu jedem Spender findet sich dann eine Auflistung aller Spendenbuchungen mit detaillierten Angaben. In der sich öffnenden Dialogbox wählen Sie den Buchungszeitraum, die Spendensumme und den Projekt-Nr.-Bereich. Optional können Sie auch Aktionskennzeichen vorgeben. Bei Wahl nur Inlandsadressen im Spendenbereich lässt sich auch ein PLZ-Bereich angeben.

Buchungsabfrage (personenbezogen): Diese Spendenauswertung dient insbesondere dazu, Personen aufgrund ihres Spendenverhaltens in mehreren Buchungszeiträumen zu selektieren. Es gibt hierbei auch die Möglichkeit, Personen aufgrund nahezu beliebiger Kriterien aus allen Programmbereichen zu ermitteln.

Registerkarte Vorgaben Buchhaltung: Durch die Wahl von Konten- bzw. Projektbereichen können neben den Spendenumsätzen auch die Umsätze auf sonstigen personengebundenen Konten abgefragt werden. Hierüber können Sie beispielsweise ermitteln, welche Personen bestimmte Projekte in verschiedenen Zeiträumen mehr oder weniger unterstützt haben (ein Kontenbereich muss mindestens vorgegeben werden). Dabei kann auch auf Aktionskennzeichen zugegriffen werden. Zur Wahl stehen alle oder einzelne. Im Bereich „Zeiträume und Betragsgrenzen“ können Sie bis zu drei Zeiträume vorgeben, wobei mindestens einer eingegeben werden muss. Möglich ist es auch, bestimmte Spendenbetragsgrenzen (von, bis) für jeden Zeitraum festzulegen.

Registerkarte Vorgaben Personenbereich: Bestimmen Sie hier auf der untergeordneten Registerkarte „Personen-Bereich“, welche Personen in die Buchungsabfrage mit einbezogen werden sollen. Die hier angebotenen Möglichkeiten reichen von „alle Personen“ bis hin zu „Freien Selektionen“. Je nachdem, welche Option Sie hier auswählen, erscheinen rechts daneben jeweils dazu passende Auswahlmöglichkeiten, in der Sie die Personenvorgabe näher spezifizieren können. Auf der untergeordneten Registerkarte „Liefersperren“ können Sie festlegen, ob Personen mit bestimmten Liefersperren bei der Buchungsabfrage ausgeschlossen werden sollen.

Registerkarte Weitere Einstellungen: Soll die Abfrage nur Erstspender berücksichtigen, aktivieren Sie die entsprechende Option. Falls gewünscht können Spenden/ Buchungen von Ehepartnern zusammengerechnet werden. Darüber hinaus gibt es hier die Möglichkeit, den Geldeingangskontenbereich auf bestimmte Kapitalkonten einzugrenzen. Dies dient beispielsweise dazu, den Spendeneingang für diese Auswertung auf einen Teil der Girokonten und/oder Kassen zu begrenzen.

Registerkarte Ausgabe der Daten: Hier kann festgelegt werden, ob das Ergebnis der personenbezogenen Buchungsabfrage als Übersicht in Listenform (Bericht), als neuer Microsoft Word-Serienbrief oder in einen bestehenden Serienbrief ausgegeben werden soll.

Wenn Sie die Schaltfläche Berechnen wählen, wird Ihnen angegeben, wie viele Personen Ihre aktuellen Bedingungen erfüllen, mit der Schaltfläche OK starten Sie die Buchungsabfrage.

Die Buchungsabfrage (personenbezogen) steht Ihnen auch in der Funktion Freie Selektionen im Menü Person zur Verfügung, um Personen auch anhand der verschiedenen Kontenumsätze auswählen zu können und somit die Möglichkeit zu haben, die hiermit möglichen Selektionen von Personen in umfangreichere Selektionen zu integrieren. Wählen Sie dort im Auswahlfeld Datenbereich die Option Buchungen.

Spenderanalyse: Hiermit lassen sich spezielle statistische Auswertungen hinsichtlich des Spendenaufkommens zu erstellen. Geben Sie Ihrer Analyse im Feld Titel zunächst einen Namen und selektieren Sie die gewünschten Statistiken. OPTIGEM erlaubt Auswertungen nach Geschlecht, Altersklasse, Konfession, Familienstand, Beruf und Spendenhöhe. Geben Sie an, welcher Konten- bzw. Projekt-Nr.-Bereich als Grundlage Ihrer Analyse dienen soll. Schließlich bestimmen Sie, für welchen Zeitraum Spendensummen und Spenderklassifizierung ermittelt werden sollen. Die Spenderklassifizierung (Einordnung der Spender in Erst-/Einzelspender, gelegentliche Spender, regelmäßige Spender) ist flexibel gehalten. Sie können selbst bestimmen, bis zu welcher Spendenanzahl die jeweilige Einordnung erfolgen soll. Auch Aktionskennzeichen (alle oder einzelne) werden, wenn gewünscht, in die Analyse einbezogen. Als Ergebnis gibt OPTIGEM eine Liste mit den gewünschten Statistiken (mit Spenderanzahl und Spendenbetrag) aus.

Prüfliste Zuwendungsbestätigungen (direkt im Menü Spenden/ Prüflisten): Diese hier verfügbaren zwei Listen dienen dazu, die Summe der personenbezogenen Spendenbuchungen mit der Summe von – für das gewählte Buchungsjahr bereits ausgestellten - Spendenbestätigungen zu vergleichen. Dabei kann sie mögliche Gründe aufzeigen, falls es Differenzen zwischen beiden Werten gibt.

Liste 1: Die Kontenübersicht listet alle Spendenertragskonten, unterteilt nach Zuwendungsarten auf. Jede Zuwendungsart wird nach Buchungen auch zu Unterkonto 0 (Personen-Nr. 0), inländische und ausländische Spenderadressen unterteilt. Das Ergebnis dieser Liste ist die Gesamtsumme aller personenbezogenen Spendenertragskonten.

Liste 2: Die Spenderübersicht zeigt alle Spender einzeln mit Adresse und Einstellungen an, die Einfluss auf die Erstellung der Spendenbestätigungen haben. Sie gruppiert die Spender wieder nach Personennummer 0, Inland und Ausland, da für Personennummer 0 und ggf. für die ausländischen Spender keine Spendenbestätigung ausgestellt werden sollen. Das Ergebnis dieser Liste zeigt die Gesamtsumme aller spendenbezogenen Spendenertragskonten, die Summe aller ausgestellten Einzelspendenbestätigungen, die Summe aller ausgestellten Jahresspendenbestätigungen und alle Spenden, für die noch keine Bestätigung erstellt wurde, an. Sie kann bei Vorbereitung der Sammelbestätigungen (siehe Sammelbestätigungen im Kapitel 10) zur Abstimmung erstellt werden.


Diagramme

Im folgenden werden die Menüpunkte des Untermenüs Diagramme erläutert. Diese dienen dazu, verschiedene buchhalterische Sachverhalte grafisch darzustellen. Alle Diagramme können Sie, wenn diese am Bildschirm angezeigt werden, über die Schaltfläche Drucken auch ausdrucken. Ist das Programm Microsoft Graph auf Ihrem PC installiert, haben Sie die Möglichkeit, das angezeigte Diagramm durch Doppelklick zu aktivieren und weiter zu bearbeiten.

Tipp: Jede Auswertung von OPTIGEM, die Ihnen nicht als Diagramm sondern in Zahlen präsentiert wird, können Sie durch die entsprechende Schaltfläche in Microsoft Excel übernehmen und hier ein Diagramm nach Ihren eigenen Wünschen erstellen.

(Abb. 9.5 - Eine Einnahmen-Aufteilung als Kreisdiagramm 3-dimensional)

Einnahmen-Ausgaben-Aufteilung (Jahr): Gibt Ihre umsatzstärksten Ertrags- bzw. Aufwandskonten als Kreis- oder Säulendiagramm aus. Geben Sie einen Zeitraum (von, bis) an und ob Sie Ihre Einnahmen (Ertragskonten) oder Ausgaben (Aufwandskonten) auswerten möchten. Wählen Sie außerdem die zu berücksichtigenden Projekte (siehe 1. Finanzielle Auswertungen weiter oben in diesem Kapitel) und welche Art von Diagramm erstellt werden soll (Kreis- oder Säulendiagramm, jeweils 2- oder 3-dimensional). Zusätzlich können Sie wählen, ob die Konten mit der Kontonummer oder dem Namen beschriftet werden sollen und wie viele Einzelpositionen maximal ausgegeben werden (die weniger umsatzstarken werden unter der Position sonstiges zusammengefasst).

Einnahmen-Ausgaben-Aufteilung (Monat): Analog der Jahres-Aufteilung für einen von Ihnen anzugebenden Monat.

Aufwands-/Ertrags-Entwicklung: Stellt die Entwicklung Ihrer Erträge und/oder Aufwendungen im Laufe des aktuellen Buchungsjahres dar. Wählen Sie, bis zu welchem Monat ausgewertet werden soll, ob Ihre Erträge, Ihre Aufwendungen und/oder die daraus resultierenden Überschüsse bzw. Verluste dargestellt werden sollen und die zu berücksichtigenden Projekte (siehe 1. Finanzielle Auswertungen weiter oben in diesem Kapitel). Als Diagrammtypen stehen Ihnen Linien-, Säulen- und Flächendiagramme jeweils 2- oder 3-dimensional zur Verfügung.

Spendenaufteilung: Gibt Ihre umsatzstärksten Spendenertragskonten als Kreis- oder Säulendiagramm aus. Der zugrunde liegende Zeitraum beginnt am 1. Januar und endet an einem von Ihnen einzugebenden Tag des aktuellen Buchungsjahres. Sie können wählen, ob nur mildtätige oder nur gemeinnützige Spenden oder beide Arten berücksichtigt werden sollen. Die übrigen Optionen entsprechen denen der Einnahmen-Ausgaben-Aufteilung (Jahr).

Kontoumsatzentwicklung: Mit diesem Diagramm können Sie verfolgen, wie sich die Umsätze eines Kontos im Laufe der Monate entwickeln. Geben Sie das Konto und den Zeitraum (von Monat, bis Monat) vor. Die übrigen Optionen entsprechen denen der Aufwands-/Ertrags-Entwicklung.

Haushaltsvoranschlag: Gibt Ihre Haushaltsvoranschläge in derselben Form aus, wie der Punkt Einnahmen-Ausgaben-Aufteilung (Jahr) Ihre Erträge und Aufwendungen. Auch die verfügbaren Optionen sind weitgehend identisch. Lediglich den Zeitraum geben Sie hier als ganzes Jahr vor (das aktuelle Buchungsjahr oder das folgende, siehe auch Haushaltsvoranschläge im Kapitel 6).


2. Das Zusatzmodul ‚Anlagebuchhaltung und Bilanz'

9. Auswertungen

2. Das Zusatzmodul ‚Anlagebuchhaltung und Bilanz‘

(Dieser Abschnitt betrifft Sie nicht, wenn Sie den OPTIGEM Adress-Manager einsetzen.)

Mit dem Zusatzmodul Anlagebuchhaltung/Bilanz können Sie Ihre Anlagegüter verwalten, Abschreibungen durchführen und Bilanzberichte erstellen. Dieses Modul können Sie zusätzlich zu OPTIGEM erwerben. Näheres zur Installation finden Sie unter Die Installation und Aktivierung von Zusatzmodulen im Anhang A.

Mehr dazu unter:

Stammdaten

Anlagegüter verwalten

Abschreibungen durchführen

Entwicklung des Anlagevermögens

Bilanzberichte


Stammdaten

Zur Nutzung des Programmteils Anlagegüter sind einige Stammdaten notwendig und wie folgt vorzubereiten.

Alle hier aufgeführten Programmbereiche / Definitionen erreichen Sie über das Menü AfA.

Abschreibungskonten: erfassen Sie alle Sachkonten (siehe 1. Die Sachkonto-Stammdaten im Kapitel 6), die in den Anlagegütern als Abschreibungskonto verwendet werden sollen. Das Konto, welches standardmäßig bei Neuanlage von Gütern als Abschreibungskonto vorgeschlagen werden soll, kann hier gekennzeichnet werden, ebenso ein Standardkonto für evtl. Sonderabschreibungen.

Die Vorgabe der Abschreibungskonten dient zur Erkennung von tatsächlichen Abschreibungsbuchungen, um sie in der Entwicklung des Anlagevermögens von Abgängen unterscheiden zu können.

In den einzelnen Anlagegütern kann im Feld Abschreibungskonto lediglich eines der eingestellten Konten ausgewählt werden. Dies gilt sowohl für die Regelabschreibung als auch für Sonderabschreibungen.

Umbuchungskonten: benennen Sie alle Konten, die zur Verrechnung von Umbuchungen zwischen zwei verschiedenen Anlagekonten dienen dürfen. Es kann sich hierbei um Konten handeln, welche ausschließlich diesem Zweck dienen (dies ist empfohlen) oder wahlweise auch um weitere, sonstige Verrechnungskonten. Eine Umbuchung über ein hier definiertes Konto ist notwendig, damit diese Werte auf dem Bericht Entwicklung des Anlagevermögens in der vorgesehenen Spalte gezeigt werden kann. (z.B. Umbuchung einer Anlage im Bau, nach Fertigstellung auf das Anlagekonto, von dem aus dann die Abschreibungen erfolgen.)

Zuschreibungskonten: geben Sie bei Bedarf ein oder mehrere Konten ein, die im Fall von Zuschreibungen (Werterhöhung des Anlagevermögens im Vergleich zum vorangegangenen Jahr, ohne dass Geld für Zugänge geflossen ist) verwendet werden sollen. Die Vorgabe dieser Konten dient zur Erkennung von tatsächlichen Zuschreibungsbuchungen, um sie w.o. in der Entwicklung des Anlagevermögens von Zugängen unterscheiden zu können.

ACHTUNG! Für die korrekte Funktion der Anlagebuchhaltung müssen Sie regelmäßig die Monatsabschlüsse durchführen (siehe Monats- und Jahresabschluss im Kapitel 7). Regelmäßig bedeutet in diesem Zusammenhang, dass jedes Buchungsjahr, das fünf oder mehr Jahre vor dem aktuellen liegt, vollständig, d.h. bis einschließlich Monat Dezember, abgeschlossen sein MUSS!

Eine Übersicht über alle vorhandenen und davon abgeschlossenen Buchungsjahre bzw. -monate finden Sie im Menü ?/Statistik- und Kontrolldaten auf dem Register Statistische Daten.


Anlagegüter verwalten

Die Anlagegüter-Verwaltung erreichen Sie über den Punkt Anlagegüter des Menüs AfA im Hauptformular oder über die Schaltfläche AfA in den verschiedenen Buchungserfassungen (siehe 1. Erfassen von Buchungen im Kapitel 7).

(Abb. 9.6 - Verwalten Ihrer Anlagegüter)

Oben links sehen Sie eine Liste, in der alle Kapitalkonten enthalten sind, die derzeit als Anlagekonten genutzt werden. Wenn Sie hier eines auswählen, werden in der Liste rechts daneben eingerückt alle dazu vorhandenen Anlagegüter (Unterkonten) angezeigt. Nachdem Sie hier eines ausgewählt haben, erscheinen im mittleren Fensterteil die AfA-relevanten Grundeinstellungen zu diesem Anlagegut:

Hauptkonto-Nummer, Unterkonto-Nummer: Das Konto auf dem das Anlagegut wertmäßig erfasst ist (Anlagekonto).

Bezeichnung, Produktangaben: Bezeichnung des Anlagegutes und beliebige weitere Angaben

Inbetriebnahme: Datum der Inbetriebnahme. Ab diesem beginnt die Berechnung der Abschreibungen.

außer Betrieb gesetzt, Grund: Datum und Grund bei einer Außer-Betrieb-Setzung

Anschaffungskosten (im linken Fenster): Im Feld Anschaffungskosten (links) erfassen Sie den Gesamtwert der ursprünglichen Anschaffungs- bzw. Herstellungskosten. Das Anzeigefeld Anschaffungskosten (gebucht) rechts daneben zeigt die Summe der gebuchten Zugänge laut Buchhaltung: diese müssen gegen die Kombination Haupt- und Unterkonto = den Konten des Anlageguts gebucht sein.

Abschreib. historisch: die Summe der vor Beginn der Anlagenbuchhaltung in OPTIGEM evtl. bereits erfolgten Abschreibungen. Ein Eintrag ist hier nur dann notwendig, wenn das Anlagegut bereits in einer vorherigen Buchhaltung teilabgeschrieben ist, s.u. Ist dies nicht der Fall, ist dieses Feld mit 0,00 anzugeben.

Wichtig: Die Summe der ursprünglichen Anschaffungskosten abzüglich der historischen Abschreibungen muss immer den Wert der gebuchten Kosten ergeben. Sind die Anschaffungskosten sowie die Abschreibungen vollständig in OPTIGEM gebucht, muss die Angabe der Anschaffungskosten mit der angezeigten Summe der gebuchten Kosten übereinstimmen.

Freigabestatus: zeigt den Status des Gutes an.

Bemerkungen: beliebige Bemerkungen

im Bereich Abschreibung konfigurieren (rechts):

Abschreibungsart: Wählen Sie, ob die Abschreibung bei diesem Anlagegut linear, degressiv oder, im Falle geringwertiger Wirtschaftsgüter, vollständig im Jahr der Inbetriebnahme (GWG sofort) oder gesammelt über 5 Jahre erfolgen soll (GWG Pool). Für Güter, welche nicht abgeschrieben werden dürfen, wie z.B. Grundstücke oder immaterielle Werte, steht die Abschreibungsart ohne zur Verfügung; bei Auswahl dieser Art werden die hier folgenden Felder nicht angezeigt.

Hauptkonto, Unterkonto, Projekt: wählen Sie ein Haupt- und bei Bedarf ein Unterkonto sowie ggf. ein Projekt für die Buchung des Abschreibungsaufwands aus. Als Hauptkonto sind nur Konten wählbar, die unter AfA/ Abschreibungskonten als Stammdaten eingetragen wurden.

Nutzungsdauer (nicht für Abschreibungsart GWG): Nutzungsdauer gemäß amtlicher Abschreibungstabellen.

Prozent (nur für degressive Abschreibung): Jährliche Abschreibung in Prozent vom jeweiligen Restwert.

Linear ab Jahr (nur für degressive Abschreibung): Wenn Sie ab einem bestimmten Zeitpunkt zur linearen Abschreibung übergehen möchten, geben Sie hier die Jahreszahl (z.B. 2020) ein.

Abschreibung im 1. Jahr (nicht für Abschreibungsart GWG): ): Im Regelfall bleibt dieses Feld auf anteilig nach Monaten stehen. Für alte Fälle, bei denen ursprünglich noch die Regelung 1. Halbjahr / 2. Halbjahr gültig war, existiert noch diese Auswahlmöglichkeit. Aktuell entspricht diese Handhabung aber nicht mehr der deutschen Gesetzeslage.

Restwert von € 1,- nicht abschreiben (nicht für Abschreibungsart GWG): Aktivieren Sie diese Option, wenn das Anlagegut nicht vollständig sondern nur bis auf einen Restwert von € 1,- abgeschrieben werden soll. Diesen können Sie dann bei Außer-Betrieb-Setzung abschreiben. Anlagegüter, die eigentlich bereits vollständig abgeschrieben sind, aber noch genutzt werden, bleiben auch ohne die Option im Anlagevermögen und werden in der Auswertung Entwicklung des Anlagevermögens angezeigt.

Zusätzlich werden zu Ihrer Information bisherige Buchungen sowie der zukünftige Abschreibungsverlauf wie im folgenden erläutert, angezeigt. Bitte beachten Sie, dass in den Anzeigen grundsätzlich nur Buchungen bis zum aktuellen Buchungsjahr angezeigt werden können. D.h., befinden Sie sich in OPTIGEM im Buchungsjahr 2025, können evtl. bereits vorhandene Buchungen aus dem Buchungsjahr 2026 oder später nicht angezeigt werden.

Außerdem werden keine Buchungen aufgeführt, welche auf Ihre in den Mandanten-Stammdaten angegebenen Saldovortragskonten gebucht sind (siehe Allgemeine Einstellungen im Kapitel 3). Die Hinzurechnung der Saldovortragsbuchungen hätte sonst zur Folge, dass der Wert des Anlagegutes jährlich wieder steigen würde!

Tabelle Buchungen bis zum Ende des aktuellen Buchungsjahres: Alle auf dem Anlagekonto enthaltenen Buchungen mit Datum, Betrag, Konto und Projekt der Gegenseite, Buchungstext, Belegart und Belegnummer, Erfassungsdatum und Benutzer der die Buchung erfasst hat. Hier werden (z.B. im Rahmen der Neuanlage eines Gutes) erst dann Werte errechnet und angezeigt, wenn alle Angaben wie Inbetriebnahmedatum, Anschaffungskosten, Abschreibungsart etc. vollständig eingegeben/gebucht sind.

Wert zum Ende des aktuellen Buchungsjahres: Der Buchwert des Gutes gemäß aller darüber aufgelisteten Zu- und Abgänge.

Tabelle zukünftiger Abschreibungsverlauf: Die Regelabschreibungen, die OPTIGEM aufgrund der definierten Grundeinstellungen berechnet hat und jährlich zur Abschreibung vorschlagen würde. Selbstverständlich werden auch zwischenzeitliche Zugänge, Zuschreibungen, Wertberichtigungen und Sonderabschreibungen hier mitberücksichtigt.

Zur Neuanlage eines Anlagegutes wählen Sie die Schaltfläche Neu.

Es erscheint eine Liste aller Kapitalkonten, deren Unterkonten keine Personenbindung haben (siehe Einstellungen eines Kontos im Kapitel 6). Wählen Sie hier das gewünschte Anlagekonto aus. In der Liste rechts daneben werden dann alle bereits vorhandenen Anlagegüter (Unterkonten) dieses Kontos angezeigt. Geben Sie darunter eine unbelegte Nummer sowie eine Bezeichnung für das neue Anlagegut ein und wählen Sie die Schaltfläche OK.

OPTIGEM legt daraufhin das Anlagegut und auch das zugehörige Unterkonto in den Sachkontostammdaten automatisch an. Die Bezeichnung des Unterkontos ist zunächst dieselbe wie die des Anlagegutes, Sie können jedoch beide unabhängig voneinander umbenennen. Erfassen/vervollständigen Sie dann alle notwendigen (s.o.) Angaben.

(Abb. 9.7 - Neuanlage eines Anlageguts)

Wenn Sie ein bereits vorhandenes Anlagegut, welches zuvor in einer anderen Anlagebuchhaltung geführt wurde, mit seinem Restbuchwert erstmalig in OPTIGEM einbuchen möchten, legen Sie zunächst das Gut wie oben beschrieben an. Bei der Angabe der Inbetriebnahme sowie der Nutzungsdauer geben Sie die ursprünglichen Werte des Gutes (aus der bisher verwendeten Anlagebuchhaltung) an. Geben Sie ebenfalls die Summe der bisherigen Abschreibungen in dem Feld Abschreib. historisch (s.o.) ein.

Buchen Sie den Restbuchwert evtl. bereits teilabgeschriebener Güter mit Hilfe der Funktion Umbuchungen im Menü Buch. wie folgt ein:

1. Anlagekonto Unterkonto 0 an Saldovortragskonto (N.B. hier erfolgt keine Angabe des tatsächlichen Anlageguts. Optional kann hierbei auch die Gesamtsumme alle Güter eines Kontos, z.B. Fahrzeuge, in einer Buchung erfolgen)

2. Anlagekonto Unterkonto X an Anlagekonto Unterkonto 0 (X = Nr. des tatsächlichen Gutes)

Wichtig: die Buchung des Restbuchwertes eines Gutes darf bei erstmaliger Übernahme in OPTIGEM nicht direkt über das Saldovortragskonto erfolgen, da Saldovortragsbuchungen dem Gut grundsätzlich nicht als Zugang hinzugerechnet werden.)

Weitere Funktionen:

Schaltfläche Löschen: Ein Anlagegut wird hiermit nicht vollständig gelöscht, sondern mit einer Löschmarkierung versehen. Somit wird das Gut in OPTIGEM an keiner Stelle mehr berücksichtigt. Über das Menü AfA/ löschmarkierte Güter können Sie alle löschmarkierten Anlagegüter erneut einsehen und die Löschmarkierung bei Bedarf über die Schaltfläche Entlöschen wieder entfernen. Wenn Sie in den löschmarkierten Anlagegütern die Schaltfläche Löschen auswählen, wird das Anlagegut endgültig gelöscht. Das Anlageunterkonto mit seinen Buchungen ist von der Löschung eines Anlagegutes grundsätzich nicht betroffen und bleibt erhalten.

Schaltfläche Freigeben: Nach Freigabe eines Gutes sind alle wesentlichen Angaben des Gutes vor weiteren Änderungen geschützt. Geben Sie ein neues Gut daher erst dann frei, wenn Sie sich vergewissert haben, dass alle abschreibungsrelevanten Angaben wie zum Beispiel Abschreibungsart und Nutzungsdauer korrekt sind. Ohne Freigabe kann das Gut im Rahmen der Regelabschreibungen (siehe Abschreibungen durchführen weiter unten in diesem Kapitel) nicht berücksichtigt werden. Erst nach Freigabe wird das Gut mit abgeschrieben.

Über die Schaltfläche Suchen können Sie ein bestimmtes Anlagegut suchen lassen. Unten sehen Sie zunächst eine Liste aller Anlagegüter. Wenn Sie im Feld Suchtext eine Suchvorgabe (siehe Suchvorgaben im Kapitel 4) für die Bezeichnung des Anlagegutes eingeben, werden danach nur noch solche angezeigt, die Ihrer Vorgabe entsprechen. Die Suche kann auch nach Inbetriebnahmedatum, außer-Betriebs-Setzungsdatum, Abschreibungsart und Freigabestatus erweitert / ausgeführt werden. Markieren Sie ein Anlagegut in der Liste und wählen Sie die Schaltfläche OK, um dessen Angaben einzusehen.

Die Schaltfläche Stammdatenblatt dient zum Ausdruck aller relevanten Daten des aktuell ausgewählten Anlagegutes.

Schaltfläche Sonderabschreibung und Abgänge: mit dieser Funktion können Sonderabschreibungen und Anlageabgänge komfortabel verwaltet und verbucht werden (siehe Abschreibungen durchführen im folgenden Abschnitt).


Abschreibungen durchführen

Die jährlichen Abschreibungen für Ihre Anlagegüter führen Sie über den Punkt Abschreibungen durchführen im Menü AfA des Hauptformulars aus. Sie sehen hier eine Liste aller Anlagegüter die noch nicht vollständig abgeschrieben sind mit dem Anlagekonto, der Bezeichnung, dem Status (nur freigegebene Anlagegüter können abgeschrieben werden), dem Datum der Inbetriebnahme und dem der Außer-Betrieb-Setzung, der Abschreibungsart und dem aktuellen Buchwert (Zeitwert). Dahinter wird angezeigt, welcher Betrag von dem jeweiligen Anlagegut innerhalb des aktuellen Buchungsjahres bereits abgeschrieben wurde (Summe aller Abgänge).

Wichtiger Hinweis: Aus Sicherheitsgründen müssen neu erfasste Anlagegüter zunächst freigegeben werden, bevor sie abgeschrieben werden können. Dies dient zur dauerhaften Nachvollziehbarkeit der Abschreibungsmerkmale, welche den Abschreibungsbuchungen zu Grunde liegen. Nach der Freigabe können die Eckdaten des einzelnen Anlagegutes (mit Ausnahme des Abschreibungskontos, des Projektes und des Feldes Bemerkungen) nicht mehr verändert werden. Falls Sie ein zum Teil bereits abgeschriebenes Anlagegut nachträglich verändern möchten, z.B. bei falsch eingestellter Nutzungsdauer o. ä., ist dies nur durch eine Umbuchung des Buchwertes auf ein neues Anlagegut möglich.

Wenn für ein Anlagegut die normale jährliche Abschreibung noch nicht durchgeführt worden ist, schlägt OPTIGEM im Feld Abschreibung Betrag den im zukünftigen Abschreibungsverlauf (siehe Anlagegüter verwalten weiter oben in diesem Kapitel) ersichtlichen Betrag zur Abschreibung vor. Diesen Betrag können Sie bei Bedarf auch ändern. In den weiteren Feldern werden Konto (Haupt- und Unterkonto, siehe Der Aufbau der Konto-Nummern im Kapitel 6) und Projekt für die Abschreibung vorgeschlagen, die Sie ebenfalls verändern können. Die Option ja/nein dient dazu, dass Sie angeben können, ob für dieses Anlagegut überhaupt eine Abschreibung aktuell gebucht werden soll oder nicht. Sie können diese erst aktivieren, wenn Betrag, Konto und Projekt korrekt angegeben sind. Sind alle Angaben als Standards hinterlegt (siehe Anlagegüter verwalten weiter oben in diesem Kapitel) und die jährliche Abschreibung ist noch nicht durchgeführt, aktiviert OPTIGEM diese Option automatisch.

Über die Schaltfläche vorläufiges Protokoll können Sie eine Liste der aktivierten Abschreibungen zur Kontrolle ausdrucken lassen. Wenn Sie die Schaltfläche Abschreibungen durchführen wählen, werden diese zum 31. Dezember des aktuellen Buchungsjahres eingebucht und das endgültige Protokoll zum Ausdruck angezeigt.

ACHTUNG! Ob für ein Anlagegut die jährliche Abschreibung bereits durchgeführt wurde oder nicht, erkennt OPTIGEM daran, ob auf dem zugehörigen Anlagekonto bereits eine Haben-Buchung (Abgang) am 31. Dezember des aktuellen Buchungsjahres existiert. Bitte buchen Sie daher niemals eine Sonderabschreibung (s.u.) oder einen anderen Abgang zum 31. Dezember auf einem Anlagekonto ein.

Um eine Sonderabschreibung durchzuführen oder ein Anlagegut außer Betrieb zu setzen, markieren Sie das Anlagegut und wählen die Schaltfläche Sonderabschreibung und Abgänge.

Bei Sonderabschreibungen kann ausschließlich eines der definierten Abschreibungskonten ausgewählt werden. Bei einem Abgang (Außer-Betrieb-Setzung) eines Gutes sind die Abschreibungskonten ausdrücklich nicht auswählbar. Dies gewährleistet, dass das Programm in der Übersicht Entwicklung des Anlagevermögens dann (Sonder-)Abschreibungen und Abgänge eindeutig differenzieren kann.

Außerdem wird die Höhe der anteiligen Abschreibung des aktuellen Jahres (bezogen auf den Stichtag des gewählten Buchungsdatums) im gleichnamigen Feld angezeigt. Dies dient dazu, ohne großen Aufwand den Wert der anteiligen Regelabschreibung bis zum Abgang des Gutes ermitteln zu können. Diesen Betrag können Sie somit in eine Sonderabschreibungsbuchung übernehmen, welche VOR der Durchführung der eigentlichen Sonderabschreibung bzw. des eigentlichen Abgangs (mit dem verbleibenden Restwert) ebenfalls über diese Funktion durchgeführt werden kann.


Entwicklung des Anlagevermögens

Über das Menü AfA/ Entwicklung des Anlagevermögens können Sie einen Bericht über die Entwicklung Ihres Anlagevermögens im aktuellen Buchungsjahr ausgeben lassen.

Treffen Sie folgende Auswahl:

Wählen Sie Alle oder bei Bedarf einzelne Anlagegüter: diese können Sie aus der angezeigten Liste einzeln an- oder abwählen, wahlweise können Sie alle freigegebenen wählen.

(Abb. 9.8 - Entwicklung des Anlagevermögens)

Unter Ergänzende Filter können Sie einschränken, ob der Bericht nur AfA-Güter von / bis zu einem bestimmten Inbetriebnahmedatum, einem Außer Betrieb gesetzt-Datum oder nur einer bestimmten Abschreibungsart enthalten soll.

Die Option abgeschriebene Anlagegüter berücksichtigen führt auch diese auf.

Die Option Anlagegüter einzeln aufführen tut dasselbe.

Mit Klick auf OK wird die Entwicklung des Anlagevermögens gemäß Ihren Vorgaben berechnet und als Bericht auf dem Bildschirm ausgegeben.


Bilanzberichte

Mit Hilfe eines Bilanzberichtes können Sie eine Auswertung in Bilanzform erstellen, welche die Salden Ihrer Kapitalkonten in frei definierbaren Positionen zusammengefasst auflistet.

Hinweis: Bilanzberichte sind jahresunabhängig (siehe 2. Mandanten und Buchungsjahre im Kapitel 3) und daher in allen Buchungsjahren sichtbar. Sollten alle verwendeten Kapitalkonten jedes Jahr absolut gleich sein, kann derselbe Bilanzbericht für jedes Buchungsjahr verwendet werden. Zur besseren Unterscheidung wird empfohlen, für jedes Jahr einen neuen Bericht zu definieren und ihn passend zu benennen.

Definition eines Bilanzberichts: wählen Sie im Menü AfA/ Definition die Schaltfläche Neu und vergeben einen aussagekräftigen Namen wie z.B. Jahresbilanz 20XY.

Erfassen Sie als erstes die von Ihnen gewünschten Bilanzpositionen. Wie in einer Bilanz üblich, definieren Sie links Ihre Aktiv-Positionen und rechts Ihre Passiv-Positionen.

Zur besseren Gliederung Ihrer Bilanz besteht die Möglichkeit, zu jeder Aktiv- bzw. Passivposition beliebige weitere Unterpositionen zu definieren, um z.B. lang- und kurzfristige Verbindlichkeiten in zwei getrennten Bereichen ausweisen zu können. Zur Anlage markieren Sie im oberen Abschnitt die entsprechende Haupt- und legen in der unteren Tabelle die dazugehörige Unterposition an. Unter einer Bilanzposition bzw. Unterposition können Sie eine beliebige Anzahl von Bilanzkonten in der Bilanz zusammenfassen.

Kontozuordnung: Im nächsten Schritt ordnen Sie Ihren Konten die entsprechenden Bilanzpositionen zu. Schaltfläche Konten: Hier werden sämtliche Kapitalkonten aufgelistet.

Wählen Sie in den gleichnamigen Feldern die gewünschte Aktiv- bzw. Passivposition je Kapitalkonto. Bei Bedarf können Sie einem Kapitalkonto sowohl eine Aktiv- als auch eine Passivposition zuordnen. In diesem Fall prüft OPTIGEM zum Zeitpunkt der Erstellung der Bilanz, ob der Saldo des Kontos aktuell aktiv oder passiv ist, und weist das Konto in der dazugehörigen Bilanzposition entsprechend aus.

Eigenkapital: Bestimmen Sie über dieses Feld (unten rechts), ob die Position Eigenkapitalvortrag mit anschließender Zuordnung der entsprechenden Kapitalkonten:

von Ihnen definiert wird (EK/Ergebnis akt. Jahr ist einer der Positionen enthalten),

oder ob diese von OPTIGEM automatisch errechnet und im Bericht als erste Position auf der Passiv-Seite eingefügt wird (Eigenkapital/Ergebnis akt. Jahr rechnerisch ermitteln).

Der erste Fall setzt voraus, dass Sie alle Erfolgskonten und ein Gewinn-und-Verlust-Konto manuell abschließen und diese über Ihr Eigenkapital-Konto ausbuchen.

Im zweiten Fall sind keine derartigen Abschlussbuchungen erforderlich. OPTIGEM ermittelt den Eigenkapitalvortrag als Summe der Salden aller Saldovortragsbuchungen sowie das Ergebnis des aktuellen Jahres bis zum Bilanzstichtag (vergleichen Sie hierzu den Inhalt der Einnahmen-Überschuss-Rechnung, siehe Einnahmen-Überschuss-Rechnung weiter oben in diesem Kapitel) und weist diese beiden Werte als erste Passivpositionen der Bilanz aus.

Ausgabe der Bilanz: aktivieren Sie dazu das Menü AfA/Ausgabe. Wählen Sie den gewünschten Bilanzbericht, ändern bei Bedarf den voreingestellten Stichtag (31.12.d.J.) und bestimmen die Ausgabewährung (Mandanten-Primär- oder -Sekundärwährung, siehe Allgemeine Einstellungen im Kapitel 3).

Die Option Sachkonten einzeln aufführen listet innerhalb Ihrer definierten Positionen die zugeordneten Kapitalkonten einzeln auf.

Achten Sie unter Saldovortragskontenbereich (von Konto, bis Konto) darauf, dass diese in den Mandanten-Stammdaten korrekt voreingestellt sind (siehe wie oben ebenfalls unter Allgemeine Einstellungen).

Nachdem Sie mit OK bestätigt haben, prüft OPTIGEM zunächst, ob:

1. alle relevanten bzw. bebuchten Kapitalkonten (mit Ausnahme Ihrer Saldovortragskonten) in der Definition Ihrer Bilanz enthalten sind.

2. eine Bilanzdifferenz (aktiv/passiv) vorliegt. Diese kann wegen fehlenden oder Kontenzuordnungen zu falschen Positionen vorkommen oder auf Soll-/Habendifferenzen (siehe Buchungsübersichten im Kapitel 7) hindeuten.

In beiden Fällen wird zunächst jeweils eine entsprechende Warnmeldung eingeblendet.

Danach erscheint als Ergebnis Ihre Bilanz als Bildschirmvorschau.


10. Briefe und Spendenbestätigungen

Mehr dazu unter:

1. Serienbriefe und Spendenbestätigungen

2. Individuelle Korrespondenz

3. Serien-E-Mails


1. Serienbriefe und Spendenbestätigungen

OPTIGEM ist in der Lage, ein und denselben Brief für beliebig viele Personen zu erstellen. Dabei werden persönliche Angaben (z.B. Name und Adresse) durch die zur jeweiligen Person gehörenden ersetzt. Ein solcher Brief wird als Serienbrief bezeichnet. Dies kann OPTIGEM wahlweise über einen integrierten Texteditor, in Zusammenarbeit mit Microsoft Word (empfohlen ab Version 2007) oder zusammen mit jeder beliebigen Textverarbeitungssoftware durchführen.

Dabei müssen Sie zunächst immer eine Vorlage erstellen, die anstelle der persönlichen Angaben als Platzhalter sog. Seriendruckfelder (z.B. $Adresse für sog. individuelle Briefe im Word-Format .dot bzw. .dotx oder «Anrede», «Nachname» für Serienbriefe im Format .doc bzw. .docx) enthält. Später wird diese Vorlage dann mit den gewünschten Personen und deren Daten verbunden.

OPTIGEM führt für jede Person ein Protokoll, in das alle Serienbriefe mit Datum, Vorlagenname und evtl. berücksichtigtem Spendenbetrag eingetragen werden, die diese bekommen hat. Dieses erreichen Sie in den Personen-Stammdaten über die Schaltfläche Briefe, dort auf der Registerkarte Serienbriefe (siehe Individuelle Korrespondenz, Briefe und Ablage im Kapitel 4).

Mehr dazu unter:

Spendenbestätigungen und Dankbriefe

Erstellen der Vorlagen

Der Seriendruckmanager

Einzelspendenbestätigungen und -dankbriefe

Sammelbestätigungen

Sammelbestätigungen per E-Mail an Spender

Perioden- und Jahresdankbriefe

Erweiterte Dankbriefregeln

Dankbrief-Varianten

Jahresgeschenke

Serienbriefe über Microsoft Word

Serienbriefe über Projekt-Personen-Zuordnungen

Serienbriefe über Spendenauswertungen


Spendenbestätigungen und Dankbriefe

(Dieser Abschnitt betrifft Sie nicht, wenn Sie den OPTIGEM Adress-Manager einsetzen.)

Sowohl in Spendenbestätigungen als auch in Dankbriefen geht es um die Bestätigung von Spenden, die eine Person Ihrer Organisation zugewandt hat. Als Spende einer Person gilt für OPTIGEM jede Buchung, die auf das zu dieser Person gehörende Personen-Unterkonto eines Spendenkontos gebucht wurde (siehe Der Aufbau der Konto-Nummern und Einstellungen eines Kontos im Kapitel 6). Sie können für die Bestätigung beider Spendenkontenarten separate Vorlagen erstellen, es ist aber auch möglich, beides in einem Dokument getrennt voneinander als auch in einer Summe auszuweisen. Beachten Sie, dass Sie sich zur Erstellung von Spendenbescheinigungen und Dankbriefen immer in dem Buchungsjahr befinden müssen, in dem die zu bescheinigenden bzw. zu verdankenden Spenden gebucht sind.

Eine Spendenbestätigung ist ein rechtlich relevantes Dokument. Bitte beachten Sie daher die entsprechenden Vorschriften des Steuerrechts. Ein Dankbrief hat keinen rechtlichen Charakter. Er dient lediglich der Bestätigung des Spendeneinganges und dem Ausdruck des Dankes gegenüber dem Spender. In einem Dankbrief können Sie auf die Spendenbeträge Bezug nehmen, müssen dies aber nicht.

Das Ausstellen von Einzel- und Sammelbestätigungen kann von einem eingestellten GoBD-Prüfmodus abhängen, und ggf. mit einem Hinweis, einer Passwort-Bestätigung oder erst nach einer zwingenden Festschreibung ausgeführt werden. Beachten Sie dazu 4. GoBD im Kapitel 3.


Erstellen der Vorlagen

(Dieser Abschnitt betrifft Sie nicht, wenn Sie den OPTIGEM Adress-Manager einsetzen.)

Die Vorlagen für Ihre Serienbriefe und Spendenbestätigungen können Sie über das Menü Serienbriefe/ Dankbriefe und Bestätigungen erstellen. Hier finden Sie auch einige grundsätzliche Einstellungen, die übrigens mandantenabhängig sind. Zunächst ein Überblick über die verfügbaren Dokumentenarten:

Jahresspenden-/Sammelzuwendungs-Bestätigungen: Eine Bestätigung der Spenden eines gesamten Jahres.

Einzelspenden-/Zuwendungs-Bestätigungen: Eine Bestätigung einer einzelnen Spende.

Einzeldankbriefe: Ein Brief, in dem Sie auf eine einzelne Spende Bezug nehmen können.

Periodendankbriefe: Ein Brief, in dem Sie auf die Spenden eines beliebigen, von Ihnen vorzugebenden Zeitraumes Bezug nehmen können.

Jahresdankbriefe: Ein Brief, in dem Sie auf die Spenden eines gesamten Jahres Bezug nehmen können.

Wie Sie im Formular zur Vorlagenverwaltung sehen können wird bei den Vorlagen nicht zwischen Perioden- und Jahresdankbriefen unterschieden, sehr wohl aber bei der späteren Erstellung (siehe Perioden- und Jahresdankbriefe weiter unten in diesem Kapitel) und sicher auch bei dem von Ihnen verfassten Inhalt.

(Abb. 10.1 - Die Dokumentenvorlagen-Verwaltung)

Wenn Sie eine dieser Dokumentenarten markieren, können Sie im Feld Verarbeitung wählen, wie Sie diese Dokumente grundsätzlich erstellen möchten (es ist möglich, bei der späteren Erstellung eine andere Erstellungsart zu wählen; wenn Sie sich dann für die Erstellung mit Microsoft Word entscheiden möchten, muss die nötige Verzeichnisangabe aber bereits an dieser Stelle hinterlegt sein, s.u.):

Intern: Für die interne Dokumentenerstellung benötigen Sie keine weitere Textverarbeitungssoftware. Sie nutzen allein OPTIGEM. Unten im Bereich Übersicht werden alle derzeit vorhandenen internen Vorlagen der gewählten Dokumentenart angezeigt. Um eine solche zu bearbeiten, markieren Sie diese und wählen die Schaltfläche Bearbeiten. Eine neue erstellen Sie, indem Sie die Schaltfläche Neu aktivieren und einen Namen für die neue Vorlage eingeben. In beiden Fällen gelangen Sie in den Editor für interne Dokumentenvorlagen (siehe Der Editor für interne Dokumentenvorlagen weiter unten in diesem Kapitel). Über die Schaltfläche Löschen können Sie eine Vorlage löschen lassen. Mit der Schaltfläche Im-/Export können Sie z.B. Mustervorlagen für Einzel- und Sammelzuwendungsbestätigungen von der OPTIGEM Programm-CD oder von der Internetseite der OPTIGEM GmbH importieren (siehe Textvorlagen für Zuwendungsbestätigungen weiter unten in diesem Kapitel).

Vorteile der internen Dokumentenerstellung: Einfach und komfortabel, kein weiteres Programm nötig. Nachteile: Nur wenige Gestaltungsmöglichkeiten

MS Word: Geben Sie hinter dem Feld Verarbeitung ein Verzeichnis bzw. einen Ordner an, in dem die Vorlage(n) für diese Dokumentenart (.doc und .docx) gespeichert werden soll(en). Über die Schaltfläche […] gelangen Sie zum Windows-Dialogfenster für die Verzeichnisauswahl. In der Liste Übersicht im unteren Bereich des Formulars werden daraufhin alle Word-Dokumente angezeigt, die in diesem Verzeichnis vorhanden sind. Der Übersichtlichkeit wegen ist es am Besten, für jede Dokumentenart ein eigenes Verzeichnis zu erstellen. Bearbeiten, Anlegen und Löschen von Vorlagen ist auf dieselbe Art möglich, wie oben für die interne Dokumentenerstellung beschrieben. Bei der Neuanlage erscheint das Windows-Dialogfenster für die Dateiauswahl, in dem Sie bitte nicht das Verzeichnis ändern, sondern nur im Feld Dateiname den Namen für die neue Vorlage eingeben. Wenn Sie eine Vorlage bearbeiten oder neu erstellen möchten, startet OPTIGEM Ihr Word-Programm. Näheres zur Vorlagenerstellung mit Word finden Sie unter Vorlagenerstellung mit Microsoft Word weiter unten in diesem Kapitel.

Vorteile der Dokumentenerstellung mit Microsoft Word: Viele Gestaltungsmöglichkeiten, flexibel, einfach und komfortabel. Voraussetzungen: Microsoft Word sowie Kenntnisse über dessen Handhabung müssen vorhanden sein.

Extern: Dient zur Zusammenarbeit mit einer beliebigen Textverarbeitungssoftware. Dabei ist OPTIGEM nicht für die Verwaltung Ihrer Vorlagen zuständig. In dem Feld hinter der Erstellungsart müssen Sie ein Laufwerk, einen Pfad und einen Dateinamen angeben (über die Schaltfläche mit den drei Punkten gelangen Sie zum Windows-Dialogfenster für die Dateiauswahl). Wenn Sie später Dokumente der gewählten Art erstellen lassen (siehe z.B. Sammelbestätigungen weiter unten in diesem Kapitel), schreibt OPTIGEM an diese Stelle eine Datei, die die erforderlichen Daten der gewählten Personen enthält (es stehen dieselben zur Verfügung wie auch bei der Erstellung mit Microsoft Word, siehe Vorlagenerstellung mit Microsoft Word weiter unten in diesem Kapitel). Diese Datei können Sie dann als Datenquelle für einen Serienbrief verwenden. Die Erstellung und Verwaltung der Vorlagen, deren Aufruf und die Verbindung mit den Daten müssen Sie dabei in Ihrer Textverarbeitung selbst vornehmen. Nähere Informationen dazu finden Sie in deren Dokumentation.

Vorteile der externen Dokumentenerstellung: Viele Gestaltungsmöglichkeiten, flexibel, freie Wahl der Textverarbeitungssoftware. Nachteile: Durch manuelle Bedienung der Serienbrieffunktionen etwas weniger komfortabel.

Die Schaltfläche Im-/Export dient zum Export einer internen Dokumentenvorlage in eine Datei oder zum Import aus einer solchen. Dies können Sie z.B. nutzen, um eine Vorlage von einem in einen anderen Mandanten zu übernehmen, indem Sie in dem Mandanten, in dem die Vorlage vorhanden ist, einen Export und in dem anderen Mandanten einen anschließenden Import durchführen. Wenn Sie die Im- und Export-Funktion auswählen, müssen Sie im folgenden Dialogfenster wählen, ob ein Im- oder ein Export durchgeführt werden soll, beim Export die gewünschte Vorlage und in beiden Fällen einen Dateinamen mit Speicherort angeben. Für den Import muss dies eine bestehende Datei sein, die mit der Exportfunktion geschrieben wurde. In einer solchen Datei können beliebig viele Vorlagen vorhanden sein, wenn diese unterschiedliche Bezeichnungen haben, aber auch Personen-Kategorien (siehe Personen-Kategorien im Kapitel 4), Konten (siehe Import und Export des Kontenrahmens im Kapitel 6), Projekte (siehe Import und Export der Projekte im Kapitel 6) oder Finanzberichte (siehe Finanzberichte im Kapitel 9). Mit der Schaltfläche mit den drei Punkten können Sie das Windows-Dialogfenster zum Auswählen von Dateien öffnen. Bitte beachten Sie, dass Vorlagen mit einem Namen unter dem bereits eine Vorlage vorhanden ist, nicht importiert werden.

Mehr dazu unter:

Textvorlagen für Zuwendungsbestätigungen

Der Editor für interne Dokumentenvorlagen

Vorlagenerstellung mit Microsoft Word


Textvorlagen für Zuwendungsbestätigungen

Verschiedene Versionen der vorgeschriebenen Texte für Einzel- und Sammelbestätigungen für Organisationen in der Rechtsform eines e.V. wie auch einer KdöR finden Sie im Verzeichnis Dokumentvorlagen auf der OPTIGEM-CD und i.d.R. auch im Bereich Downloads auf der Internetseite www.optigem.com.

Vorlagen für die interne Textverarbeitung in OPTIGEM importieren Sie aus der passenden Datei über die Funktion Import-/Export im Menü Serienbriefe/ Dankbriefe und Bestätigungen.

Vorlagen für MS-Word kopieren Sie von der CD in das von Ihnen gewünschte Verzeichnis auf Ihrem PC.

Alle Vorlagen müssen unbedingt vor Verwendung an Ihre mandantenspezifischen Angaben angepasst werden, insbesondere die Angabe der Förderungszwecke (z.B. mildtätig, religiös oder gemeinnützig, einschließlich Angabe des jeweiligen § AO ) sowie bei eingetragenen Vereinen die Angabe des Finanzamtes, Steuer-Nr, Freistellungsbescheid usw.

Diese Stellen sind in allen Vorlagen der internen Textverarbeitung durch „/" als Alternativen (z.B. religiös/mildtätig/gemeinnützig) gekennzeichnet. Entfernen Sie das nicht Zutreffende. In Word-Vorlagen sind alle Stellen, die der Anpassung bedürfen, in roter Schrift dargestellt.

Nach Import bzw. Kopieren der gewünschten Textvorlagen können Sie diese über die Funktion Dankbriefe und Bestätigungen im Menü Serienbriefe bearbeiten. Wählen Sie die gewünschte Bestätigungsart sowie die Verarbeitung MS-Word oder intern. Bei Verarbeitung über MS-Word geben Sie den Pfad zu dem Verzeichnis, in das Sie die Textvorlagen kopiert haben, an. Markieren Sie dann unten in der Übersicht die gewünschte Vorlage und wählen Sie die Schaltfläche Bearbeiten. Nun wird diese in der jeweilige Textverarbeitung aufgerufen.

OPTIGEM übernimmt keine Gewähr für die rechtliche Richtigkeit der mitgelieferten Zuwen-dungsbestätigungsvorlagen und kann auch keine Beratung in Fragen der Anwendung des Spendenrechts anbieten. Wenden Sie sich bitte hierzu an Ihren zuständigen Verband oder Steuerberater.


Der Editor für interne Dokumentenvorlagen

Immer wenn Sie eine interne Dokumentenvorlage bearbeiten oder eine neue erstellen möchten (siehe Erstellen der Vorlagen weiter oben in diesem Kapitel), gelangen Sie in den Editor für interne Dokumentenvorlagen. Hier wird die von Ihnen gewählte Vorlage angezeigt, Sie können oben über das Kombinationsfeld Auswahl aber auch jederzeit zu einer anderen Vorlage derselben Dokumentenart wechseln (auch Neuanlage und Löschen einer Vorlage ist über die entsprechenden Schaltflächen möglich, bei der Neuanlage müssen Sie einen Namen für die neue Vorlage eingeben).

(Abb. 10.2 - Der Editor für interne Dokumentenvorlagen)

Jede Vorlage hat eine Bezeichnung und mehrere Textfelder, die später untereinander ausgegeben werden (Absendername, Absender-Adresse, Titel, Untertitel, Haupttext, mit (auch gescannter) Unterschrift, Rechtehinweis und P.S.-Text; die Empfängeradresse wird im Ergebnis automatisch im Sichtfensterbereich eingefügt).

Die Option mit Trennstrich fügt einen Trennstrich zwischen dem Untertitel und dem Haupttext ein.

Sollen die Dokumente unterschrieben werden, aktivieren Sie die Option mit Unterschrift und geben Sie im Feld Unterschrift den Namen und evtl. die Funktion (z.B. ‚Schatzmeister‘, o.ä.) der Person ein, die diese Dokumente unterschreiben wird (OPTIGEM gibt beim Ausdruck dann auch automatisch den Ort aus den Mandanten-Stammdaten sowie das aktuelle Datum mit aus, siehe Allgemeine Einstellungen im Kapitel 3).

Darüber hinaus ist das Einbinden einer gescannten Unterschrift möglich: aktivieren Sie zusätzlich die entsprechende Option und geben Sie den Pfad zu einer Bilddatei im Format .jpg, .bmp oder .tif an. Für eine optimale Darstellung sind eine Bildgröße von ca. 50 x 14mm und eine Auflösung von 96 dpi empfohlen.

Soll in Ihre Vorlage ein Rechtshinweis gemäß deutschem Spendenrecht ab 20XY eingefügt werden, betätigen Sie die entsprechende Schaltfläche. Sie fügt den Text in das dafür vorgesehene Feld ein.

Ganz unten können Sie den gewünschten linken und den rechten Rand in Zentimetern festlegen. Eine interne Dokumentenvorlage wird immer im DIN A4-Format erstellt. Für jedes einzelne Textfeld lässt sich auf der rechten Seite die Ausrichtung (linksbündig, rechtsbündig oder zentriert) die Schriftart und die Schriftgröße festlegen. Im Feld Adresse rechts neben dem Haupttext wählen Sie die Schriftart für die Empfängeradresse, die in diesem Formular nicht angezeigt sondern später von OPTIGEM automatisch an der richtigen Position für einen Fensterumschlag eingesetzt wird.

Über die Schaltfläche Beispiel können Sie jederzeit einsehen, wie das Dokument später aussehen würde (hier mit einer Zufallsadresse und ohne Berechnung der tatsächlich gebuchten Spendensumme bei dieser Person = 0,00). Diese Beispielansicht kann auch ausgedruckt werden.

Damit die Vorlage, die Sie bearbeiten, bei der späteren Verwendung auch die persönlichen Angaben des jeweiligen Empfängers enthält, müssen Sie an den entsprechenden Stellen Ihres Textes sog. Seriendruckfelder (Platzhalter) einsetzen. Eine Liste aller verfügbaren Felder finden Sie in dem Dialogfenster Feldnamenübersicht. Sollte Sie dieses Dialogfenster stören, können Sie es auch schließen und später über die Schaltfläche Feldnamen jederzeit wieder einblenden. Das Fenster enthält drei Registerkarten. Auf der ersten finden Sie alle Felder, die mit der Person zu tun haben, auf der zweiten alle, die für die Ausgabe der Spenden zuständig sind, auf der dritten einige weitere. Jedes Feld wird mit seiner Bedeutung und seinem Code angezeigt. Den Code müssen Sie an die Stelle im Text einfügen, an der später die jeweilige Information stehen soll. Dies kann manuell geschehen oder Sie setzen den Cursor an die richtige Stelle im Text, markieren das Feld und wählen die Schaltfläche Code in Text einfügen (alternativ können Sie den Feldnamen auch doppelt anklicken).

Die Registerkarte Person enthält Felder für die meisten Angaben aus den Personen-Stammdaten (siehe 1. Die Personen-Stammdaten im Kapitel 4, Achtung: Die 2. Namenszeile heißt hier ‚Namenszusatz‘). Außerdem stehen Ihnen eine modifizierte Anrede (aus ‚Herrn‘ wird ‚Herr‘), eine Kombination von Titel, Vorname und Nachname und eine von Landeskennzeichen, Postleitzahl und Ort zur Verfügung. Das Feld Familienstatus gibt eine null für eine Hauptadresse, eine eins für einen Ehepartner, usw. aus und bei dem Feld Persönliche Anrede steht eine null für ‚Du‘, eine eins für ‚Sie‘ und eine zwei für ‚Ihr‘. Interessant ist für Sie sicher auch das Feld Bedingungsfeld Persönliche Anrede. Geben Sie in einem Textfeld $BedPersAnr(“Du-Text“,“Sie-Text“,“Ihr-Text“) ein und OPTIGEM gibt bei jeder Person, deren persönliche Anrede auf ‚Du‘ steht den Text aus, den Sie als ‚Du-Text‘ hinterlegt haben, bei ‚Sie‘ den ‚Sie-Text‘ und bei ‚Ihr‘ den ‚Ihr-Text‘.

Die Felder der Registerkarte Spende sind von der Dokumentenart abhängig. Für Einzelspendenbestätigungen oder -dankbriefe sind es die folgenden:

Buchungsbetrag, Buchungsbetrag (Primärwährung), Buchungsbetrag (Zweitwährung): Der Betrag der Spende in der Original-, in der Mandanten-Primär- und in der Mandanten-Sekundärwährung.

Buchungsbetrag i.W., Buchungsbetrag i.W. (Primärwährung), Buchungsbetrag i.W. (Zweitwährung): Dieselben Beträge wie vor in Worten.

Buchungsdatum, Buchungstext, Belegart, Belegnummer: Die entsprechenden Angaben der Spendenbuchung.

Projekt-Nummer, Projektname: Nummer und Name des Projektes auf das die Spende gebucht wurde.

Zuwendungsart: Entsprechend dem verwendeten Sachkonto enthält dieses Feld den Inhalt "Geldzuwendung", „Sachzuwendung", „Mitgliedsbeitrag" oder „Verzicht auf Erstattung" (siehe Einstellungen eines Kontos im Kapitel 6).

Spendenverwendung: Entsprechend dem verwendeten Sachkonto bzw. Projekt enthält dieses Feld den Inhalt "Inland", „Ausland", „evtl. Ausland" oder „ggf. auch Ausland". (siehe Allgemeine Einstellungen im Kapitel 3).

Buchungs-/Spendeneingangsdatum: Enthält entweder das Original-Buchungsdatum oder das bei der Erfassung eingegebene abweichende Spendeneingangsdatum.

Erstattungsverzicht-Satz: Dieses ist ein Bedingungsfeld. Es wird geprüft, ob Spenden auf Konten mit Zuwendungsart „Verzicht auf Erstattung" gebucht sind. Der Satz „Es handelt sich um den Verzicht auf die Erstattung von Aufwendungen: Ja [ ] Nein [ ]." wird mit passender Markierung [X] automatisch eingefügt.

Mitgliedsbeitrags-Satz: ebenfalls ein Bedingungsfeld. Es wird geprüft ob Spenden auf Konten mit Zuwendungsart „Mitgliedsbeitrag" gebucht sind. Der Satz „Es wird bestätigt, dass es sich (bzw. nicht] um Mitgliedsbeiträge, … Aufnahmegebühren handelt." wird automatisch eingefügt.

Bei Jahresspendenbestätigungen und Perioden- oder Jahresdankbriefen finden Sie folgende:

Spendensumme (Jahr), Summe mildtätiger Spenden (Jahr), Summe gem./kirchl. Spenden (Jahr): Die Gesamtsumme, die Summe der mildtätigen und die Summe der gemeinnützigen/kirchlichen Spenden des aktuellen Buchungsjahres in der Mandanten-Primärwährung. Bei einem Periodendankbrief enthalten diese Felder die Summe der Spenden des von Ihnen angegebenen Zeitraumes (siehe Sammelbestätigungen weiter unten in diesem Kapitel).

Spendensumme (Jahr) i.W., Summe mildtätiger Spenden (Jahr) i.W., Summe gem./kirchl. Spenden (Jahr) i.W.: Dieselben Beträge wie vor in Worten.

Zeitraum: Gibt den Zeitraum der bestätigten Spenden aus.

Bei der Erstellung von Vorlagen für allgemeine Rundbriefe gibt es die Registerkarte Spenden nicht.

Die Registerkarte weitere enthält folgende Felder:

Heutiges Tagesdatum: Das Datum, an dem das Dokument ausgedruckt wird.

Aktuelles Buchungsjahr: Das Buchungsjahr, in dem Sie sich beim Ausdruck befinden.

Serien-Nummer der Bestätigung: Nur bei Jahresspendenbestätigungen. Sie haben die Möglichkeit, Jahresspendenbestätigungen durchnummerieren zu lassen (siehe Sammelbestätigungen weiter unten in diesem Kapitel). Mit diesem Feld fügen Sie die laufende Nummer in den Ausdruck ein.


Vorlagenerstellung mit Microsoft Word

Wenn Sie eine Word-Dokumentenvorlage bearbeiten oder eine neue erstellen möchten (siehe Erstellen der Vorlagen weiter oben in diesem Kapitel), startet OPTIGEM Microsoft Word und lädt die gewünschte Vorlage bzw. erstellt ein neues Dokument.

Zur Gestaltung der Vorlage stehen Ihnen alle Möglichkeiten zur Verfügung die Word bietet (z.B. auch die Einbindung von Grafiken wie ein Logo Ihres Vereins/Ihrer Gemeinde, einer Bilddatei mit einer eingescannten Unterschrift o.ä.).

Beim Aufruf einer Word-Vorlage über den Programmteil Dankbriefe und Bestätigungen überträgt OPTIGEM (über eine .rtf-Datei) immer die Seriendruckfelder an Word, die für den jeweiligen Programmteil verwendet werden können.

Word öffnet dadurch das jeweilige Dokument mit allen Funktionen für den Seriendruck: die Registerkarte Sendungen ist mit allen Icons wie z.B. 'Seriendruckfeld einfügen', 'Fertig stellen und zusammenführen' und weiteren aktiv (vgl. Abb.).

(Abb. 10.3 - Vorlagenerstellung mit Microsoft Word)

Als «Seriendruckfelder» stehen Ihnen die meisten Angaben aus den Personen-Stammdaten zur Verfügung (siehe 1. Die Personen-Stammdaten im Kapitel 4). Nr steht für die Personen-Nummer, die 2. Namenszeile entspricht Namenszusatz. Zusätzlich finden Sie eine Kombination von Titel, Vorname und Nachname als Namenszeile und eine von Postleitzahl und Ort als Ortszeile.

Wenn in Abhängigkeit von der persönlichen Anrede Du oder Sie zu einer Person verschiedene Texte ausgegeben werden sollen (z.B. ‚Vielen Dank für Deine/Ihre Spende‘), können Sie in Word 'Wenn... Dann... Sonst… '-Regeln definieren und diese auf das Feld PersAnrede anwenden.

Für die Spendenangaben finden Sie folgende Felder:

Spenden, Spenden1, Spenden2: Der Spendenbetrag aller (Spenden), nur der mildtätigen (Spenden1) oder nur der gemeinnützigen/kirchlichen Spenden (Spenden2) in der Originalwährung. Die Beträge entsprechen bei Einzelspendenbestätigungen und -Dankbriefen dem Buchungsbetrag der Spende, bei Periodendankbriefen der Summe der Spenden des von Ihnen vorgegebenen Zeitraumes und bei Jahresspendenbestätigungen und -Dankbriefen der Summe der Spenden des aktuellen Buchungsjahres.

SpendeninWorten, Spenden1inWorten, Spenden2inWorten: Die Beträge wie vor in Worten.

Alle Felder, die mit Währung1 oder Währung2 beginnen entsprechen den vorgenannten, geben die Beträge aber in der Mandanten-Primär- (Währung1) bzw. Sekundärwährung (Währung2) aus.

Zuwendender: Enthält die Anrede, Vor- und Nachname (ggf. bei Verwendung der Familienadressierung als Eheleute], Straße, PLZ , Ort und Land. Benutzen Sie dieses Feld im Text der Bestätigung, wenn Sie bei Ausgabe der Bestätigung die Option „Postfach Adressierung" verwenden wollen. Somit wird zu Postzwecken die Postfachangabe benutzt, jedoch im Text die vollständige Adresse des Spenders. Die Ausgabe erfolgt deshalb in einer Zeile, nicht untereinander.

Spendenart: Enthält lediglich die Angabe „1" bzw. „2" analog zu Spendenart/Spendenertrag 1 und 2 (siehe Einstellungen der Spendenbuchhaltung im Kapitel 3), um zu unterscheiden, ob es sich z.B. um eine mildtätige oder gemeinnützige Spende handelt.

Nutzen Sie dieses Feld als Bedingungsfeld (Wenn., dann., sonst..), z.B. Wenn Spendart gleich „2" , schreibe diesen Text „Diese Spende berechtigt nicht zum 10% -Abzug...", sonst schreibe diesen Text „Diese Spende dient mildtätigen Zwecken...". (Diese Texte sind nur beispielhaft!)

Die folgenden Felder sind nur für Einzelspendenbestätigungen und -dankbriefe nutzbar:

Buchungsdatum, Buchungstext: Die entsprechenden Angaben der Spendenbuchung

Buchungstexthinweis: Wenn der Buchungstext der Spendenbuchung ein Sternchen enthält (‚*‘), liefert der Buchungstexthinweis den nach dem Sternchen folgenden Teil des Buchungstextes. Dies ist für die Angabe des Spendenzweckes im Buchungstext gedacht, den Sie dann in der Bescheinigung/dem Dankbrief erwähnen können (z.B. würde für den Buchungstext ‚Meier, Robert *für das Bauprojekt der Zweiggemeinde‘ der Buchungstexthinweis ‚für das Bauprojekt der Zweiggemeinde‘ enthalten). Die Angabe dieses Hinweises ist auch in der Projektspendenliste (siehe Projektabrechnungen und -spendenlisten im Kapitel 6) nutzbar.

Konto-Nummer, Kontoname: Nummer und Name des Hauptkontos auf das die Spende gebucht wurde.

Projekt-Nummer, Projektname, Projektbeschreibung: Nummer, Name und Beschreibung des Projektes auf das die Spende gebucht wurde.

Zuwendungsart: Gibt aus, ob es sich bei dieser Spende um eine Geld, Verzichts- oder Sachspende handelt, alternativ um einen Mitgliedsbeitrag oder eine Zustiftung (siehe Einstellungen eines Kontos im Kapitel 6).

ErstattVerzichtSatz: Enthält den Satz Es handelt sich um den Verzicht auf Erstattung von Aufwendungen: Ja [ ] Nein [ ] und aktiviert bei Buchungen auf Spendenkonten der Zuwendungsart ‘Verzicht auf Erstattg. von Aufwendungen‘ das Feld Ja [X], bei allen anderen Spendenarten Nein [X].

Spendenverwendung: Gibt die Spendenverwendung der Spende aus (Inland, Ausland, evtl. Ausland), siehe Allgemeine Einstellungen im Kapitel 3.

Die folgenden Felder sind nur für Sammelzuwendungsbestätigungen nutzbar:

Mitgliedsbeitrags-Satz: Enthält und ergänzt den Satz „Es wird bestätigt, dass es sich ( ) um Mitgliedsbeiträge, sonstige Mitgliedsumlagen oder Aufnahmegebühren handelt“ passend zu den gebuchten Zuwendungsarten den Passus (auch) oder (nicht).

Erstattungsverzicht: Satz sollte nicht mehr auf der ersten Seite verwendet werden, da Angaben über Verzichtsspenden in Rahmen der Anlage aufgeführt werden.

Zur Erstellung der Anlagendatei, welche alle in der gesetzlich vorgeschriebenen Anlage zur Sammelbestätigung (gültig für Deutschland) erforderlichen Angaben enthält, wählen Sie nicht das gleichnamige Seriendruckfeld. Hier empfehlen wir eine speziell vorbereitete Anlagendatei, die Sie in unseren Mustervorlagen jeweils auf Seite 2 unter dem Begriff „Fehler! Es wurde kein Dateiname angegeben!“ finden (siehe Textvorlagen für Zuwendungsbestätigungen weiter oben in diesem Kapitel). Kopieren Sie diese komplette Zeile an passender Stelle in Ihre Vorlage.

Zeitraum: Dieses Feld enthält die bei der Erstellung von Bestätigungen angegebenen Zeiträume, z.B. 1.1.202X-30.06.202X oder 1.1.202X -31.12.202X . Somit brauchen Ihre Vorlagen nicht Jahr für Jahr, bzw. bei Ausgabe einer Sammelbestätigung für nur einen Teil des Jahres, immer wieder geändert zu werden.

Über die Schaltfläche ABC(-Vorschau) bzw. Vorschau Ergebnisse der Symbolleiste Seriendruck/ Sendungen können Sie übrigens jederzeit zwischen der Ansicht mit den Namen der Seriendruckfelder und einer Beispielansicht umschalten, in der Sie sehen, wie Ihr Dokument aussehen würde. Wenn Ihre Vorlage fertig ist, lassen Sie diese abspeichern. ACHTUNG! Laden Sie die so erstellten Vorlagen niemals direkt mit Microsoft Word, da ansonsten die Verknüpfung mit den Daten verloren geht. Erstellen und Bearbeiten Sie Vorlagen immer über den Punkt Dankbriefe und Bestätigungen in OPTIGEM (siehe Erstellen der Vorlagen weiter oben in diesem Kapitel).

Die Erläuterungen zur Vorlagenerstellung basieren auf den Versionen Word ab 2007. Wenn Sie eine andere Version einsetzen, können die Menüpunkte, Schaltflächen und Beschriftungen in Word evtl. anders sein. Bitte konsultieren Sie in einem solchen Fall oder bei anderen Fragen zu Word oder der Serienbrieferstellung Ihre Word-Dokumentation.


Der Seriendruckmanager

(Wenn Sie den OPTIGEM Adress-Manager einsetzen, hat dieser Abschnitt nur im Rahmen des Projekt-Druckmanagers für Sie Bedeutung, siehe Serienbriefe über Projekt-Personen-Zuordnungen weiter unten in diesem Kapitel.)

Natürlich können Sie die Dokumente jedes Seriendrucks sofort ausdrucken lassen. Mit dem Seriendruckmanager bietet Ihnen OPTIGEM eine zweite Möglichkeit: Dieser speichert alle auszudruckenden Dokumente zwischen und druckt diese erst auf Anforderung gesammelt aus. Ein weiterer Vorteil liegt darin, das alle diese Dokumente nach dem Ausdruck noch einige Zeit gespeichert bleiben, so dass Sie fehlerhafte Ausdrucke problemlos wiederholen können. Ob der Seriendruckmanager standardmäßig verwendet werden soll, stellen Sie in den Mandanten-Stammdaten (Menü Mandant/ Stammdaten, Registerkarte „Versand“) ein, können dies aber später für jeden Druckauftrag separat bestimmen. Wenn Sie Einzelspendenbestätigungen oder -dankbriefe direkt während der Erfassung der Spendenbuchung erstellen möchten (siehe Einzelspendenbestätigungen und -dankbriefe weiter unten in diesem Kapitel), wird der Seriendruckmanager in jedem Fall verwendet, damit Sie die Buchungserfassung nicht für jedes einzelne Dokument unterbrechen müssen. In den Mandanten-Stammdaten geben Sie auch vor, wie viele Tage die Druckaufträge nach dem Ausdruck aufbewahrt werden sollen (siehe Allgemeine Einstellungen im Kapitel 3).

Es gibt zwei Seriendruckmanager: Einen für interne Dokumente und einen anderen für Dokumente, die Sie mit Microsoft Word erstellen. Den ersten erreichen Sie über den Punkt Intern, den anderen über den Punkt Microsoft Word jeweils im Menü Serienbriefe oder Spenden des Hauptformulars. In beiden sehen Sie in einer Liste, welche Dokumente in welcher Anzahl zum Ausdruck anstehen.

Interner Seriendruckmanager: Zum Ausdruck geben optional einen Kommentar zu diesem Druckauftrag ein und markieren die Dokumente, die gedruckt werden sollen (Feld Jetzt drucken bzw. Freigabe). Außerdem können Sie die gewünschte Reihenfolge (Sortierung) der gedruckten Dokumente angeben. Mit Klick auf Ausdruck starten werden die Dokumente direkt am Bildschirm angezeigt.

Im MS Word-Seriendruckmanager stehen zusätzlich folgende Optionen zur Verfügung:

Seriendruckausgabe: Geben Sie an, ob für jede Dokumentenart ein Word-Dokument erstellt werden soll, das Sie am Bildschirm sehen, evtl. nachbearbeiten und dann ausdrucken können, ob die Dokumente direkt auf Ihrem Standard-Drucker ausgegeben werden sollen oder ob keine automatische Ausgabe erfolgen soll. Im letzteren Fall weist OPTIGEM Word lediglich an, die Vorlage zu laden und übergibt die nötigen Daten, das Verbinden der Vorlage mit den Daten müssen Sie selbst durchführen (siehe z.B. Perioden- und Jahresdankbriefe weiter unten in diesem Kapitel).

Sortierung: bietet verschiedene Optionen, in welcher Reihenfolge die Ausgabe erfolgt.

Abweichende Briefanreden: Wählen Sie den Benutzer, in dessen Namen Sie diese Dokumente erstellen, damit ggf. die richtige Briefanrede verwendet werden kann (siehe Anrede in Briefen im Kapitel 4).

Mit zusätzlichem Druck anderer Dokumente für die Empfänger der gewählten Dokumente: warten mehrere Dokumentenvorlagen auf Ausdruck und geben Sie z.B. nur eine Dokumentenart zum Druck frei, werden aus den anderen, nicht freigegebenen Vorlagen auch alle Briefe an die Personen mit ausgegeben, die freigegeben wurden.

Durch Auswahl der Schaltfläche Ausdruck starten lassen Sie die gewählte Aktion ausführen. Der Seriendruckmanager für interne Dokumente zeigt diese dann als Bericht am Bildschirm an (einen für jede Dokumentenart), von wo aus Sie die Dokumente ausdrucken lassen können. Der MS Word-Seriendruckmanager verfährt nach der unter Seriendruckausgabe gewählten Option. Die Schaltfläche Ende beendet den Seriendruckmanager.

In beiden Seriendruckmanagern finden Sie die Option Alten Druckauftrag wiederholen. Bei Aktivierung erscheint ein Kombinationsfeld mit allen noch gespeicherten Druckaufträgen. Wählen Sie hier anhand des ursprünglichen Erstellungsdatums und Ihres Kommentars den Auftrag aus, den Sie nochmals ausdrucken möchten. Im MS Word-Seriendruckmanager gibt es zusätzlich die Schaltfläche Details, über die Sie eine Liste der Dokumente des Druckauftrages mit einigen Details, wie z.B. Empfänger und Spendensummen, anzeigen lassen können (übrigens auch bei der Erstellung eines neuen Druckauftrages).

Seriendruckmanager über Projekt-Personen-Zuordnung: Serienbriefe, die im Rahmen einer Projekt-Personen-Zuordnung erstellt werden, sind in einem eigenen Seriendruckmanager abgelegt. Diesen erreichen Sie über das Menü Projekte/ Projekt-Personen-Zuordnung/ Serienbriefe ausdrucken. Weitere Informationen finden Sie unter Serienbriefe über Projekt-Personen-Zuordnungen im Kapitel 10.


Einzelspendenbestätigungen und -dankbriefe

(Dieser Abschnitt betrifft Sie nicht, wenn Sie den OPTIGEM Adress-Manager einsetzen.)

Einzelspendenbestätigungen und -dankbriefe können Sie am komfortabelsten direkt während der Erfassung der Spendenbuchung erstellen.

Dies ist in der Zahlungserfassung, beim Konto-Auszugsimport und bei der Erfassung von Forderungen und Verbindlichkeiten möglich (siehe 1. Erfassen von Buchungen im Kapitel 7). Beim Verbuchen von Spenden erscheinen nach Angabe der Personennummer im Feld Unterkonto in der jeweiligen Buchungserfassung zusätzliche spendenrelevante Felder unterhalb des Bereiches (siehe Informationen während der Zahlungserfassung im Kapitel 7). Hier können Sie wählen, ob für diese Spende eine Einzelspendenbestätigung und/oder ein -dankbrief erstellt werden soll und jeweils die richtige Vorlage angeben. OPTIGEM prüft dabei, welche Art der Erstellung bei der jeweiligen Dokumentenart eingetragen ist und bietet die entsprechenden vorhandenen Vorlagen zur Auswahl an (siehe Erstellen der Vorlagen weiter oben in diesem Kapitel).

Beim Erstellen von Einzelspendenbestätigungen und -dankbriefen werden aktivierte Liefersperren ignoriert, Sie werden aber bereits beim Buchen der Spende darauf hingewiesen, wenn diese Funktion aktiv ist (siehe Einstellungen der Buchhaltung im Kapitel 3).

Nach Verlassen bzw. Freigeben der Buchungserfassung schreibt OPTIGEM die nötigen Dateien für die externe Dokumentenerstellung bzw. ruft den Seriendruckmanager auf, falls Dokumente intern oder mit Microsoft Word erstellt werden sollen (der Seriendruckmanager wird automatisch verwendet, wenn Sie Dokumente während der Buchungserfassung erstellen, siehe Der Seriendruckmanager weiter oben in diesem Kapitel). Natürlich müssen die Dokumente nicht sofort ausgedruckt werden, dies kann auch später erledigt werden.

Wie Sie sehen, können Sie bei jeder Spende entscheiden, welche Dokumente gedruckt werden sollen. Zusätzlich können Sie für bestimmte Personen aber auch hinterlegen, dass für diese immer eine Einzelspendenbestätigung und/oder ein -dankbrief erstellt werden soll. Setzen die dazu die entsprechenden Felder in den Personen-Stammdaten, Register Fibu auf Ja (siehe Optionen für die Buchhaltung im Kapitel 4). OPTIGEM wird die jeweiligen Optionen in der Buchungserfassung dann automatisch aktivieren, was Sie natürlich nicht daran hindert, dies im Einzelfall wieder rückgängig zu machen.

Falls es in Ihrer Organisation üblich ist, einen Einzeldankbrief zu erstellen, wenn eine Spende einen bestimmten Betrag überschreitet, aktivieren Sie die Option standardmäßig Dankbriefe ab einem bestimmten Buchungsbetrag erstellen in den Mandanten-Stammdaten und geben Sie dahinter den gewünschten Betrag in der Mandanten-Primärwährung vor (siehe Einstellungen der Buchhaltung im Kapitel 3). Wann immer Sie nun eine Spende buchen, deren Betrag größer oder gleich dem vorgegebenen ist, macht OPTIGEM Sie darauf aufmerksam und fragt, ob ein Dankbrief erstellt werden soll.

Übrigens: Um während der Buchungserfassung nicht jedes Mal die richtige Vorlage auswählen zu müssen, können Sie in den Mandanten-Stammdaten (siehe Einstellungen der Spendenbuchhaltung im Kapitel 3) je eine Standard-Vorlage auswählen, die dann zur Verwendung vorgeschlagen wird.

Für Einzeldankbriefe ist diese Möglichkeit zusätzlich um die Nutzung eines Regelwerks erweitert, so dass z.B. je nach Spendenhöhe-, -anlass oder -zweck jeweils eine passende Vorlage verwendet wird. Siehe dazu Erweiterte Dankbriefregeln weiter unten in diesem Kapitel.

Auch für bereits gebuchte Spenden können Sie nachträglich eine Einzelspendenbestätigung und/oder einen -dankbrief erstellen.

Öffnen Sie dazu im Menü Serienbriefe oder auch Spenden die Funktion Einzel-Bestätigung bzw. Einzel-Dankbrief:

In beiden Fällen gelangen Sie zu einem Formular, in dem Sie oben zunächst die Personen-Nummer der Person eingeben müssen, für die ein Dokument erstellt werden soll (über die Schaltfläche mit den drei Punkten gelangen Sie zur Personen-Suche). Darunter erscheinen alle Spenden, die diese Person Ihnen während des aktuellen Buchungsjahres zugewandt hat, mit den wichtigsten Angaben. Die Felder Einzelspendenbestätigung und Dankbrief geben Aufschluss darüber, ob für diese Spende bereits eine Bestätigung bzw. ein Dankbrief erstellt wurde. Wählen Sie die gewünschte Spende über den Datensatzmarkierer, geben Sie die Art der Erstellung vor (Feld Verarbeitung: intern, extern, mit Microsoft Word oder Druckformular) und wählen Sie die richtige Vorlage (natürlich nicht bei externer Erstellung). Außerdem können Sie angeben, ob die Familienadressierung (siehe OPTIGEMs Familienkonzept im Kapitel 4) und/oder der Seriendruckmanager (ebenfalls nicht bei externer Erstellung, siehe Der Seriendruckmanager weiter oben in diesem Kapitel) verwendet werden sollen. Näheres zur besonderen Familienadressierung für Spendenbestätigungen erfahren Sie unter Sammelbestätigungen weiter unten in diesem Kapitel. Mit der Schaltfläche Bescheinigung erstellen lassen Sie das Dokument erstellen, über die Schaltfläche Ende brechen Sie die Erstellung ab.

(Abb. 10.4 - Erstellung einer Einzelspendenbestätigung)

Was OPTIGEM beim Erstellen des Dokumentes tut, hängt von der Art der Erstellung ab und davon, ob Sie den Seriendruckmanager verwenden oder nicht:

Interne Erstellung oder Erstellung mit Microsoft Word, Seriendruckmanager verwendet: Das Dokument wird dem zuständigen Seriendruckmanager übergeben.

Interne Erstellung, Seriendruckmanager nicht verwendet: OPTIGEM zeigt das Dokument als Bericht am Bildschirm an, von wo aus Sie es ausdrucken können.

Erstellung mit Microsoft Word, Seriendruckmanager nicht verwendet: OPTIGEM lädt Microsoft Word, weist Word an, die Vorlage zu laden und übergibt die nötigen Daten. Sie müssen Word nur noch anweisen, die Vorlage mit den Daten zu verbinden (siehe Sammelbestätigungen weiter unten in diesem Kapitel, dort im Abschnitt Dokumenterstellung).

Externe Erstellung: Es wird eine Datei mit den notwendigen Daten unter dem in der Dokumentenvorlagen-Verwaltung angegebenen Dateinamen geschrieben (siehe Erstellen der Vorlagen weiter oben in diesem Kapitel).

Druckformular: Druck in ein Vordruckformular. Es muss zusätzlich die gewünschte Textvorlage markiert werden.


Sammelbestätigungen

(Dieser Abschnitt betrifft Sie nicht, wenn Sie den OPTIGEM Adress-Manager einsetzen.)

Öffnen Sie das Menü Spenden/ oder auch Serienbriefe/ Sammel-Bestätigungen.

Wählen Sie zunächst im linken Bereich die passenden Angaben und gehen danach die erforderlichen Einstellungen auf den angezeigten Registerkarten durch:

(Abb. 10.5 - Erstellung von Jahresspendenbestätigungen)

Zuwend./Spenden-Art(en): Für jedes Spendenertragskonto können Sie vorgeben, ob auf diesem Geld- oder Sachzuwendungen, Mitgliedsbeiträge oder Verzicht auf Erstattung gebucht werden (siehe Einstellungen eines Kontos im Kapitel 6). Wählen Sie hier, ob in den zu druckenden Dokumenten alle Zuwendungsarten, nur Sachzuwendungen oder alle außer Sachzuwendungen berücksichtigt werden sollen.

Art der Ausstellung: Möglich ist eine Auswahl aus: in Papierform, elektronisch an Finanzamt oder per E-Mail an Spender (PDF/ZIP). Es wird damit berücksichtigt, welche Art der Ausstellung bei der Person des Spenders eingestellt ist (siehe Optionen für die Buchhaltung im Kapitel 4).

Bei Auswahl elektronisch an Finanzamt (diese ist nur anwendbar für Programmnutzer mit Sitz ihrer Organisation in Österreich) wird eine weitere Registerkarte namens Elektron. Spendenbescheinigungen eingeblendet, bei Auswahl per E-Mail an Spender (PDF/ZIP) eine PDF/Zip per E-Mail: für deren Funktionen vgl. jeweils weiter unten.

nach Original-Währung trennen: Wenn Sie Spenden in verschiedenen Währungen gebucht haben (siehe Währungen verwalten im Kapitel 3), müssen Sie die Dokumentenerstellung für jede Währung je einmal aufrufen, da immer nur die Spenden einer Währung berücksichtigt werden.

Von Datum, bis Datum: ändern Sie nur bei Bedarf den Zeitraum, für den Spenden sammelbestätigt werden sollen. Voreingestellt ist das gesamte Buchungsjahr.

Verarbeitung: Wählen Sie die gewünschte Art der Dokumentenerstellung (interner Serienbrief, extern, Microsoft Word oder Druckformular). Für die interne Dokumentenerstellung oder mit Microsoft Word ist eine Dokumentvorlage zu wählen. Diese Vorlagen müssen vorab über das Menü Spenden/ Dankbriefe und Bestätigungen erstellt/bearbeitet/zugeordnet worden sein (siehe Erstellen der Vorlagen weiter oben in diesem Kapitel): über die Schaltfläche verwalten gelangen Sie auch direkt in diesen Programmteil.

Für eine externe Erstellung geben Sie Laufwerk, Pfad und Dateiname für die zu erstellende Datei ein bzw. passen diese bei Bedarf an (über die Schaltfläche […] gelangen Sie zum Windows-Dialogfenster für die Dateiauswahl).

Im letzten Fall wählen Sie eines der Druckformulare Elim-Sammelbestätigung oder FeG-Vordruck Din A4, die die OPTIGEM GmbH in Zusammenarbeit mit dem jeweiligen Gemeindebund vorbereitet hat.

Abweichende Briefanreden verwenden: Wählen Sie bei Bedarf den Benutzer, in dessen Namen Sie diese Dokumente erstellen, damit ggf. die richtige Briefanrede verwendet werden kann (siehe Anrede in Briefen im Kapitel 4). Standardmäßig findet in einer Sammelbestätigung das Seriendruckfeld Briefanrede keine Anwendung.

Registerkarte Allgemein

Testlauf, nicht protokollieren: Wenn Sie diese Option aktivieren, werden die erstellten Dokumente weder im Serienbriefprotokoll vermerkt (siehe 1. Serienbriefe und Spendenbestätigungen weiter oben in diesem Kapitel), noch werden die betroffenen Spenden als bestätigt gekennzeichnet. Nutzen Sie diese Funktion zum Testen, bis Sie abschließend (ohne aktivierte Option) einen Echtlauf der Spendenbestätigungen durchführen.

Hinweis: beim Ausführen eines solchen werden Sie auf die Ausführung und Folgen dieses Echtlaufes hingewiesen, am Abschluss erscheint der Hinweis: Die Buchungen werden nun als spendenbestätigt markiert, was Sie mit OK bestätigen müssen.

Familienadressierung: bei aktivierter Option wird die Familienadressierung verwendet (siehe OPTIGEMs Familienkonzept im Kapitel 4). Bitte beachten Sie, dass die Familienadressierung bei Spendenbestätigungen etwas anders gehandhabt wird als bei allen anderen Dokumenten: Nur für Ehepartner wird ein gemeinsames Dokument erstellt, Kinder und andere Familienangehörige erhalten eine eigene Bescheinigung (falls sie selbst gespendet haben). Ist bei einem Ehepartner das Feld Steuerveranlagung in den Personen-Stammdaten statt gemeinsam auf getrennt eingestellt (siehe Optionen für die Buchhaltung im Kapitel 4), erhalten diese Ehepartner separate Bescheinigungen.

c/o-Adressierung an: Wenn Sie hier eine oder mehrere Adress-Verknüpfungsarten wählen (siehe Adress-Verknüpfungen im Kapitel 4), erzeugt OPTIGEM für alle übergeordneten Personen (z.B. Gemeinden) eine c/o-Adresse mit der Adresse der untergeordneten Person (z.B. c/o Pastor...). Wenn Sie mehrere Adress-Verknüpfungsarten angegeben haben, wird jede Bescheinigung trotzdem nur einmal ausgegeben, mit der Adresse der Person der ersten zutreffenden Verknüpfungsart.

Projekt-Nr.-Bereich: Um für Ihre Projekte getrennt separate Spendenbestätigungen zu erstellen, aktivieren Sie diese Option und geben Sie einen Projektnummernbereich (von Nr. - bis Nr.) vor. Es werden damit nur Spenden für diesen Nummernbereich bestätigt.

Adressaufkleber erstellen (Sammeldruck): Aktivieren Sie diese Option, um für die Empfänger der Bestätigungen gleichzeitig Adressaufkleber zu erstellen. Die Aufkleber können Sie anschließend im Menü Serienbriefe/Adressaufkleber erstellen über die Auswahl benutzerspezifischen Sammeldruck durchführen ausdrucken lassen (siehe Adressaufkleber erstellen im Kapitel 11).

Adressierung: Wählen Sie zwischen möglichst Postfachadressierung bzw. nur Straßenadressierung.

Sortierung: die Dokumente können nach der Personen-Nummer, dem Namen, dem Land/Postleitzahl oder nach Personen-Kategorie-Zuordnungen sortiert ausgegeben werden.

Serienbrief-Datensatzdatei (nur bei Verarbeitung Microsoft Word): Voreingestellt ist ein Pfad zur Quelldatei für den Word-Seriendruck names Adressen_und_Spenden….rtf. Nur wenn notwendig, geben Sie hier einen vom Standard abweichenden Pfad und Dateinamen an.

Registerkarte Spendenbest.:

Anlagen zu den Zuwendungsbestätigungen gemäß deutschem Spendenrecht erstellen: Standardmäßig ist diese Option aktiviert. Davon abhängig stehen folgende Unteroptionen zur Verfügung, die aufgrund von aktuell gültigen gesetzlichen Vorgaben oder aufgrund der Rechtsform Ihrer Organisation bei Bedarf zusätzlich zu wählen sind (und die sich auf die Inhalte oder Erscheinungsform der Anlage wie folgt auswirken):

· Adresse und Personen-Nr. im Seitenkopfbereich mit ausgeben (abweichend vom amtlichen Muster): Diese erscheint nur bei interner Verarbeitung und ergänzt zur besseren Erkennung oberhalb der Anlagendatei auf der Seite 2 Namen, Adresse und Personen-Nummer des Spenders.

· Anlage gemäß Spendenrechtsfassung VOR Mai 2011 erstellen z.B. für Schulgeld- oder andere Bescheinigungen, die nicht den gesetzlichen Vorgaben für Sammelbestätigungen entsprechen müssen.

· KdöR-Variante verwenden (für Körperschaften des öffentlichen Rechts, ohne die sonst für z.B. eingetragene Vereine notwendige Unterscheidung von Geldzuwendung und Mitgliedsbeitrag)

· Stiftungsvariante verwenden (führt die Zustiftungen in der 2. Spalte der Anlagen auf)

Erstellung der Anlage bei Ausgabe als interner Serienbrief: OPTIGEM erzeugt eine Anlage, die pro Spender eine Einzelaufstellung der Spenden mit allen Angaben nach aktuellem Spendenrecht enthält. Im Ergebnis (siehe Dokumenterstellung weiter unten) erscheinen zunächst die Spendenbestätigungen. Nach deren Druckausgabe und "Seitenansicht schließen" der Bestätigungen gelangen Sie automatisch zu den entsprechenden Anlagen. Alternativ können Sie mit der Tastenkombination „Strg." + „F6" zwischen den Bestätigungen und Anlagen umschalten. Die Sortierung beider Druckausgaben ist identisch.

Erstellung der Anlage bei Ausgabe mit MS-Word: Win-Finanz erzeugt für jeden Spender eine Datei im Word-Format, die aufgrund des speziellen Seriendruckfeldes als zweite Seite zu den Bestätigungen ausgegeben wird. Der Druck der Bestätigung und Anlage je Spender erfolgt nach Verbinden der Daten mit Ihrer Vorlage direkt hintereinander.

Anlagen-Ordnername (nur sichtbar bei Verarbeitung MS Word): Voreingestellt ist ein Pfad zu einem Ordner „Anlagen“ im OPTIGEM-Datenverzeichnis, hier werden die einzelnen Anlagendateien für die Jahresspendenbestätigung im Format „Anlage[Personennummer].rtf“ automatisch gespeichert. Bei Bedarf können Sie einen anderen Ordner angeben, dies ist in der Regel aber nicht notwendig.

Anzahl der Positionen auf der Anlage (nur sichtbar bei Verarbeitung MS Word): damit können unter von Pos.-Anzahl - bis Pos.-Anzahl die Bestätigungen nach Anzahl der Zeilen unterschieden werden, die auf der Anlage gedruckt werden. So können Sie z.B. für die Personen, bei denen der Druck der Anlage aufgrund einer hohen Anzahl von Einträgen (ca. 26 oder mehr) evtl. über eine Seite hinausgehen und einen möglichen Duplexdruck beeinträchtigen würde, eine separate Ausgabe vornehmen. Voreingestellt ist von 1 bis 9999.

Einzelne Spendenart vorgeben: Über diese Option können Sie bestimmen, welche Spendenart bei Erstellung der Bestätigungen berücksichtigt werden soll (z.B. nur mildtätige oder nur Stiftungs-Spenden, siehe Einstellungen der Spendenbuchhaltung im Kapitel 3).

PDF-Ordner (angezeigt bei Auswahl: per E-Mail an Spender (PDF/ZIP) unter Art der Ausstellung): nur relevant für einen Mailversand, siehe Sammelbestätigungen per E-Mail an Spender weiter unten in diesem Kapitel.

Mit Nummerierung: Wenn Sie Ihre Bestätigungen mit fortlaufenden Nummern versehen wollen, nehmen Sie das Feld ‘Serien-Nr der Bestätigung‘ bzw. «Seriennummer» in Ihre interne bzw. Word-Vorlage auf (siehe Erstellen der Vorlagen weiter oben in diesem Kapitel), aktivieren diese Option und geben unter Start-Nr. den frei wählbaren, gewünschten Startwert vor. Bei Wahl dieser Option erscheint diese Nummerierung auch auf dem hier folgend beschriebenen Protokoll.

Protokoll der ausgestellten Sammelbestätigungen erstellen: Erstellt zusätzlich zu den Bescheinigungen eine Kurzliste (mit Datum, Namen, Adressen und Beträgen) als Bericht am Bildschirm, die Sie als Beleg oder Protokoll für einen durchgeführten Sammellauf ausdrucken können.

Bestätigte Einzelspenden mitrechnen: Bei aktivierter Option werden bereits mit einer Einzelspendenbestätigung bescheinigte Spenden (siehe Einzelspendenbestätigungen und -dankbriefe weiter oben in diesem Kapitel) in der Sammelbestätigung noch einmal berücksichtigt. OPTIGEM gibt bei Aktivierung dieser Option einen Warnhinweis aus, da Sie damit Spenden ggf. doppelt bescheinigen. Wählen Sie diese Option nur in dafür geeigneten Ausnahmefällen!

Sammelspendenbestätigt -Kennzeichen der Buchungen ignorieren: Wie vergleichbar schon bei Einzelspendenbestätigungen werden auch Spenden, die über die Sammelbestätigungen bescheinigt wurden, als "sammelbestätigt" gekennzeichnet: sie würden bei einer erneuten Ausstellung nicht mehr berücksichtigt. Sollte die erneute Einbeziehung dieser Spenden z.B. bei Ausstellen einer Zweitschrift nach Umbuchungen von Spenden, Verlust von Dokumenten und weiteren Gründen dennoch notwendig sein, aktivieren Sie diese Option.

Eine Übersicht von bereits sammel- bzw. einzelbestätigt gekennzeichneten Spenden einer Person finden Sie in den Personenstammdaten in der Buchungsübersicht (Schaltfläche Buch.Su. > unter gedruckt als [JSB] bzw. [ESB]).

Eine weiter reichende Funktion bietet die Schaltfläche Sammelspendenbestätigt-Kennzeichen zurückzusetzen. Durch diese Funktion wird bei ALLEN Spendenbuchungen im laufenden Buchungsjahr das Kennzeichen "sammelspendenbestätigt" zurückgesetzt d.h. entfernt. Bitte verwenden Sie diese Funktion nur mit größter Sorgfalt! Sie ist z.B. für den Fall gedacht, dass Sie Ihre Jahresspenden-Sammelzuwendungsbestätigungen nicht in einem Zuge für alle Spender generieren, sondern in verschiedenen Durchgängen für unterschiedliche Spendergruppen. Sollte für einen dieser Durchgänge (z.B. durch einen Fehler in der Textvorlage) eine Wiederholung erforderlich sein, wird die Option Sammelspendenbestätigt-Kennzeichen der Buchungen ignorieren nicht immer weiterhelfen, da hiermit ja alle Kennzeichen ignoriert werden. In einem solchen oder ähnlichen Fall nutzen Sie die Funktion zum Zurücksetzen. Nachdem alle Kennzeichen entfernt wurden, können Sie durch Wiederholen der bisherigen Vorgänge das System wieder auf den Stand vor dem Fehler bringen.

Registerkarte Personenbereich (erscheint nicht bei Art der Ausstellung: elektronisch an Finanzamt):

Personen-Bereich: Bestimmen Sie hier, für welche Personen eine Bestätigung erstellt werden soll (siehe Personenbereiche im Kapitel 5). Grundvoraussetzung für die Berücksichtigung eines Spenders ist, dass in den Personen-Stammdaten bei dieser Person Jahresbestätigungen auf Ja eingestellt ist (siehe Optionen für die Buchhaltung im Kapitel 4).

Liefersperren (X aktiv): Normalerweise werden keine Dokumente für Personen mit aktivierter Liefersperre gedruckt (siehe Liefersperren im Kapitel 4). Entfernen Sie bei Bedarf die Markierung bei den Liefersperren, die nicht berücksichtigt werden sollen.

Registerkarte Spendensummen

Spendensummen: (Nicht bei externer Erstellung): Wenn Sie nur Dokumente für Personen erstellen möchten, deren Spendenbetrag in bestimmten Grenzen liegt, können Sie hier eine beliebige Kombination von Kriterien vorgeben (jeweils von/bis für z.B. mildtätige, gemeinnützige oder beide Spendenarten gesamt). Hinweis: Wenn Sie in beiden Spendenertragsfeldern (Spendenart 1 und 2) Betragsgrenzen vergeben, werden nur die Spender bestätigt, die beide Bedingungen gleichzeitig erfüllen.

Registerkarte Spezielle Felder

Buchungsdatenfließtext berechnen: (Nur bei Erstellung mit Microsoft Word): Aktivieren Sie diese Option, wenn Sie in der gewählten Vorlage das Seriendruckfeld Buchungsdatenfließtext verwenden (siehe Vorlagenerstellung mit Microsoft Word weiter oben in diesem Kapitel).

Buchungsdatenblock berechnen (dito), mit weiteren Feldern 'Spendenverwendung' (In-/Ausland), Buchungsdatenblock mit Feld '(Buchungstext-)Hinweis' und Buchungsdatenblock mit Kopf-/Titelzeile: Wählen Sie, ob die entsprechende Spalte im Seriendruckfeld Buchungsdatenblock enthalten sein soll bzw. ob die Spalten mit Überschriften versehen sein sollen oder nicht.

Hinweis: beide Optionen sind nicht dazu geeignet, die Anlage zur Zuwendungsbestätigung gemäß deutschem Spendenrecht zu erstellen. Wählen Sie für die Verarbeitung Microsoft Word eine von der OPTIGEM GmbH bereit gestellte Vorlage, die auf Seite 2 eine speziell aufbereitete Anlage (Achtung: nicht das gleichnamige Word-Seriendruckfeld «Anlagendatei») enthält.

Registerkarte PDF/Zip per E-Mail: zur Ausstellung der Sammelbestätigungen mit Versand per E-Mail - entsprechend Art der Ausstellung per E-Mail an Spender (PDF/ZIP) statt einem Ausdruck auf Papier - beachten Sie das nachfolgende Kapitel Sammelbestätigungen per E-Mail an Spender.

Registerkarte Elektron. Spendenbescheinigungen (diese wird nur angezeigt, wenn in den Mandanten-Stammdaten als "Inland" ÖSTERREICH eingetragen ist und unter Art der Ausstellung die Auswahl elektronisch an Finanzamt getroffen wurde): zur Ermittlung und Übertragung der vbPK SA und anschließender Übermittlung der Bestätigungen beachten Sie die bei der OPTIGEM GmbH erhältliche Dokumentation zum Thema elektronische Spendenbescheinigungen.

Fertigstellung (für Art der Ausstellung: in Papierform)

Nach Auswahl aller passenden Vorgaben betätigen Sie die Schaltfläche OK. Dadurch folgt:

Bei Verarbeitung interner Serienbrief: OPTIGEM zeigt die Seiten 1 der Spendenbestätigungen als Druckvorschau am Bildschirm an, von wo aus Sie den Druck starten können. Die Seiten 2 mit den Anlagen und ggf. die Kurzliste erscheinen erst nach Ausdruck und Seitenansicht schließen der Druckvorschau.

Bei Erstellung mit Microsoft Word: OPTIGEM öffnet Microsoft Word, weist Word an, die Vorlage als Serienbrief zu laden und übergibt die nötigen Daten. Sie müssen in Word die Vorlage mit den Daten verbinden.

Dazu haben Sie folgende Möglichkeiten:

1. Ansicht und manuell ausgelöster Druck: Um die Dokumente als verbundenes Word-Dokument am Bildschirm zu sehen, nutzen Sie die Schaltfläche Fertigstellen und zusammenführen > Einzelne Dokumente bearbeiten > Seriendruck in neues Dokument. Verwenden Sie hier NICHT die Funktion ABC- oder Seriendruck-Vorschau bzw. Vorschau Ergebnisse, da diese die Anlagendatei für die Jahresspendenbestätigungen nicht korrekt darstellt.

Sie können diese dann nachbearbeiten und ausdrucken. Hinweis: enthält Ihre Word-Vorlage Grafiken oder eingescannte Unterschriften, so kann es in Word zu Laufzeit- und Speicherproblemen führen. Teilen Sie daher bei der Funktion Seriendruck in neues Dokument diese entweder nacheinander in mehrere Dokumente auf (im Fenster Datensatzauswahl - z.B. von 1 an 200, von 201 an 400, … etc. - statt: Alle) oder verwenden stattdessen die nachfolgende Option 2.

2. Direkter Druck: Zur direkten Ausgabe auf Ihrem Standard-Drucker (dies kann auch ein PDF-Drucker sein) ohne vorherige Ansicht aktivieren Sie die Schaltfläche Fertigstellen und zusammenführen > Dokumente drucken.

3. E-Mail: Die Schaltfläche Fertigstellen und zusammenführen > E-Mail-Nachrichten senden können Sie verwenden, wenn Sie einige erweiterte Seriendruck-Möglichkeiten von Microsoft Word nutzen möchten (unter anderem bietet Word in Zusammenarbeit mit einem E-Mail-Programm wie Outlook die Möglichkeit, Serien-E-Mails zu versenden). Hinweis: diese Auswahl ist nicht bei Art der Ausstellung: per E-Mail an Spender (PDF/ZIP) zu wählen.

Alle erwähnten Schaltflächen finden Sie (ab Word Version 2007) im Bereich Sendungen > Fertig stellen und zusammenführen. In anderen Versionen können die Menüpunkte, Schaltflächen und Beschriftungen evtl. anders aussehen. Bei Bedarf informieren Sie sich in Ihrer Word-Dokumentation über Serienbrief-Funktionen.

Bei externer Erstellung: Es wird eine Datei mit den notwendigen Daten unter dem von Ihnen angegebenen Dateinamen erstellt.

Erstellung über ein Druckformular: Analog zur Verarbeitung interner Serienbrief.


Sammelbestätigungen per E-Mail an Spender

(Dieser Abschnitt betrifft Sie nicht, wenn Sie den OPTIGEM Adress-Manager einsetzen.)

Dieses Kapitel beschreibt die Jahresspenden- bzw. Sammelzuwendungsbestätigungen speziell für die Versandform bzw. Art der Ausstellung: per E-Mail an Spender (PDF/ZIP).

Als Ergebnis erhält jede/r Empfänger/in eine E-Mail, deren Inhalt Sie mittels eines Versandprofils festlegen, und die Sammelbestätigung als angehängte PDF-Datei (bei Verwendung von Word einen, bei interner Verarbeitung zwei Anhänge).

Gehen Sie zur Erstellung dieser Jahresbestätigungen wie im vorherigen Kapitel Sammelbestätigungen beschrieben vor, beachten Sie dabei folgende Ergänzungen:

Art der Ausstellung: Wählen Sie (statt in Papierform) per E-Mail an Spender (PDF/ZIP).

Verarbeitung: Sie können interner Serienbrief oder Microsoft Word verwenden. Ihre Vorlage (siehe Der Editor für interne Dokumentenvorlagen bzw. Vorlagenerstellung mit Microsoft Word weiter oben in diesem Kapitel) muss eine (gescannte) Unterschrift enthalten.

Registerkarte Spendenbest., Anzeige PDF-Ordner: hier wird für diese Programmfunktion eine notwendige Ordnerstruktur angezeigt. Standardmäßig ist dies: <OPTIGEM-Datenverzeichnis>\ PDF Sammelzuwendungsbestätigungen\ Mandantennummer\ Buchungsjahr. Beim ersten Ausführen eines Spendenbestätigungslaufs werden diese Ordner automatisch von Win-Finanz angelegt. Sie können bei Bedarf über die Schaltfläche […] einen anderen Ordner angeben, dies ist in der Regel aber nicht notwendig.

PDF-Dateiformat (nur angezeigt bei Verarbeitung MS Word): wählen Sie zwischen PDF-Standard-Dateiformat oder PDF/A-Dateiformat (entspricht einer ISO-Norm zur Langzeitarchivierung digitaler Dokumente).

Nehmen Sie alle gewünschten Einstellungen auf den weiteren Registerkarten genauso wie bei einem Versand in Papierform vor.

Hinweis: Betätigen Sie noch nicht die Schaltfläche Erstellte PDF-Dateien … versenden auf der Registerkarte PDF/Zip per E-Mail.

Fertigstellung

Nach Auswahl aller passenden Vorgaben betätigen Sie die Schaltfläche OK.

OPTIGEM bereitet die Jahresspendenbestätigungen programmintern oder in Word als PDF-Dateien auf. Nach Fertigstellung erscheint ein Hinweis, den Sie mit OK bestätigen können.

Wechseln Sie anschließend zur Registerkarte PDF/Zip per E-Mail und betätigen die Schaltfläche Erstellte PDF-Dateien jetzt per E-Mail (…) versenden.

Dies können Sie auch nach Verlassen und erneutem Aufruf der Jahresspendenbestätigungen tun, solange die vorbereiteten Dokumente noch nicht als gesendet markiert wurden.

(Abb. 10.6 - Zuwendungsbestätigungen per E-Mail versenden)

Anzahl zu versendender Zuwendungsbestätigungen - im Echtlauf bzw. im Testlauf:

abhängig von einem zuvor durchgeführten Test- oder Echtlauf wird die Anzahl der vorbereiteten Sammelbestätigungen jeweils angezeigt.

E-Mail-Versandprofil: für den Versand per E-Mail ist die Verwendung eines passenden Profils notwendig (siehe Versandprofile weiter unten in diesem Kapitel). Wählen Sie das gewünschte hier aus. Über die Schaltfläche [ ] können Sie Änderungen an der Versandform, dem Betreff und Inhalt der Mail etc. vornehmen oder ein neues Profil erstellen.

als ZIP-Dateien mit Passwortschutz versehen: aktivieren Sie bei Bedarf diese Option und vergeben im Feld ZIP-Datei-Passwort eines. Die Empfänger können den von Ihnen als ZIP-Datei erhaltenen E-Mail Anhang nur mittels dieses Passworts extrahieren/entpacken.

Alle Betroffenen müssen Kenntnis über dieses Passwort erhalten. Ohne diese aktivierte Option erhält jeder Empfänger in seiner E-Mail den PDF-Anhang ohne weiteren Kennwortschutz.

Zum Versand haben Sie zwei Möglichkeiten:

Passwort den Empfängern in separater E-Mail übermitteln: bei Verwendung dieser Unteroption wird (zeitgleich) mit dem Versand der Sammelbestätigung eine zweite E-Mail an dieselbe Mailadresse gesendet.

Wechseln Sie dazu auf das neu erscheinende Register Separate E-Mail zur Passwort-Übermittlung und erstellen hier ein weiteres Versandprofil mit passendem Inhalt. Die E-Mail-Nachricht muss im Feld Inhalt entweder das von Ihnen vergebene Passwort im Klartext enthalten oder (empfohlen) den Platzhalter/ das Code-Wort $Passwort.

Option Vorab-Versand der E-Mail … starten: wollen Sie diesen Passwort-Versand nicht zeitgleich mit dem Versand per PDF-Bestätigungen durchführen, so werden mit Aktivierung dieser Schaltfläche nur die Passwort-E-Mails an alle Empfänger versendet. Der Versand der Sammelbestätigungen kann anschließend oder zu einem späteren Zeitpunkt erfolgen.

Empfängeradresse für Testlaufversand: die als Testlauf erstellten Sammelbestätigungen können nicht an die beim jeweiligen Spender hinterlegte Mailadresse gesendet werden. Geben Sie hier z.B. Ihre eigene E-Mailadresse an. Damit können Sie im Rahmen eines Testlaufs prüfen, welches Endergebnis beim Spender ankommt, bevor Sie einen Echtlauf durchführen.

Weitere Anlagen: Sie können bei Bedarf über die Schaltfläche […] weitere Dokumente wie Dankbriefe, Finanzberichte usw. anhängen: jeder Empfänger erhält neben seiner Sammelbestätigung.pdf bzw. .zip zusätzlich jedes Dokument als weiteren Anhang. Die Schaltfläche [x!] entfernt eine markierte Anlage wieder.

PDF-Ordner: im angezeigten Verzeichnis befinden sich die vorbereiteten Bestätigungen, die als Anzahl Test-oder Echtlauf auf Versand warten.

Archiv-Ordner: mit einem E-Mailversand (Test-oder Echtlauf) werden zeitgleich diese PDF-Dateien aus dem Ordner in diesen Archiv-Ordner verschoben und verbleiben dort.

Versand starten: Mit Klick auf diese Schaltfläche wird gemäß Ihren Einstellungen der Mailversand gestartet und das in Ihrem Versandprofil ausgewählte Mailprogramm gestartet. Beachten Sie dabei, ob Sie z.B. in Outlook die Mails noch manuell oder aus dem Entwurfs-Ordner einzeln versenden müssen.

Ende: verlässt den Programmteil.


Perioden- und Jahresdankbriefe

(Dieser Abschnitt betrifft Sie nicht, wenn Sie den OPTIGEM Adress-Manager einsetzen.)

Sie gelangen über das Menü Spenden/ oder auch Serienbriefe/ Perioden-Dankbriefe bzw. Jahres-Dankbriefe in den jeweiligen Programmteil.

Wählen Sie zunächst im linken Bereich die passenden Angaben und gehen danach die erforderlichen Einstellungen auf den angezeigten Registerkarten durch:

(Abb. 10.7 - Erstellung eines Dankbriefs)

Zuwend./Spenden-Art(en): Für jedes Spendenertragskonto können Sie vorgeben, ob auf diesem Geld- oder Sachzuwendungen, Mitgliedsbeiträge, Verzicht auf Erstattung von Aufwendungen oder Zustiftungen gebucht werden (siehe Einstellungen eines Kontos im Kapitel 6). Wählen Sie hier, ob in den zu druckenden Dokumenten alle Zuwendungsarten, nur Sachzuwendungen oder alle außer Sachzuwendungen berücksichtigt werden sollen.

nach Original-Währung trennen: Wenn Sie Spenden in verschiedenen Währungen gebucht haben (siehe Währungen verwalten im Kapitel 3), müssen Sie die Dokumentenerstellung für jede Währung je einmal aufrufen, da immer nur die Spenden einer Währung berücksichtigt werden. Diese können Sie hier einstellen.

Versandform: Möglich ist eine Auswahl aus nur Brief, nur E-Mail und kombiniert alle als Brief (Brief UND E-Mail). Es wird damit berücksichtigt, welche Versandform bei der Person des Spenders eingestellt ist (siehe Optionen für die Buchhaltung im Kapitel 4).

von Datum, bis Datum: Geben Sie einen Zeitraum an, für den Spenden verdankt werden sollen. Voreingestellt ist das gesamte Buchungsjahr. Bei Periodendankbriefen ist dieses natürlich anzupassen.

Verarbeitung: Wählen Sie die gewünschte Art der Dokumentenerstellung (interner Serienbrief, Microsoft Word oder extern). Für die interne Dokumentenerstellung oder mit Microsoft Word ist eine Dokumentvorlage zu wählen. Diese Vorlagen müssen vorab über das Menü Spenden/ Dankbriefe und Bestätigungen erstellt/bearbeitet/zugeordnet worden sein (siehe Erstellen der Vorlagen weiter oben in diesem Kapitel).

Über die Schaltfläche verwalten gelangen Sie auch direkt in diesen Programmteil.

Für die externe Erstellung geben Sie Laufwerk, Pfad und Dateiname für die zu erstellende Datei ein bzw. passen diese bei Bedarf an (über die Schaltfläche […] gelangen Sie zum Windows-Dialogfenster für die Dateiauswahl).

Abweichende Briefanreden verwenden: Wählen Sie den Benutzer, in dessen Namen Sie diese Dokumente erstellen, damit ggf. die richtige Briefanrede verwendet werden kann (siehe Anrede in Briefen im Kapitel 4).

Mehr dazu unter:

Registerkarte Allgemein

Registerkarte Personenbereich

Registerkarte Spendensummen

Registerkarte Spezielle Felder

Dokumenterstellung


Registerkarte Allgemein

Testlauf, nicht protokollieren: Wenn Sie diese Option aktivieren, werden die erstellten Dokumente weder im Serienbriefprotokoll vermerkt (siehe 1. Serienbriefe und Spendenbestätigungen weiter oben in diesem Kapitel), noch werden die betroffenen Spenden als verdankt gekennzeichnet. Nutzen Sie diese Funktion zum Testen, bis Sie abschließend (ohne aktivierte Option) einen Echtlauf der Dankbriefe durchführen.

Hinweis: am Abschluss eines solchen Echtlaufes erscheint der Hinweis: Die Buchungen werden nun als verdankt markiert, was Sie mit OK bestätigen müssen.

Familienadressierung: bei aktivierter Option wird die Familienadressierung verwendet (siehe OPTIGEMs Familienkonzept im Kapitel 4). Bitte beachten Sie, dass die Familienadressierung bei Dankbriefen anders gehandhabt wird als bei allen anderen Dokumenten: Nur für Ehepartner wird ein gemeinsames Dokument erstellt, Kinder und andere Familienangehörige erhalten eine eigene Bescheinigung (falls sie selbst gespendet haben). Ist bei einem Ehepartner das Feld Steuerveranlagung in den Personen-Stammdaten statt gemeinsam auf getrennt eingestellt (siehe Optionen für die Buchhaltung im Kapitel 4), erhalten die Ehepartner separate Dankbriefe.

c/o-Adressierung an: Wenn Sie hier eine oder mehrere Adress-Verknüpfungsarten wählen (siehe Adress-Verknüpfungen im Kapitel 4), erzeugt OPTIGEM für alle übergeordneten Personen (z.B. Gemeinden) eine c/o-Adresse mit der Adresse der untergeordneten Person (z.B. c/o Pastor...). Wenn Sie mehrere Adress-Verknüpfungsarten angegeben haben, wird jede Bedankung trotzdem nur einmal ausgegeben, mit der Adresse der Person der ersten zutreffenden Verknüpfungsart.

Seriendruckmanager verwenden (nicht bei externer Erstellung): Aktivieren Sie diese Option, wenn Sie den Seriendruckmanager verwenden möchten (siehe Der Seriendruckmanager weiter oben in diesem Kapitel).

Projekt-Nr.-Bereich: Um für Ihre Projekte separate Dankbriefe zu erstellen, aktivieren Sie diese Option und geben Sie einen Projektnummernbereich (von Nr. - bis Nr.) vor. Es werden damit nur Spenden für diesen Nummernbereich verdankt.

Adressaufkleber erstellen (Sammeldruck): Aktivieren Sie diese Option, um für die Empfänger der Dankbriefe gleichzeitig Adressaufkleber zu erstellen. Die Aufkleber können Sie anschließend im Menü Serienbriefe/Adressaufkleber erstellen über die Auswahl benutzerspezifischen Sammeldruck durchführen ausdrucken lassen (siehe Adressaufkleber erstellen im Kapitel 11).

Adressierung: Wählen Sie zwischen möglichst Postfachadressierung bzw. nur Straßenadressierung.

Sortierung: die Dokumente können nach der Personen-Nummer, dem Namen, dem Land/Postleitzahl oder nach Personen-Kategorie-Zuordnungen sortiert ausgegeben werden.

Adress-Datensatzdatei (nur bei Verarbeitung Microsoft Word): Voreingestellt ist ein Pfad zur Quelldatei für den Word-Seriendruck namens Adressen_und_Spenden….rtf. Nur wenn notwendig, geben Sie hier einen vom Standard abweichenden Pfad und Dateinamen an.


Registerkarte Personenbereich

Personen-Bereich: Bestimmen Sie hier, für welche Personen eine Verdankung erstellt werden soll (siehe Personenbereiche im Kapitel 5). Grundvoraussetzung für die Berücksichtigung eines Spenders ist, dass in den Personen-Stammdaten bei dieser Person Perioden- bzw. Jahres-Dankbriefe auf Ja eingestellt ist (siehe Optionen für die Buchhaltung im Kapitel 4).

Liefersperren (X aktiv): Normalerweise werden keine Dokumente für Personen mit aktivierter Liefersperre gedruckt (siehe Liefersperren im Kapitel 4). Entfernen Sie bei Bedarf die Markierung bei den Liefersperren, die nicht berücksichtigt werden sollen.


Registerkarte Spendensummen

Spendensummen (Nicht bei externer Erstellung): Wenn Sie nur Dokumente für Personen erstellen möchten, deren Spendenbetrag in bestimmten Grenzen liegt, können Sie hier eine beliebige Kombination von Kriterien vorgeben (jeweils von/bis für z.B. mildtätige, gemeinnützige oder beide Spendenarten gesamt). Hinweis: Wenn Sie in beiden Spendenertragsfeldern (Spendenart 1 und 2) Betragsgrenzen vergeben, werden nur die Spender bestätigt, die beide Bedingungen gleichzeitig erfüllen.


Registerkarte Spezielle Felder

Buchungsdatenfließtext berechnen (Nur bei Erstellung mit Microsoft Word): Aktivieren Sie diese Option, wenn Sie in der gewählten Vorlage das Seriendruckfeld Buchungsdatenfließtext verwenden (siehe Vorlagenerstellung mit Microsoft Word weiter oben in diesem Kapitel).

Buchungsdatenblock berechnen (dito), mit weiteren Feldern 'Spendenverwendung' (In-/Ausland), Buchungsdatenblock mit Feld '(Buchungstext-)Hinweis' und Buchungsdatenblock mit Kopf-/Titelzeile: Wählen Sie, ob die entsprechende Spalte im Seriendruckfeld Buchungsdatenblock enthalten sein soll bzw. ob die Spalten mit Überschriften versehen sein sollen oder nicht.

auch bereits bedankte Spenden berücksichtigen: bei aktivierter Option werden auch Spenden, die zuvor schon einmal im Rahmen eines Einzel-, Perioden- oder Jahresdankbriefs ausgegeben und damit als bedankt gekennzeichnet sind, jetzt erneut berücksichtigt und verdankt.


Dokumenterstellung

Nach Auswahl aller passenden Vorgaben betätigen Sie die Schaltfläche OK.

Abhängig von der Art der Erstellung und der Verwendung des Seriendruckmanagers geschieht folgendes:

Interne Erstellung oder Erstellung mit Microsoft Word, Seriendruckmanager verwendet: Die Dokumente werden dem zuständigen Seriendruckmanager übergeben, bei dem für Word wird auch die gewählte Versandform Brief oder E-Mail angezeigt.

Interne Erstellung, Seriendruckmanager nicht verwendet: OPTIGEM zeigt die Dokumente als Bericht am Bildschirm an, von wo aus Sie diese ausdrucken können.

Bei Erstellung mit Microsoft Word: OPTIGEM öffnet Microsoft Word, weist Word an, die Vorlage als Serienbrief zu laden und übergibt die nötigen Daten. Sie müssen in Word die Vorlage mit den Daten verbinden.

Dazu haben Sie folgende Möglichkeiten:

1. Ansicht und manuell ausgelöster Druck: Um die Dokumente als verbundenes Word-Dokument am Bildschirm zu sehen, nutzen Sie die Schaltfläche Fertigstellen und zusammenführen > Einzelne Dokumente bearbeiten > Seriendruck in neues Dokument. Sie können diese dann nachbearbeiten und ausdrucken. Hinweis: enthält Ihre Word-Vorlage Grafiken oder eingescannte Unterschriften, so kann es in Word zu erheblichen Laufzeit- und Speicherproblemen führen. Teilen Sie daher bei der Funktion Seriendruck in neues Dokument diese entweder nacheinander in mehrere Dokumente auf (im Fenster Datensatzauswahl - z.B. von 1 an 200, von 201 an 400, … etc. - statt: Alle) oder verwenden stattdessen die nachfolgende Option 2.

2. Direkter Druck: Zur direkten Ausgabe auf Ihrem Standard-Drucker (dies kann auch ein PDF-Drucker sein) ohne vorherige Ansicht aktivieren Sie die Schaltfläche Fertigstellen und zusammenführen > Dokumente drucken.

3. E-Mail: Die Schaltfläche Fertigstellen und zusammenführen > E-Mail-Nachrichten senden können Sie verwenden, wenn Sie die erweiterten Seriendruck-Möglichkeiten von Microsoft Word nutzen möchten (unter anderem bietet es mit dem E-Mail-Programm Outlook die Möglichkeit, Serien-E-Mails zu versenden). Verwenden Sie diese Auswahl für die Dankbriefe, die Sie mit der Versandform nur E-Mail erstellt haben.

Alle erwähnten Schaltflächen finden Sie (ab Word Version 2007) im Bereich Sendungen > Fertig stellen und zusammenführen. In anderen Versionen können die Menüpunkte, Schaltflächen und Beschriftungen evtl. anders aussehen. Bei Bedarf informieren Sie sich in Ihrer Word-Dokumentation über Serienbrief-Funktionen.

Bei externer Erstellung: Es wird eine Datei mit den notwendigen Daten unter dem von Ihnen angegebenen Dateinamen erstellt.


Erweiterte Dankbriefregeln

Wenn Sie beim Buchungen erfassen je nach Zweck einer Spende einen dazu inhaltlich passenden Einzeldankbrief automatisch auswählen und erstellen lassen wollen (siehe Einzelspendenbestätigungen und -dankbriefe weiter oben in diesem Kapitel), können Sie hier entsprechende Regeln definieren. Damit sind Sie nicht nur auf eine einzige Vorlage festgelegt, die im Menü Mandant/Stammdaten auf den Register Spenden auswählbar ist.

Voraussetzung: ALLE spendenden Personen müssen dazu auf der Personen-Registerkarte Fibu vor dem Buchen einer Spende zu Einzeldankbrief = Ja eingestellt sein (siehe Optionen für die Buchhaltung im Kapitel 4. Eine Umstellung mehrerer/ aller betroffenen Personen ist möglich, siehe dazu Spezielle Datenbank-Operationen im Kapitel 4).

Diesen Programmbereich erreichen Sie über das Menü Spenden/Erweiterte Dankbriefregeln (und auch im Menü Mandant/Stammdaten auf dem Register Spenden, über die Schaltfläche Erweiterte Regeln zur Festlegung des Standard-Dankbriefes).

Wählen/definieren Sie den Verwendungszweck über die Angabe eines Konten- bzw. Projektbereichs und/oder über Aktionskennzeichen. Mehrfachauswahlen und das Leerlassen von Feldern sind möglich. Sie können die Zuordnung auch über die Spendenhöhe oder die Option Erstspender vornehmen.

Zusätzlich können Sie unterscheiden, ob nach Versandform Brief oder E-Mail getrennt werden soll (siehe Optionen für die Buchhaltung im Kapitel 4).

Haben Personen eine als Standard definierte Liefersperre zugeordnet (siehe Liefersperren im Kapitel 4), so kann deren Anwendung mit einer der Optionen beliebig, ohne oder mit passend gesteuert werden: auch bei Vorhandensein einer Sperre kann ein Dankbrief erstellt werden.

Ordnen Sie pro Regel die gewünschte Textvorlage zu.

Mit der wählbaren Option Kein Dankbrief können Sie das Regelwerk komplettieren (für Ausnahmen von allen von Ihnen skizzierten Regeln, sprich es soll kein Dankbrief erstellt werden): erfassen Sie z.B. eine letzte Regel, ohne irgendwelche Zuordnungen zu Konten, Beträgen etc., ohne Zuordnung einer Vorlage und mit aktivierter Kein-Dankbrief-Option. Dies kann sinnvoll sein, wenn Sie wie oben erläutert alle Personen in Win-Finanz zu Einzeldankbrief = Ja eingestellt haben.

Die Priorität dieser Regeln (d.h. die Abfolge, in der sie geprüft werden) können Sie durch Markieren des Datensatzes und Betätigen der Schaltflächen Priorität erhöhen und senken ändern.

(Abb. 10.8 – Erweiterte Dankbriefregeln)

Win-Finanz überprüft beim Buchen und dabei der Erstellung von Einzeldankbriefen diese Regeln und greift auf die entsprechende Textvorlage zu. Sobald eine Regel durch das Buchen einer Spende erfüllt wird, erfolgt die Zuordnung der passenden Textvorlage.

Regeln mit niedriger Priorität, die sich durch mögliche Überschneidungen von Definitionen ergeben könnten, werden danach bei einer Spendenbuchung nicht mehr angewendet, d.h. eine einmal gewählteTextvorlage wird nicht mehr durch eine andere ersetzt.

Hinweis: die im Menü Mandant/Stammdaten auf dem Register Buch.-Eingabe mögliche Option Standardmäßig Dankbriefe ab einem bestimmten Buchungsbetrag erstellen (siehe Einstellungen der Buchhaltung im Kapitel 3) kann bei Verwendung dieses Regelwerks dann überflüssig sein und sollte deaktiviert/ nicht zusätzlich verwendet werden.


Dankbrief-Varianten

Um die Erstellung von Dankbriefen möglichst flexibel zu gestalten, können Sie mit verschiedenen Dankbrief-Varianten arbeiten und diese verschiedenen Situationen zuordnen. So können Spenden z.B. von bestimmten Spendern oder für bestimmte Zwecke mit speziellen Briefvorlagen bedankt werden. Dazu definieren Sie zunächst Beschreibungen für die benötigten Varianten. Das Formular dazu findet sich im Menü Spenden unter Dankbriefvarianten. Wählen Sie zutreffende Bezeichnungen - wie z.B. „ohne Betragsangaben“ oder „deutsch“, „französisch“, „rätoromanisch“ etc. - und tragen Sie diese ein. Die Zuordnung zu bestimmten Situationen erfolgt im Menü Mandant unter Stammdaten und dort auf der Registerkarte Spenden über die neue Schaltfläche erw. Regeln z. Festlegung d. Standard-Dankbriefes. Wählen Sie zunächst die Dankbriefvariante und definieren Sie dann den Verwendungszweck über die Angabe eines Konten- bzw. Projektbereichs oder über Aktionskennzeichen. Sie können die Zuordnung aber auch über die Spendenhöhe oder die Option Erstspender vornehmen. OPTIGEM überprüft bei Erstellung von Einzeldankbriefen diese Regeln und greift auf die entsprechenden Dankbrief-Vorlagen zu. Die Priorität dieser Regeln (d.h. die Abfolge, in der sie geprüft werden) können Sie durch Markieren des Datensatzes und Betätigen der Schaltflächen Priorität erhöhen und senken ändern.


Jahresgeschenke

Dieser Programmbereich dient der Verwaltung von Präsenten, Aufmerksamkeiten u.ä. Er fügt sich ganz in die Struktur der Spendenbestätigungen und Dankbriefe ein. Im Menü Mandant unter Stammdaten auf der Registerkarte Personen Option Jahresgeschenke hinterlegen Sie die Grundeinstellung bei Neuanlage eines Personendatensatzes. In den Personenstammdaten auf der Registerkarte Fibu bestimmen Sie über die Option J.-Geschenk (Ja / Nein), ob diese Person bei Erstellung entsprechender Briefe berücksichtigt werden soll.

Die Funktion Jahres-Geschenke im Menü Serienbriefe ermöglicht die Erstellung entsprechender Dank- bzw. Begleitbriefe. Das Verfahren entspricht dem der anderen Dankbriefe. Um eine Vorlage zu erstellen, nutzen Sie bitte die Option Dankbriefe und Bestätigungen im Menü Serienbriefe.


Serienbriefe über Microsoft Word

OPTIGEM bietet die Möglichkeit zum Erstellen allgemeiner Rund- und Serienbriefe. Diese Funktion finden Sie unter dem Punkt Serienbriefe im Menü Serienbriefe des Hauptformulars oder direkt über die Schaltfläche Serienbriefe im Hauptformular.

Über diese Funktion können Sie (auch) Serienbriefe verfassen, ohne vorher eine Vorlage zu erstellen. Die Erstellung der Vorlage und die Übergabe der gewünschten Personen erfolgt in einem Schritt. Die einzigen Nachteile dieser Funktion bestehen darin, dass der Seriendruckmanager nicht verwendet werden kann (siehe Der Seriendruckmanager weiter oben in diesem Kapitel) und diese Funktion ausschließlich in Verbindung mit Microsoft Word nutzbar ist.

(Abb. 10.9 - Serienbriefe über Microsoft Word)

Register Allgemeine Einstellungen.

Wählen Sie unter Serienbrieferstellung die Auswahl mit Microsoft Word.Folgende Angaben sind nötig:

Word-Dokument (für Briefversand): Wählen Sie, ob Sie ein neues Dokument erstellen möchten und geben Sie in diesem Fall die Word-Vorlage an, die diesem zugrunde liegen (zur Einstellung des Vorlagenverzeichnisses siehe Benutzerspezifische Einstellungen im Kapitel 2, näheres zu Word-Vorlagen finden Sie in Ihrer Word-Dokumentation) oder ob ein bereits bestehendes Dokument verwendet werden soll. Im letzteren Fall müssen Sie zusätzlich Laufwerk, Pfad und Dateinamen des zu verwendenden Dokumentes angeben (über die Schaltfläche mit den drei Punkten gelangen Sie zum Windows-Dialogfenster für die Dateiauswahl). Dies kann ein Dokument sein, dass Sie früher bereits mit dieser Funktion erstellt haben, eine Vorlage, die wie unter Erstellen der Vorlagen weiter oben in diesem Kapitel beschrieben für allgemeine Rundbriefe gestaltet wurde oder jedes beliebige andere Word-Dokument. Im letzteren Fall weist OPTIGEM Microsoft Word an, das Dokument in eine Serienbrief-Vorlage umzuwandeln. Sie brauchen nur noch die gewünschten Seriendruckfelder einzufügen (s.u.).

Adressdatendatei: Während das bei den bisher erläuterten Funktionen immer versteckt geschah, müssen Sie hier Laufwerk, Pfad und Dateiname einer Zwischendatei angeben, über die OPTIGEM die Personen-Daten an Microsoft Word übergeben soll. Voreingestellt ist ein Pfad zur Serienbrief-Brief.rtf. Sie benötigen als Windows-Benutzer in dem angegebenen Verzeichnis volle Lese-, Schreib- und Änderungsrechte. Funktioniert der voreingestellte Dateipfad nicht, so gelangen Sie über die Schaltfläche mit den drei Punkten zum Windows-Dialogfenster für die Dateiauswahl: Suchen Sie hier einen neuen Pfad, z.B. das OPTIGEM-Programmverzeichnis, und erstellen Sie dort eine neue Serienbrief-Brief.rtf. Diese Datei steht Ihnen dann auch zur Verfügung, wenn Sie die Personen-Daten außer für den Word-Serienbrief noch für etwas anderes verwenden möchten.

Familienadressierung verwenden: Wenn Sie diese Option aktivieren, wird die Familienadressierung verwendet (siehe OPTIGEMs Familienkonzept im Kapitel 4).

Adressierung: Wählen Sie zwischen möglichst Postfach-Adressierung und nur Straßenadressierung.

Testlauf, Serienbriefhistorie nicht fortschreiben: Wenn Sie diese Option aktivieren, werden die zu erstellenden Dokumente nicht im Serienbriefprotokoll vermerkt (siehe 1. Serienbriefe und Spendenbestätigungen weiter oben in diesem Kapitel).

Betreff für Serienbriefhistorie: Eindeutige Bezeichnungen helfen bei einer späteren Übersicht.

Sortierung: Wählen Sie, ob die Personen nach der Personen-Nummer, dem Namen oder dem Land und der Postleitzahl sortiert in die verschiedenen Dateien geschrieben werden sollen.

Abweichende Briefanreden verwenden: Wählen Sie den Benutzer, in dessen Namen Sie diese Dokumente erstellen, damit ggf. die richtige Briefanrede verwendet werden kann (siehe Anrede in Briefen im Kapitel 4).

Registerkarte Personen-Bereich: Bestimmen Sie hier, welche Personen berücksichtigt werden sollen (siehe Personenbereiche im Kapitel 5).

Registerkarte Liefersperren (X aktiv): Normalerweise werden keine Dokumente für Personen mit aktivierter Liefersperre gedruckt (siehe Liefersperren im Kapitel 4). Entfernen Sie die Markierung bei den Liefersperren, die nicht berücksichtigt werden sprich die damit diesen Brief erhalten sollen.

c/o-Adresse: Wenn Sie hier eine oder mehrere Adress-Verknüpfungsarten wählen (siehe Adress-Verknüpfungen im Kapitel 4), erzeugt OPTIGEM für alle übergeordneten Personen (z.B. Gemeinden) eine c/o-Adresse mit der Adresse der untergeordneten Person (z.B. c/o Pastor...). Welche untergeordnete Person das Schreiben letztlich bekommt, hängt von der Priorität (1., 2., 3.) der gewählten Verknüpfungsarten ab.

Nach Auswahl der Schaltfläche OK weist OPTIGEM Microsoft Word an, ein neues Dokument auf Basis der gewählten Word-Vorlage zu erstellen bzw. das vorhandene Dokument zu laden. Sie können daraufhin die Serienbrief-Vorlage wie unter Vorlagenerstellung mit Microsoft Word weiter oben in diesem Kapitel beschrieben, erstellen bzw. bearbeiten und die benötigten Seriendruckfelder einfügen. Beachten Sie jedoch, dass bei dieser Funktion nicht alle im erwähnten Abschnitt zu findenden Felder zur Verfügung stehen. Die erstellte Vorlage lässt sich zur späteren Wiederverwendung natürlich auch abspeichern.

Zuletzt lassen Sie die Vorlage mit den Daten verbinden wie unter Sammelbestätigungen weiter oben in diesem Kapitel unter Dokumentenerstellung beschrieben.


Serienbriefe über Projekt-Personen-Zuordnungen

Was Projekt-Personen-Zuordnungen sind und wozu diese dienen, wird ausführlich unter 3. Projekt-Personen-Zuordnungen und Projektbeiträge im Kapitel 6 erläutert. Dabei wurde häufig ein Freizeit-Projekt und die dazu zugeordneten Teilnehmer als Beispiel verwendet. Im folgenden erfahren Sie, wie Sie Serienbriefe für einem Projekt zugeordnete Personen erstellen können, so z.B. Anmeldebestätigungen für eine Freizeit. Dazu benötigen Sie Microsoft Word.

Es gibt zwei Möglichkeiten, Briefe für einem Projekt zugeordnete Personen zu erstellen:

1. Erstellen Sie zunächst eine Vorlage, geben den Druck-Befehl während Sie ein Projekt zu einer Person zuordnen für einen einzelnen Brief an diese Person und drucken diese Dokumente später gesammelt über den Projekt-Druckmanager aus.

2. Erstellen eines Serienbriefes für alle Personen, die einem Projekt bereits zugeordnet sind (wahlweise für alle oder nur für bestimmte Zuordnungsarten).

Die Projekt-Seriendruck-Vorlagen können Sie über das Menü Projekte/ Projekt-Personen-Zuordnung / Serienbriefvorlagen verwalten erstellen, bearbeiten oder löschen. Jede Vorlage hat einen Kurznamen und ein zugehöriges Word-Dokument (angegeben durch Laufwerk, Pfad und Dateiname).

Um eine Vorlage zu bearbeiten, markieren Sie diese und wählen die Schaltfläche Dokument bearbeiten.

Eine neue erstellen Sie, indem Sie die Schaltfläche Neuer Eintrag aktivieren. Daraufhin erscheint das Windows-Dialogfenster für die Dateiauswahl, in dem Sie Laufwerk und Pfad wählen und den Dateinamen für die neue Vorlage eingeben. Wenn Sie eine Vorlage bearbeiten oder neu erstellen möchten, startet OPTIGEM Ihr Word-Programm. Näheres zur Vorlagenerstellung mit Word finden Sie unter Vorlagenerstellung mit Microsoft Word weiter oben in diesem Kapitel.

Über die Schaltfläche Eintrag Löschen können Sie eine Vorlage löschen lassen. Wenn Sie ein bereits bestehendes Word-Dokument als Projekt-Vorlage nutzen möchten, tragen Sie dieses am Ende der Liste ein (über die Schaltfläche mit den drei Punkten gelangen Sie dabei zum Windows-Dialogfenster für die Dateiauswahl).

Die Seriendruckfelder für Projekt-Vorlagen sind identisch mit denen, die in der Funktion Serienbriefe über Microsoft Word (siehe Serienbriefe über Microsoft Word weiter oben in diesem Kapitel) zur Verfügung stehen, es gibt jedoch einige zusätzliche:

Projekt-Nummer, Projektname, Projektbeschreibung, Projektbereich, Projektbeginn, Projektende: Die entsprechenden Angaben des Projektes, zu dem die Personen zugeordnet sind (siehe Einstellungen eines Projektes im Kapitel 6).

PPZ-Anmeldedatum, PPZ-Beitrag, PPZ-BeitragWährung2, PPZ-BeitragBezahlt, PPZ-BeitragOffen, PPZ-BeitragOffenZahl, PPZ-Bemerkung, PPZ-F1 bis PPZ-F6, PPZ-Alter, PPZ-Anzahlungsbetrag, PPZ-RgNr, PPZ-Gruppe-Status, PPZ-Gruppenteilnhmer, PPZ-Gruppen-Nr, PPZ-Gruppen-Platzres: Die Angaben der Projekt-Personen-Zuordnung (siehe 3. Projekt-Personen-Zuordnungen und Projektbeiträge im Kapitel 6). Die Seriendruckfelder PPZ-F1 bis PPZ-F6 entsprechen dabei den sechs wichtigen Angaben, die Sie für dieses Projekt bei der Projekt-Personen-Zuordnung erfassen. Das Feld PPZ-Alter enthält das Alter einer Person zum Datum des Projektbeginns.

Die erstellten Vorlagen können Sie während der Zuordnung von Projekten zu Personen nutzen, die Sie auf der Registerkarte Projekte in den Personen-Stammdaten über die Schaltfläche Neuer Brief aufrufen können. Alternativ gehen Sie über den Punkt Personen für Serienbriefe selektieren des Menüs Projekte, Untermenü Projekt-Personen-Zuordnung im Hauptformular.

(Abb. 10.10 - Zuordnung von Personen zu einem Projektserienbrief)

Wählen Sie zunächst das Projekt nebst Zuordnungsart sowie die Vorlage des Serienbriefes, den Sie versenden möchten. Um den Empfängerkreis detailliert einzugrenzen, haben Sie den Zugriff auf folgende Optionen:

Teilnehmerstatus: Sie können durch Anklicken wählen zwischen Einzelteilnehmer, Gruppenleiter und Gruppenteilnehmer. Handelt es sich um Gruppen-Leiter oder -Teilnehmer, so haben Sie auch Zugriff auf den Meldestatus: Gruppenmeldestatus nicht einschränken, genau vollständig gemeldete Gruppen, unvollständig gemeldete Gruppen, übervolle Gruppen, vollständig gemeldete und übervolle Gruppen.

Status der Bezahlung: Hier haben Sie die Wahl zwischen nicht einschränken, Betrag muss angezahlt worden sein, Betrag muss vollständig bezahlt worden sein, Beitragspflichtig aber nicht angezahlt, Beitragspflichtig aber nicht vollständig bezahlt.

Projektbereich: Gebe Sie die Nummern von - bis ein.

Landbereich: In- und Ausland, nur Inland, nur Ausland.

Schließlich lassen sich Personen gezielt vom Versand ausschließen, die bereits einen bestimmten Serienbrief (z.B. Anmeldebestätigung) erhalten haben. Markieren Sie den betreffenden Serienbrief.

Mit OK werden die gewünschten Projektserienbriefe an den Projekt-Seriendruckmanager übergeben. Zum Ausdrucken gehen Sie über den Punkt Serienbriefe ausdrucken im Menü Projekte, Untermenü Projekt-Personen-Zuordnung. Markieren Sie im Seriendruckmanager Freigabe und starten Sie den Ausdruck.

Wenn Sie einen Serienbrief für alle Personen erstellen möchten, die einem Projekt derzeit zugeordnet sind, wählen Sie den Punkt Word-Serienbriefe erstellen im Menü Projekte, Untermenü Projekt-Personen-Zuordnung des Hauptformulars. Diese Funktion ist identisch mit der Funktion Serienbriefe über Microsoft Word, Fax und E-Mail (siehe Serienbriefe über Microsoft Word weiter oben in diesem Kapitel). Die hier verfügbaren Seriendruckfelder entsprechen denen der Projekt-Vorlagen. Natürlich spricht auch nichts dagegen, eine solche bereits vorhandene Projekt-Vorlage als Basis für den Serienbrief zu nutzen.


Serienbriefe über Spendenauswertungen

(Dieser Abschnitt betrifft Sie nicht, wenn Sie den OPTIGEM Adress-Manager einsetzen.)

In OPTIGEM gibt es zwei Spendenauswertungen, deren Ergebnisse Sie nicht nur ausdrucken, sondern mit deren Hilfe Sie für die beteiligten Personen einen Word-Serienbrief erstellen können. Es handelt sich dabei um die Spender-Saldenliste und die Buchungsabfrage (personenbezogen) (siehe Spendenauswertungen im Kapitel 9). In beiden stehen Ihnen die Optionen neuer Word-Serienbrief und bestehender Word-Serienbrief zur Verfügung. Diese beiden Optionen funktionieren analog zu den Optionen neues Dokument und bestehendes Dokument der Funktion Serienbriefe über Microsoft Word (siehe Serienbriefe über Microsoft Word weiter oben in diesem Kapitel).


2. Individuelle Korrespondenz

Wie Sie unter 1. Serienbriefe und Spendenbestätigungen weiter oben in diesem Kapitel sehen, können Sie mit Hilfe von OPTIGEM Serienbriefe erstellen, d.h. ein und denselben Brief für einen beliebigen Personenkreis. Es wird jedoch sicher auch oft vorkommen, dass Sie an eine Person, die in den Personen-Stammdaten enthalten ist, einen individuellen Brief verfassen müssen. Auch hier kann OPTIGEM Sie unterstützen. Der Vorteil gegenüber einer manuellen Erstellung dieser Einzelbriefe liegt darin, dass OPTIGEM über die verfassten Briefe ein Protokoll führt und diese auf Wunsch automatisch speichert. So wird mit der Zeit für jede Person ein Archiv der gesamten Korrespondenz aufgebaut, das es für Sie und Ihre Mitarbeiter sicherlich leichter macht, bestimmte Vorgänge nachzuvollziehen. Die individuelle Korrespondenz-Verwaltung arbeitet mit Microsoft Word ab Version 6.0 zusammen. Word ist daher Voraussetzung zur Nutzung der beschriebenen Möglichkeiten.

Sie erreichen die individuelle Korrespondenz-Verwaltung, indem Sie die gewünschte Person in den Personen-Stammdaten aufrufen (siehe 1. Die Personen-Stammdaten im Kapitel 4) und hier die Schaltfläche Briefe wählen (vor der Bezeichnung dieser Schaltfläche wird angezeigt, wie viele Briefe an diese Person bisher verfasst wurden).

Mehr dazu unter:

Individuelle Briefe mit Microsoft Word

E-Mail-Verwaltung mit Microsoft Outlook


Individuelle Briefe mit Microsoft Word

Die Verwaltung der individuellen Briefe finden Sie auf der gleichnamigen Registerkarte. Links erscheint eine Liste dieser Briefe mit Datum und Uhrzeit der Erstellung, dem Verfasser und einer Kurz-Information. Um in dieser Liste nur bestimmte Briefe zu sehen, geben Sie in den Feldern darüber den gewünschten Erstellungs-Zeitraum (von, bis), eine Suchvorgabe für den Verfasser und/oder eine für die Kurz-Information ein und wählen Sie die Schaltfläche Suche starten. Über die Schaltfläche Neue Suche werden Ihre Vorgaben gelöscht. Zur erneuten Anzeige aller Briefe geben Sie keine Vorgaben ein und starten die Suche.

(Abb. 10.11 - Die individuelle Korrespondenz-Verwaltung)

Nach markieren einer Zeile in der Liste der Briefe werden die Angaben dieses Briefes rechts oben im Bereich Dokumenten-Information angezeigt. Im Feld Dateipfad sehen Sie, ob und wo dieser Brief von OPTIGEM gespeichert wurde (s.u.). Wenn dies der Fall ist und Sie auf diesen Speicherort Zugriff haben, können Sie den Brief über die Schaltfläche Vorschau zeigen direkt in OPTIGEM einsehen oder über die Schaltfläche Brief bearbeiten in Microsoft Word öffnen lassen. Die Schaltfläche Löschen dient zum Löschen des gespeicherten Briefes sowie des zugehörigen Listeneintrages. Eine Liste der individuellen Korrespondenz einer Person finden Sie zusammen mit einer Schaltfläche zum Bearbeiten übrigens auch bei den Aktennotizen und Terminvorlagen (siehe Aktennotizen und Terminvorlagen im Kapitel 4).

Um einen neuen Brief zu verfassen, wählen Sie die Schaltfläche Neuer Brief. Geben Sie im folgenden Dialogfenster den Verfasser (hier wird zunächst Ihr Benutzername vorgeschlagen, siehe 5. Die Benutzerverwaltung im Kapitel 2) sowie eine Kurz-Information ein (diese kann auch als Betreff in dem neuen Brief verwendet werden) und wählen Sie die gewünschte Vorlage (s.u.). Darunter wählen Sie den Benutzer, in dessen Namen Sie diesen Brief schreiben, damit ggf. die richtige Briefanrede verwendet werden kann (siehe Anrede in Briefen im Kapitel 4). Soll der Brief mit einer Postfachadresse versehen werden, wählen Sie die Option Postfachadressierung, falls Postfach vorhanden. Wenn der Brief später über OPTIGEM eingesehen werden können soll, müssen Sie die Option Word-Dokument automatisch speichern aktivieren und darunter Laufwerk, Pfad und Dateinamen für die Speicherung eingeben. Über die Schaltfläche mit den drei Punkten gelangen Sie zum Windows-Dialogfenster zur Dateiauswahl. Wer diesen Brief später einsehen kann, bestimmen Sie durch die Angabe des Speicherortes. Wenn auf diesen ausschließlich Sie Zugriffsrechte besitzen, können auch nur Sie den Brief später einsehen. Genauso könnte es einen Speicherort geben, auf den alle Mitarbeiter Ihres Werkes oder z.B. nur die Werksleitung Zugriff haben. Sollten solche Bereiche bisher bei Ihnen nicht eingerichtet sein, sprechen Sie Ihren System-Administrator darauf an. Wenn Sie die Schaltfläche OK wählen, startet OPTIGEM Microsoft Word und Sie können damit beginnen, den eigentlichen Brief zu schreiben.

In den benutzerspezifischen Einstellungen finden Sie einige Optionen, die mit der individuellen Korrespondenz-Verwaltung zusammenhängen (siehe Benutzerspezifische Einstellungen im Kapitel 2). Diese können Sie daher auch direkt aus dem Formular Individuelle Briefe über die Schaltfläche Einstellungen aufrufen. Auf der dortigen Registerkarte MS Word finden sich (im Bereich Individuelle Korrespondenz) folgende Optionen:

Verarbeitungsart: Sie können auswählen zwischen als Einzelbrief auf DOT-Vorlagenbasis oder als Serienbrief auf DOC-Vorlagenbasis.

Vorlagenverzeichnis: Laufwerk und Pfad Ihres Microsoft Word-Vorlagenverzeichnisses.

Standard-Vorlage: Die Vorlage aus obigem Verzeichnis die bei der Erstellung eines Briefes zunächst zur Verwendung vorgeschlagen werden soll.

Briefe-Standardverzeichnis: Laufwerk und Pfad des Verzeichnisses, in dem Sie normalerweise die gesamte individuelle Korrespondenz abspeichern (kann wie oben beschrieben für jeden Brief individuell angepasst werden).

Speichern der Datei vorschlagen und einen Dateinamensvorschlag generieren: mit Hilfe dieser aktivierten Option kann OPTIGEM automatisch einen noch nicht vorhandenen Dateinamen für einen neuen Brief vorschlagen. Dadurch erhalten Sie zusätzlichen Komfort bei der individuellen Korrespondenz-Verwaltung.

Bei den Vorlagen, von denen in diesem Abschnitt die Rede war, handelt es sich um normale Dokumentenvorlagen von Microsoft Word. Diese können Sie in Word frei definieren und als Word-Vorlage (*.dot bzw. *.dotx) abspeichern. Wenn Sie näheres über Microsoft Word oder über Dokumentenvorlagen erfahren möchten, schlagen Sie bitte in der Word-Dokumentation nach. Im Zusammenhang mit der individuellen Korrespondenz-Funktion von OPTIGEM können Sie in den ausschließlich dafür vorgesehenen Vorlagen einige spezielle Codes verwenden, die bei der Erstellung eines neuen Briefes von OPTIGEM durch Daten der zugehörigen Person ersetzt werden. Diese sind für die Verarbeitungsart als Einzelbrief auf DOT-Vorlagenbasis (s.o.) die folgenden:

$Adresse: Die vollständige Adresse

$Betreff: Die von Ihnen eingegebene Kurz-Information

$Briefanrede: Die Briefanrede (evtl. benutzerspezifisch, s.o.)

$Fax: Die Faxnummer

$Nachname: Der Nachname

$Vorname: Der Vorname

$PersonenNr: Die Personen-Nummer

$BenutzerName: Der Name des angemeldeten Benutzers

$BenutzerTel: Die entsprechende Telefonnummer

$BenutzerFax: Die entsprechende Faxnummer

$BenutzerEMail: Die entsprechende E-Mailadresse

$BenutzerUnterschrift1 und $BenutzerUnterschrift2: Die entsprechenden Unterschriftsfelder

Diese Codes werden Ihnen zur Erinnerung am Bildschirm angezeigt, wenn Sie in der individuellen Korrespondenz-Verwaltung die Schaltfläche Feldnamencodes auswählen.

Mehr dazu unter:

Individuelle Briefe suchen

Individuelle Briefe verschieben


Individuelle Briefe suchen

Die Funktion Individuelle Briefe suchen im Menü Person untere weitere Stammdaten ermöglicht die Suche von Briefen, die mit Hilfe der individuellen Korrespondenzverwaltung verfasst wurden. Sie sucht in allen gespeicherten Verweisen nach MS Word-Dokumenten. Als Suchvorgaben dienen Zeitraum, Verfasser und Kurzinfo. Die Schaltfläche Suche starten führt die Suche durch. Als Suchergebnis werden alle den Suchvorgaben entsprechenden und gefundenen Briefe in einer Übersicht angezeigt. Durch Markieren des gesuchten Briefes und Klick auf die Schaltfläche Brief bearbeiten startet MS Word mit dem betreffenden Dokument, sofern es gespeichert wurde.


Individuelle Briefe verschieben

Briefe, die mit Hilfe der individuellen Korrespondenzverwaltung verfasst wurden, können nun mit der Funktion Individuelle Korrespondenz verschieben/archivieren im Menü Person unter weitere Stammdaten gezielt an einen anderen Speicherort verschoben werden. OPTIGEM passt dabei die internen Verweise gemäß Ihren Vorgaben an. So kann z.B. ältere Korrespondenz in einem gesonderten Ordner archiviert werden. Wählen Sie den Erstellungszeitraum der zu verschiebenden Briefe, geben Sie Quell- und neuen Zielordner an (die Schaltfläche mit den drei Punkten hilft beim Auffinden der Verzeichnisse) und wählen Sie die gewünschte Funktion. Sie können dabei entscheiden, ob nur die internen Verknüpfungen in OPTIGEM zu den Dateien geändert werden sollen (die Dateien verschieben Sie dann manuell mit Hilfe des Windows Explorers) oder ob OPTIGEM beides für Sie durchführen soll.


E-Mail-Verwaltung mit Microsoft Outlook

Hinweis: Die folgend beschriebenen Funktionen sind nur noch mit früheren Versionen von Microsoft Outlook kompatibel: aktuelle Versionen wie z.B. Outlook 2016 unterstützen diese Zugriffe erfahrungsgemäß nicht mehr.

Die Funktion zur Verwaltung Ihrer in Microsoft Outlook gespeicherten E-Mails finden Sie auf der Registerkarte E-Mails der individuellen Korrespondenz-Verwaltung. Diese Funktion arbeitet mit Microsoft Outlook ab Version 98 zusammen und greift auf die Dateien und Ordner Ihres Outlook-Standard-Profils zu, das in der Systemsteuerung unter Mail eingestellt ist. Ob Ihre E-Mails dabei in Persönlichen-Ordner-Dateien oder beispielsweise auf einem Microsoft Exchange-Server gespeichert werden, spielt keine Rolle. Näheres zu Outlook und seinen Profilen, Persönlichen-Ordner-Dateien oder dem Microsoft Exchange-Server sowie der Einrichtung dieser Software-Produkte entnehmen Sie bitte der jeweils zugehörigen Dokumentation.

Bevor Sie in OPTIGEM Zugriff auf Ihre E-Mails haben, müssen Sie OPTIGEM zunächst mitteilen, welche Outlook-Ordner durchsucht werden sollen. Wählen Sie dazu die Schaltfläche Ordner und hier über die Option Anzeige, ob Sie die öffentlichen (für alle Benutzer gültigen) oder Ihre privaten Ordner-Einträge einsehen oder bearbeiten möchten. Einen Ordner tragen Sie ein, indem Sie im Feld Typ wählen, ob es sich um einen Ordner für eingehende, für ausgehende oder für archivierte E-Mails handelt und dann die Schaltfläche mit den drei Punkten aktivieren. OPTIGEM zeigt Ihnen nun eine Liste aller Ihrer Outlook-Ordner in einem Dialogfenster, das dem Windows-Dialogfenster zur Verzeichnisauswahl sehr ähnlich ist. Wählen Sie in diesem den gewünschten Ordner. Wenn außer dem gewählten Ordner auch dessen Unterordner durchsucht werden sollen, aktivieren Sie die Option mit Unterordnern. Über die Schaltfläche Outlook durchsuchen in der individuellen Korrespondenz-Verwaltung, weisen Sie OPTIGEM an, sowohl die eingetragenen öffentlichen Ordner als auch Ihre privaten zu durchsuchen und eine Liste der enthaltenen E-Mails zu erstellen. Dies kann beim ersten Mal einige Minuten dauern, später, wenn in der Liste nur noch Änderungen eingetragen werden müssen, läuft dieser Vorgang schneller ab. Rufen Sie diese Funktion auf, wann immer Sie eine Aktualisierung der E-Mail-Liste gemäß den aktuellen Outlook-Daten wünschen.

(Abb. 10.12 - Die E-Mail-Verwaltung)

In der Liste auf der Registerkarte E-Mails der individuellen Korrespondenz-Verwaltung sehen Sie jeweils die E-Mails, die an die aktuelle Person geschickt oder von dieser geschrieben wurden mit den wichtigsten Angaben. Zur Entscheidung, ob eine E-Mail mit einer bestimmten Person in Zusammenhang steht oder nicht, durchsucht OPTIGEM die Absender- und Empfängerangaben nach dem Namen und der E-Mail-Adresse dieser Person. Da sicher häufig der Fall auftreten wird, dass eine Person über mehrere E-Mail-Adressen mit Ihnen in Kontakt tritt, oder Outlook nur andere Namensbestandteile gespeichert hat (z.B. den Namen der Organisation, in der eine Person tätig ist, o.ä.), können Sie über die Schaltfläche E-Mail-Adressen beliebig viele Zusatz-E-Mail-Adressen oder andere Namensbestandteile einer Person erfassen, die bei der Suche dann ebenfalls berücksichtigt werden (die Beschreibung einer komfortablen Zuordnungsmöglichkeit aller in Outlook gefunden E-Mail-Adressen zu den zugehörigen Personen finden Sie am Ende dieses Abschnitts).

Die Liste der zur aktuellen Person vorhandenen E-Mails können Sie über die Schaltfläche Auswahl einschränken lassen. Geben Sie in dem erscheinenden Dialogfenster einen Zeitraum (von, bis) und/oder eine Suchvorgabe für den Betreff ein (siehe Suchvorgaben im Kapitel 4) und wählen Sie, ob die E-Mails aller oder nur die bestimmter Ordner berücksichtigt werden sollen (Option Ordnertyp: Eingang/Ausgang/Archiv, Option öffentlich/persönlich: öffentliche oder private Ordner). Wenn Sie die Option nur ungelesene aktivieren, werden nur E-Mails angezeigt, die Sie noch nicht gelesen haben. Über die Option Sortierung bestimmen Sie, ob die Liste der E-Mails nach dem Datum oder dem Outlook-Ordner sortiert sein soll. Wenn Sie die Schaltfläche Auswahl aktivieren wählen, wird die Auswahl gemäß Ihren Vorgaben durchgeführt. Die Schaltfläche Vorgaben löschen löscht Ihre Vorgaben, damit Sie eine andere Auswahl treffen können, über die Schaltfläche alle E-Mails anzeigen, lassen Sie erneut alle zur aktuellen Person gefunden E-Mails anzeigen. Über die Schaltfläche Liste der individuellen Korrespondenz-Verwaltung können Sie übrigens eine Liste der E-Mails nach Ihrer aktuellen Auswahl ausdrucken lassen.

Wenn Sie auf den Datensatzmarkierer vor einem Eintrag in der Liste mit den E-Mails doppelklicken, wird die E-Mail in Outlook angezeigt (dieses können Sie auch über die Schaltfläche Anzeigen erreichen). Die Schaltfläche Neu erstellt eine neue E-Mail, in der die Standard-E-Mail-Adresse der aktuellen Person bereits als Empfänger eingetragen ist, die Schaltfläche Löschen löscht eine E-Mail (je nach Ihren Outlook-Einstellungen finden Sie diese dann evtl. im Ordner Gelöschte Objekte) und mit der Schaltfläche Verschieben können Sie eine E-Mail in einen anderen Ordner verschieben lassen (dabei wählen Sie den neuen Ordner in dem bereits bekannten Dialogfenster zur Ordner-Auswahl). Bitte beachten Sie, dass OPTIGEM nachdem Sie eine E-Mail gelöscht oder verschoben haben, keinen Zugriff mehr auf diese E-Mail hat. Erst nachdem Sie das nächste Mal die Schaltfläche Outlook durchsuchen betätigt haben (s.o.), kann diese von OPTIGEM erneut angezeigt werden.

Es gibt eine spezielle Funktion in OPTIGEM, die es Ihnen ermöglicht, alle in Outlook gefunden E-Mail-Adressen oder sonstigen Namensbestandteile schnell und komfortabel als Standard- oder Zusatz-E-Mail-Adresse der zugehörigen Person zuzuordnen. Diese erreichen Sie über den Punkt E-Mail-Adressen aus MS Outlook zuordnen des Menüs Person und E-Mail-Funktionen im Hauptformular. Hier werden alle E-Mail-Adressen angezeigt, die bisher bei keiner Person gefunden werden konnten. Wenn Ihnen eine Adresse nicht direkt etwas sagt, können Sie über die Schaltfläche Liste aller E-Mails der gewählten Adresse alle zugehörigen E-Mails in der aus der individuellen Korrespondenz-Verwaltung bekannten Liste einsehen (vorausgesetzt, diese sind nicht in einem privaten Ordner eines anderen Benutzers gespeichert). Eine Adresse, die Sie keiner Person zuordnen möchten, blenden Sie über die Schaltfläche E-Mail-Adresse ausblenden aus (über die Option Anzeige können Sie die ausgeblendeten Adressen anzeigen lassen und Adressen hier auch wieder einblenden).

Wenn Sie eine Adresse einer Person zuordnen möchten, müssen Sie zunächst nach der gewünschten Person suchen. Geben Sie dazu im Feld Suche die Personen-Nummer dieser Person oder eine Suchvorgabe (siehe Suchvorgaben im Kapitel 4) für den Nachnamen der gewünschten Person evtl. gefolgt von einem Semikolon (bzw. dem in den Mandanten-Stammdaten eingestellten Trennzeichen, siehe Einstellungen der Adressverwaltung im Kapitel 3) und einer Suchvorgabe für den Vornamen ein (z.B. ‚m??er;Robert‘). Wird nach Ihrer Suchvorgabe nur eine Person gefunden, wird deren Personen-Nummer übernommen, ansonsten öffnet OPTIGEM die Personen-Suche (siehe Suchen einer Person im Kapitel 4, diese können Sie auch über die Schaltfläche mit den drei Punkten erreichen). Unterhalb des Feldes Suche werden zu Ihrer Information der Name und die aktuelle Standard-E-Mail-Adresse der gewählten Person angezeigt. Über die Schaltfläche Zusatz-Adressen können Sie deren bisher zugeordnete Zusatz-E-Mail-Adressen einsehen.

Die aktuell gewählte Adresse aus der Liste der unbekannten E-Mail-Adressen, können Sie nun über die Schaltflächen Als Standard-E-Mail-Adresse zuordnen oder Als Zusatz-E-Mail-Adresse zuordnen der gefundenen Person entweder als Standard- oder als Zusatz-E-Mail-Adresse eintragen lassen. Wenn diese bereits über eine Standard-E-Mail-Adresse verfügt und Sie die Schaltfläche Als Standard-E-Mail-Adresse zuordnen wählen, fragt OPTIGEM Sie, ob die aktuelle Standard-E-Mail-Adresse in die Liste der Zusatz-E-Mail-Adressen aufgenommen oder verworfen werden soll. Die Schaltfläche akt.(ualisieren) dient der Aktualisierung der Liste der unbekannten E-Mail-Adressen, falls Sie eine Zusatz-E-Mail-Adresse manuell bei einer Person eingetragen haben.


3. Serien-E-Mails

Mehr dazu unter:

Serien-E-Mails erstellen

E-Mail-Adressen prüfen

Versandprofile


Serien-E-Mails erstellen

Den Serien-E-Mail-Versand starten Sie wahlweise über die Schaltfläche Serien-E-Mails oder über das Menü Serienbriefe/ Serien-E-Mails.

Gehen Sie nacheinander die drei angezeigten Registerkarten durch:

I. Registerkarte E-Mail-Inhalt: Geben Sie hier die Betreffzeile als auch den Text ein, den die E-Mail beinhalten soll. Diesen Text können Sie auch aus der Windows-Zwischenablage einfügen. Ebenso können Sie die Wichtigkeit bzw. Priorität der Mail kennzeichnen. Wenn Sie den Versand als Einzel-E-Mails (siehe weiter unten III. im Kapitel) nutzen, können Sie durch das Einfügen bestimmter Schlüsselwörter die E-Mail persönlicher gestalten. Folgende Schlüsselwörter werden erkannt und durch die Einträge in den Personendaten ersetzt: $PersNr, $Briefanrede, $Vorname, $Nachname

Anlagen: Der E-Mail können Sie eine oder mehrere Anlagen anhängen. Durch klicken auf die Schaltfläche mit den drei Punkten öffnet sich das Fenster „Anlage auswählen“, aus dem Sie den gewünschten Anhang auswählen können. Die Anzahl der Anlagen ist lediglich durch die von Ihrem E-Mail-Anbieter maximal erlaubte E-Mail-Größe begrenzt.

E-Mail-Inhalt entfernen: die von Ihnen eingetragenen Inhalte unter Betreff, Text, die gewählte Wichtigkeit und angehängte Anlagen bleiben nach Verlassen des Programmteils für 24 Stunden verfügbar, danach sind sie entfernt. Mit dieser Funktion können Sie alle Felder sofort leeren.

II. Registerkarte Empfänger: Treffen Sie im Personen-Bereich (siehe Personenbereiche im Kapitel 5) die Auswahl, welchen Empfängerkreis Sie anschreiben. Beachten Sie, dass im Ergebnis nur Personen mit E-Mail - Adressen berücksichtigt werden.

(Abb. 10.13 - Serien-E-Mails erstellen)

III. Registerkarte Versandoptionen:

Versand-Optionen: Hier können Sie wählen, ob der Versand als Einzel-E-Mail oder Massen-E-Mail erfolgen soll.

Der Einzel-E-Mail-Versand ist für kleine Empfängerkreise bzw. E-Mails mit keinen oder nur kleinen Anlagen gedacht. Bei großen Anlagen entsteht sehr hoher Datenverkehr und der Versand wird sehr viel Zeit in Anspruch nehmen, da für jeden Empfänger eine extra E-Mail generiert und versendet wird. Ein E-Mail-Inhalt mit personalisierten Schlüsselwörtern (siehe oben) kann lediglich im Einzel-E-Mail Modus versandt werden.

Hinweis: Bei einigen neueren Versionen von MS Outlook ist eine Outlook-interne Sicherheitsabfrage zum Schutz vor unbemerkten E-Mail-Versand integriert worden. Dies hat zur Folge, dass in diesen Versionen vor jeder durch OPTIGEM zu versendenden E-Mail eine Sicherheitsabfrage erscheint, die Sie bitte mit Ja beantworten. Diese Schutzfunktion kann nicht deaktiviert werden. Aus diesem Grund nochmals der Hinweis, die Versandoption Einzel-E-Mail nur bei kleinen Empfängerkreisen zu verwenden oder den Versand direkt über einen SMTP-Server durchzuführen.

Ein Massen-E-Mail-Versand kann immer verwendet werden, egal wie groß der Empfängerkreis oder die Anzahl der Anlagen ist. Bei dieser Versand-Option haben Sie zusätzlich die Möglichkeit, die Paketgröße einzuschränken. Geben Sie hier ggf. die maximale Anzahl der Empfänger ein, die pro Massen-Email hinzugefügt werden. Einige E-Mail-Anbieter beschränken die Anzahl der Empfänger pro E-Mail. Genauere Informationen erfragen Sie bitte bei Ihrem E-Mail-Anbieter. Aus Datenschutzgründen wird empfohlen, in das Feld gemeinsame AN-Adresse immer eine neutrale aber gültige E-Mail-Adresse einzutragen, z.B. die Ihres Verein/Werkes oder Ihrer Gemeinde.

Option E-Mail-Adressen vor Versand prüfen: Wenn aktiviert, werden alle E-Mail-Adressen der Empfänger auf ihre Syntaxgültigkeit geprüft. Ob eine E-Mail-Adresse tatsächlich existiert, kann hierbei nicht ermittelt werden.

Hinweis: Diese Prüfung von E-Mail - Adressen kann auch vorab/separat über das Menü Person/ weitere Stammdaten/ E-Mail-Adressen prüfen aufgerufen werden. Dabei werden sowohl die bei den Personen angegebenen privaten und dienstlichen E-Mail-Adressen, als auch die bei den Newsletter-Zuordnungen angegebenen E-Mail-Adressen geprüft.

Versandart: An dieser Stelle wählen Sie, auf welche Art Sie die Emails versenden oder ob die Empfänger-Daten exportiert werden sollen.

Versand über Microsoft-Outlook: Diese Versandart nutzt als Basis MS Outlook. Als Option steht Ihnen als Entwurf in MS Outlook speichern (die E-Mails werden nicht versendet, sondern im Ordner Entwürfe in MS Outlook gespeichert und müssen ggf. manuell versendet werden) und E-Mails nach Erstellung öffnen, manuell absenden (jede erstellte E-Mail wird in einem eigenen Fenster geöffnet - Vorsicht bei Einzel-E-Mail-Versand! - und muss manuell abgesendet werden) zur Verfügung.

Direktversand per SMTP: Diese Versandart steht nur zur Verfügung, wenn in den Mandanten-Stammdaten die SMTP-Schnittstelle konfiguriert und aktiviert wurde (siehe Weitere Einstellungen der Adressverwaltung im Kapitel 3).

E-Mail - Adressen in eine Textdatei exportieren: Wird diese Einstellung aktiviert, werden die Empfängerdaten in eine frei wählbare Textdatei exportiert. Mit Hilfe dieser Exportdatei können die Daten an ein externes Programm oder einen Dienstleister übertragen werden. Sie können wählen, ob nur E-Mail-Adressen, Name und E-Mail-Adresse oder Personen-Nr., Name und E-Mail-Adresse exportiert werden sollen. Bei dieser Versandart sind die Eingaben des E-Mail-Inhaltes und die Auswahl der Versand-Optionen (Einzel-E-Mail oder Massen-E-Mail) irrelevant. Eine Ausnahme ist die Betreffzeile, diese wird benötigt, wenn die Option Serienbrief - Historie nicht fortschreiben nicht aktiviert ist oder anders ausgedrückt: Der Betreff-Text wird für die Serienbrief-Historie verwendet, wenn diese nicht unterdrückt wird.

Versand über Thunderbird: geben Sie eine Absenderadresse ein (die in Thunderbird einem erreichbaren Profil entspricht). Unter thunderbird.exe geben Sie, über die Schaltfläche […], den Dateipfad zu dieser Datei an, z.B. zu C:\Programme_(x86)\Thunderbird\ thunderbird.exe.

Protokolle: Sie haben die Möglichkeit, sich nach jedem Serien-E-Mail - Versand sowohl das letzte Versand- als auch das letzte Fehlerprotokoll erstellen zu lassen. Das Fehlerprotokoll ist allerdings nur verfügbar, wenn tatsächlich Fehler aufgetreten sind. Darüber hinaus kann ein Protokoll mit allen Personen ohne oder mit fehlerhafter E-Mail-Adresse erzeugt und angezeigt werden.

Hinweis: Sowohl das Versand- und Fehlerprotokoll wie auch das Protokoll mit den Personen ohne oder mit fehlerhafter E-Mail-Adresse werden beim Beenden der Anwendung und bei jedem neuen Versand gelöscht. Falls Sie ein Protokoll über den Newsletterversand drucken möchten, müssen Sie dies sofort tun. Nachträglich ist es nicht mehr möglich.

Darüber hinaus können - unabhängig von der gewählten Form der Datenausgabe - alle Personen aus dem selektierten Personenkreis ohne E-Mail-Adresse bzw. mit ungültiger E-Mail-Adresse als Freie Selektion gespeichert werden. Klicken Sie nach dem Durchführen des E-Mail-Versands auf die Schaltfläche Als Freie Selektion speichern und geben Sie der Selektion eine passende Bezeichnung. Sie haben dadurch die Möglichkeit, in einem weiteren Schritt z.B. mit einem Serienbrief diesen Personenkreis dann auf schriftlichem Wege zu kontaktieren.

Serienbrief - Historie nicht fortschreiben: Durch aktivieren dieser Funktion können Sie verhindern, dass in der Zeitschriftenhistorie in den Personenstammdaten auf der Registerkarte Versand kein Eintrag hinterlegt wird. Es empfiehlt sich diese Funktion für Testläufe zu aktivieren.

Versand/Export durchführen: Um den E-Mail-Versand bzw. den Daten-Export zu starten, klicken Sie auf die Schaltfläche E-Mails erstellen und versenden bzw. E-Mail - Adressen exportieren. Achtung: Wurde der Versand durch Klicken auf E-Mail erstellen und versenden gestartet, kann dieser nicht mehr aus dem Programm heraus abgebrochen werden.


E-Mail-Adressen prüfen

Die Funktion E-Mail-Adressen prüfen im Menü Person/ weitere Stammdaten generiert eine Liste mit allen gespeicherten, aber ungültigen E-Mail-Adressen. Dabei werden alle E-Mail-Adressen geprüft, die in den Kommunikations-Daten (Registerkarte Komm. in den Personen-Stammdaten) und bei den Newsletter-Zuordnungen (Registerkarte Versand in den Personen-Stammdaten) angegeben sind. Um Probleme bei einem Serien-E-Mail- oder Newsletter-Versand vorzubeugen, sollte die Prüfung der E-Mail-Adressen jedes Mal vorher durchgeführt werden. So kann sicher gestellt werden, dass bei einem solchen Versand alle E-Mails versendet werden können.


Versandprofile

(Dieser Abschnitt betrifft Sie nicht, wenn Sie den OPTIGEM Adress-Manager einsetzen.)

Projektabrechnungen, Projekt-Spendenlisten (siehe Projektabrechnungen und -spendenlisten im Kapitel 6), Debitoren-Rechnungen (siehe Rechnungen verwalten und Rechnungsbündel ausgeben im Kapitel 12) und –Mahnungen (siehe Registerkarte „E-Mail-Versand“ im Kapitel 12), SEPA Pre-Notifications (siehe Ausführen der Überweisungen oder des Lastschriften-Einzugs im Kapitel 8), Sammelbestätigungen (siehe Sammelbestätigungen per E-Mail an Spender weiter oben in diesem Kapitel) und weitere können direkt bei Erstellung durch das Programm per E-Mail an den oder die jeweiligen Empfänger gesendet werden.

Zur Durchführung jeder dieser (gesonderten) E-Mail-Funktionen wird jeweils ein zum Zweck passendes Versandprofil benötigt.

Sie erreichen die Profilverwaltung i.d.R. jeweils in den Grundeinstellungen zu den jeweiligen Programmbereichen in den Mandanten-Stammdaten. Diese sind unabhängig voneinander, Profile aus dem Projektbereich sind im Fakturierungsbereich nicht sichtbar und umgekehrt.

Zusätzlich sind alle Profile bei jeder der o.g. Programmfunktionen über die Schaltfläche [image] erreichbar und können dort direkt angepasst oder neu erstellt werden.

Es öffnet sich das Fenster Versandprofile für E-Mail-Versand (Programmbereich). Mit der Schaltfläche Neu legen Sie ein neues Profil an: unter Profilname wird „Neues Profil“ vorgeschlagen, dies sollten Sie mit einem passenden Begriff überschreiben.

Für den Bereich von Rechnungen können Sie darüber hinaus ein Formular aus der angezeigten Liste wählen.

Für den Bereich von Mahnungen gilt dies für ein Mahnungs- und ein Rechnungsfomular.

(Abb. 10.14 - Ein E-Mail Versandprofil)

In der Registerkarte Versand wählen Sie aus:

Versand über Microsoft Outlook: Diese Versandart nutzt als Basis MS Outlook. Als Option steht Ihnen als Entwurf in MS Outlook speichern (die E-Mails werden nicht versendet, sondern im Ordner Entwürfe in Outlook gespeichert und müssen manuell versendet werden) und E-Mails nach Erstellung öffnen, manuell absenden (jede erstellte E-Mail wird in einem eigenen Fenster geöffnet und muss manuell abgesendet werden) zur Verfügung.

Direktversand per SMTP: Diese Versandart steht nur zur Verfügung, wenn die SMTP-Schnittstelle aktiviert wurde (siehe Weitere Einstellungen der Adressverwaltung im Kapitel 3).

Direktversand per MAPI: Falls Sie ein anderes E-Mail-Programm nutzen, das über die Schnittstelle „Messaging Application Programming Interface“ angesteuert werden kann, so wählen Sie diese Option. Dazu muss dieses E-Mail-Programm in der Windows-Systemsteuerung als Standard-Programm für E-Mails eingestellt sein. Diese Option kann nur in den Profilen für Projektabrechnungen und -spendenlisten genutzt werden.

Versand über Thunderbird: geben Sie eine Absenderadresse ein (die in Thunderbird einem erreichbaren Profil entspricht). Unter thunderbird.exe geben Sie über die Schaltfläche […] den Dateipfad zu dieser Datei an. I.d.R. ist dieser C:\Programme_(x86)\Thunderbird\ thunderbird.exe.

Auf der Registerkarte E-Mail-Nachricht werden die Standardtexte für den Betreff und den Inhalt der E-Mails für z.B. einen Rechnungsversand vermerkt. Diese Felder dürfen nicht leer bleiben. In beiden Eingabefeldern können Platzhalter (z.B. $Projektname, $PersonNr, $RgNr für Rechnungsnummer usw.) verwendet werden, die dann in der generierten E-Mail durch die aktuellen Inhalte pro E-Mail ersetzt werden.

Die Schaltfläche Löschen entfernt ein unter Versandprofil ausgewähltes Profil (nach Bestätigen einer Sicherheitsnachfrage).

Mit Verlassen wird das Fenster geschlossen.


11. Adressaufkleber und Versand

Mehr dazu unter:

1. Adressaufkleber und Druckformulare

2. Newsletter und Publikations-Versand


1. Adressaufkleber und Druckformulare

Mit OPTIGEM haben Sie die Möglichkeit, Adressaufkleber in beliebigen Formaten zu erstellen. Dabei können Sie die Personen für die Sie einen Aufkleber benötigen einzeln heraussuchen oder als Personenbereich vorgeben (siehe Personenbereiche im Kapitel 5).

Mehr dazu unter:

Adressaufkleber erstellen

Adressen für Adressaufkleber selektieren

Zusätzliche Aufkleberformate

Erstellen von Druckformularen


Adressaufkleber erstellen

Zum Ausdruck von Adressaufklebern wählen Sie den Punkt Adressaufkleber erstellen aus dem Menü Serienbriefe des Hauptformulars. Nach und nach werden nun verschiedene Dialogfenster angezeigt, in denen Sie verschiedene Optionen auswählen müssen. Mit der Schaltfläche Weiter gelangen Sie jeweils zum nächsten Fenster, über die Schaltfläche Zurück können Sie noch einmal zum vorhergehenden zurückkehren.

Die Optionen des ersten Fensters sind im einzelnen:

Aufkleberformat: Das Format Ihrer Aufkleber geben Sie an, indem Sie zunächst die richtige Registerkarte aufrufen (Einzelblatt, Endlosblatt oder Spezielle) und dann das gewünschte Format aus der jeweils angezeigten Liste wählen. Die Formate werden mit Namen, Breite und Länge eines Aufklebers und der Zahl nebeneinander liegender Aufkleber angezeigt. Wenn Sie das passende Format in der Liste nicht finden, schlagen Sie unter Zusätzliche Aufkleberformate weiter unten in diesem Kapitel nach. Für die angezeigten PremiumAdress-Formate siehe PremiumAdress-Versand weiter unten in diesem Kapitel.

Exemplare: Die Anzahl der Exemplare, die Sie von jeder Person benötigen

Startposition: Tragen Sie hier ein, ab welchem Aufkleber auf der Seite der Druck begonnen werden soll. Dadurch können Sie auch eine Seite aufbrauchen, von welcher bereits Aufkleber verwendet wurden. Ab der zweiten Seite beginnt der Druck natürlich immer beim ersten Aufkleber.

Sortierung: Hier geben Sie vor in welcher Reihenfolge die Aufkleber gedruckt werden sollen. Sie haben die Möglichkeit diese nach der Personen-Nummer, nach dem Namen, nach dem Land und der Postleitzahl und der Personen-Nummer oder nach dem Land und der Postleitzahl und dem Namen sortieren zu lassen. Die Option „sonstiges Feld“ erlaubt den Zugriff auf eine Vielzahl von Sortierfeldern.

Schriftart: Die gewünschte Schriftart für die Aufkleber; die optimale Schriftgröße errechnet OPTIGEM automatisch je nach Aufklebergröße und gewählten Optionen (s.u.).

Schriftgröße Kopfzeile / Adresse: Für Adressaufkleber können die gewünschten minimalen und maximalen Schriftgrößen frei vorgegeben werden. Das Programm richtet sich bei der Optimierung der Schriftgrößen innerhalb der einzelnen Etiketten nach diesen Angaben.

Länder: Über diese Option könnten Sie z.B. nur Adressen bestimmter Länder ausdrucken lassen. Wählen Sie hier nur Inland, In- und Ausland, gesamtes Ausland, einzelnes Ausland oder Ländergruppe und geben Sie in den letzten beiden Fällen das gewünschte Land bzw. die gewünschte Ländergruppe an (näheres über Länder und Ländergruppe finden Sie unter Ländergruppen weiter unten in diesem Kapitel). Wenn Sie Aufkleber für vorgemerkte Personen ausdrucken lassen (Sammeldruck, s.u.), haben die Länder-Einstellungen keine Auswirkungen. Es werden immer alle vorgemerkten Adressen ausgegeben.

(Abb. 11.1 - Erstellung von Adressaufklebern)

Im zweiten Fenster geben Sie die Datenherkunft vor:

Wählen Sie Personen mit Hilfe der diversen Selektionsmöglichkeiten bestimmen sowie einen Personenbereich (siehe Personenbereiche im Kapitel 5), um Adressaufkleber für alle Personen des gewählten Bereiches zu drucken.

Wenn Sie Adressaufkleber für Personen ausgeben möchten, die Sie einzeln selektiert haben (siehe Adressen für Adressaufkleber selektieren weiter unten in diesem Kapitel) oder zuvor für einen Sammelausdruck vorgemerkt hatten (siehe z.B. Perioden- und Jahresdankbriefe im Kapitel 10), wählen Sie benutzerspezifischen Sammeldruck durchführen sowie den Benutzer, der die Selektion durchgeführt hat.

Im Listenfeld Sammeldruckaufträge finden Sie daraufhin die Aufkleber-Selektionen dieses Benutzers jeweils mit der Information, ob diese bereits ausgedruckt wurden, wenn ja wann und wie viele Aufkleber in der Selektion enthalten sind. Gedruckte Aufträge werden einige Zeit aufbewahrt, damit Sie den Ausdruck bei Bedarf wiederholen können.

Wählen Sie in dieser Liste entweder die noch nicht gedruckte Aufkleber-Selektion oder einen der anderen Aufträge zur Wiederholung.

Die Optionen des dritten Fensters:

Adressierung: Sie haben die Wahl zwischen möglichst Postfachadressierung und nur Straßenadressierung.

Familienadressierung verwenden: Bei aktivierter Option wird die Familienadressierung verwendet (siehe OPTIGEMs Familienkonzept im Kapitel 4). Diese Option wird beim Sammeldruck (s.o.) nicht beachtet.

Mit Kopfzeile: Wenn Sie eine Kopfzeile auf jeden Adressaufkleber drucken möchten, aktivieren Sie diese Option. Sie haben die Wahl zwischen den in den Mandanten-Stammdaten hinterlegten (Einstellungen für Briefe und Versand im Kapitel 3) und einer frei eingegebenen.

Hinweisfeld oben rechts: Wenn Sie ein beliebiges weiteres Feld der Personen-Stammdaten auf die Adressaufkleber aufdrucken möchten, können Sie diese Option verwenden und dahinter das gewünschte Feld auswählen. Die Feldnamen entsprechen hierbei den internen Namen dieser Felder in OPTIGEM und dadurch nicht immer denen, die Sie aus den Personen-Stammdaten kennen (z.B. entsprechen die Feldnamen bdF1 bis bdF20 den benutzerdefinierten Datenfeldern 1 bis 20, siehe Benutzerdefinierte Datenfelder im Kapitel 4).

Mit Personen-Nummer: Dient zum Aufdrucken der Personen-Nummer auf jedem Adressaufkleber. Kann nicht zusammen mit der Option Hinweisfeld verwendet werden.

Mit Anrede: Die Deaktivierung dieser Option erlaubt das Unterdrücken der persönlichen Anrede.

Zweite Namenszeile auf separate Zeile drucken: Sie können die zweite Namenszeile wahlweise hinter die erste oder auf eine separate Zeile drucken lassen.

Zusatzort auf separate Zeile drucken: Der Zusatzort kann entweder hinter der Zweiten Namenszeile oder auf einer separaten Zeile stehen.

In der Vorschau unten rechts sehen Sie übrigens nach jeder Änderung einer Option, wie Ihre Adressaufkleber aussehen würden.

c/o-Adressierung: Wenn Sie hier eine oder mehrere Adress-Verknüpfungsarten wählen (siehe Adress-Verknüpfungen im Kapitel 4), erzeugt OPTIGEM für alle übergeordneten Personen (z.B. Gemeinden) eine c/o-Adresse mit der Adresse der untergeordneten Person (z.B. c/o Pastor...). Für welche untergeordnete Person letztlich ein Aufkleber gedruckt wird, hängt von der Priorität (1., 2., 3.) der gewählten Verknüpfungsarten ab.

Zusätzliche Namenszeile: Wählen Sie hier eine Adress-Verknüpfungsart, um den Namen der übergeordneten Person (z.B. Gemeindebezeichnung) als zusätzliche Zeile unter den Namen der untergeordneten Person auf deren Adressaufkleber zu drucken (z.B. auf den des Pastors). Wahlweise können Sie dabei die Personen-Nummer der übergeordneten Person und ein Textfeld mit Angabe der Verknüpfung mit einschließen (siehe Benutzerdefinierte Datenfelder im Kapitel 4).

Zusätzliche Einstellungen für Aufkleber mit PremiumAdress-Funktionalität: (nur für Inlandsversand innerhalb Deutschlands geeignet und bei aktivierter Funktion, s.o., möglich): Wählen Sie die passende Versandart aus der Liste und tragen Sie die notwendigen Angaben unter Kunden-Nr., Preisliste und Produktschüssel ein (siehe zu diesen Angaben auch PremiumAdress-Versand weiter unten in diesem Kapitel).

Feste Einstellungen für den Seitenrand: falls durch Ihren verwendeten Druckertreiber zu kleine Ränder eingestellt werden, kann es passieren, dass beim Druck von Adressaufklebern nur eine von 2 oder 3 Spalten (je nach Etikett) oder nur ein einzelner Aufkleber pro Seite ausgedruckt werden. Um dies zu verhindern, können Sie an dieser Stelle feste Einstellungen bei den Seitenrändern für oben, unten, links und rechts vorgeben, damit der Druck fehlerfrei erfolgen kann. Welche Werte passend sind, können Sie nur durch individuelles Testen herausfinden. Im Normalfall ohne Probleme beim Druck lassen Sie diese Einträge leer (nicht: 0).

Fertigstellung:

Wenn Sie alle Optionen nach Ihren Wünschen gewählt haben, aktivieren Sie die Schaltfläche Fertig. OPTIGEM zeigt die Adressaufkleber nun als Bericht am Bildschirm an, von wo aus Sie diese ausdrucken können (Bitte beachten Sie, dass eine Spalte der Aufkleber am Bildschirm u.U. verschoben oder unvollständig angezeigt wird, der anschließende Ausdruck ist dagegen korrekt).


Adressen für Adressaufkleber selektieren

Zum Ausdruck eines Adressaufklebers in der Maske Personenstammdaten (siehe 1. Die Personen-Stammdaten im Kapitel 4) betätigen Sie die Schaltfläche Adr.-Aufkl. Unterscheiden Sie dabei zwischen diesen beiden Optionen:

Vormerken für späteren Ausdruck: Aktivieren Sie in dem erscheinenden Dialogfenster die erste angezeigte Option Zu Sammelauftrag hinzufügen. Im Feld Zusatz können Sie eine kurze Bemerkung eingeben, die zusammen mit der Adresse auf den Aufkleber gedruckt wird. Dies kann z.B. eine Gedankenstütze für Sie sein, damit Sie später noch wissen, wofür Sie diesen Aufkleber benötigen. So können Sie im Laufe des Tages Personen für die verschiedensten Zwecke zum Aufkleberdruck vormerken und diese zu einem beliebigen Zeitpunkt gesammelt ausdrucken. Ändern Sie unten bei Bedarf die Anzahl der Exemplare die Sie von diesem Aufkleber benötigen und wählen Sie anschließend die Schaltfläche OK.

Direkter Ausdruck: Wählen Sie in dem Dialogfenster Adressaufkleber erstellen die zweite angezeigte Option Standard-Adressaufkleber und zusätzlich die Aufkleberart, die Startposition und eine Kopfzeile (diese können Sie bei Bedarf auch ändern oder frei eingeben). Alle Optionen werden unter Adressaufkleber erstellen weiter unten in diesem Kapitel erläutert.

In demselben Dialogfenster haben Sie auch die Möglichkeit, verschiedene Paketaufkleber der Deutschen Post AG wahlweise mit oder ohne Barcodes auszudrucken. Wenn Sie von dieser Möglichkeit Gebrauch machen möchten, muss diese Funktion speziell an Ihre Drucker angepasst werden. Nehmen Sie bei Bedarf Kontakt zur OPTIGEM GmbH auf.

Um Personen zum Adressaufkleberdruck vorzumerken, ohne diese in den Personen-Stammdaten aufzurufen, wählen Sie den Punkt Adressen selektieren aus dem Menü Serienbriefe des Hauptformulars. Wenn Sie bereits Personen über die Personen-Stammdaten vorgemerkt hatten, sehen Sie diese ebenfalls an dieser Stelle. Eine Vormerkung kann über den Datensatzmarkierer ggf. auch wieder gelöscht werden. Am Ende der Liste können Sie weitere Personen eintragen, indem Sie deren Personen-Nummer eingeben oder über die Schaltfläche mit den drei Punkten die Personen-Suche nutzen (siehe Suchen einer Person im Kapitel 4). Das Feld Zusatztext wurde oben bereits erläutert. Über die Schaltfläche Aufkleber erstellen gelangen Sie direkt zur Aufkleber-Erstellung.


Zusätzliche Aufkleberformate

Wie Sie gesehen haben, sind in OPTIGEM hauptsächlich die Aufkleberformate der Firma Zweckform vordefiniert. Auch wenn Sie Aufkleber eines anderen Herstellers verwenden, sollten Sie die Zweckform-Formate bei der Format-Auswahl durchsehen. In den meisten Fällen werden Sie ein Format finden, das Ihren Aufklebern in Größe und Anordnung entspricht. Sollten Sie jedoch tatsächlich Aufkleber vorliegen haben, die Sie keinem Format zuordnen können, besteht die Möglichkeit für diese über den Menüpunkt Zusätzliche Formate des Menüs Serienbriefe im Hauptformular ein eigenes Format zu definieren.

Oben in dem Kombinationsfeld Gehe zu finden Sie alle bislang definierten zusätzlichen Aufkleberformate. Wenn Sie hier eines auswählen, werden dessen Einstellungen darunter angezeigt. Diese können Sie natürlich auch verändern. Jedes Aufkleberformat hat einen Namen. Daneben müssen Sie wählen, ob es sich um ein Einzelblatt- oder ein Endlos-Format handelt. Unter Breite und Länge geben Sie die Breite und die Länge eines Aufklebers ein und im Feld Spaltenanzahl, wie viele Aufkleber jeweils nebeneinander angeordnet sind. Wenn eine Aufkleber-Seite oben, unten, rechts oder links einen Rand hat, müssen Sie diesen rechts unten eintragen, ebenso wenn zwischen den einzelnen Aufklebern horizontal oder vertikal Zwischenräume vorhanden sind. Alle Angaben müssen in Zentimetern eingegeben werden, geben Sie diese jedoch unbedingt millimetergenau vor, da nur dann der spätere korrekte Druck gewährleistet ist.

(Abb. 11.2 - zusätzliche Aufkleberformate)


Erstellen von Druckformularen

Unter einem Druckformular versteht OPTIGEM einen speziellen Ausdruck, der von uns extra für Ihre Bedürfnisse definiert wurde. Dies könnte z.B. ein Überweisungsträger sein oder ein Ausdruck von Personen-Daten, den Sie mit den Möglichkeiten von OPTIGEM nicht selbst definieren können. Diese Druckformulare können dann je nach Zweck in den Personen-Stammdaten (siehe Stammdatenblätter im Kapitel 4), für Spendenbescheinigungen und Serienbriefe (siehe 1. Serienbriefe und Spendenbestätigungen im Kapitel 10) oder im Versandbereich (siehe 2. Newsletter und Publikations-Versand weiter unten in diesem Kapitel) genutzt werden. Viele Druckformulare lassen sich auch über den Punkt Druckformulare erstellen des Menüs Serienbriefe im Hauptformular ausgeben. Wählen Sie hier das Druckformular, den gewünschten Personen-Bereich (siehe Personenbereiche im Kapitel 5) und die Sortierung (nach Personen-Nummer, nach Name, nach Land, Postleitzahl und Personen-Nummer oder nach Land, Postleitzahl und Name).

Wenn Sie von der OPTIGEM GmbH ein oder mehrere nach Ihren Wünschen erstellte Druckformulare bekommen, erhalten Sie eine Datei mit dem Namen og-kunde.mdb. Diese muss in das Programm integriert werden. Näheres zur Installation finden Sie unter Die Installation und Aktivierung von Zusatzmodulen im Kapitel 2.


2. Newsletter und Publikations-Versand

Wenn Sie Zeitschriften, Newsletter (per E-Mail), Gemeinde-Rundbriefe oder andere Publikationen mehr oder weniger regelmäßig an bestimmte Empfänger versenden möchten, kann OPTIGEM für Sie sowohl die Stückzahl verwalten, die ein bestimmter Empfänger bekommt, als auch für den Versand Adressaufkleber oder andere Dokumente ausdrucken oder die notwendigen Daten exportieren, falls Sie den Versand von einem externen Dienstleister durchführen lassen.

Mehr dazu unter:

Die Publikations-Verwaltung

Zuordnung der Publikations-Empfänger

Ländergruppen

Einen Zeitschriftenversand durchführen

Einen Newsletter-Versand durchführen

Das Zusatzmodul für Infopost und Pressepost

PremiumAdress-Versand

Post Adress Update - Import

Liefersperren konfigurieren

Datei mit Änderungsmeldungen der Deutschen Post importieren

Daten auf dem Bildschirm bearbeiten

Übersicht drucken


Die Publikations-Verwaltung

Die Publikations-Verwaltung erreichen Sie über das Menü Versand/ (Publikationen) Stammdaten. Hier verwalten Sie Namen und Details jeder einzelnen Publikation.

Eine neue Zeitschrift legen Sie über die Schaltfläche Neu an. Ansonsten suchen Sie oben im Feld Gehe zu aus, welche Zeitschrift Sie bearbeiten (oder über die entsprechenden Schaltfläche auch löschen) möchten. Nun sehen Sie deren Namen, ein Kürzel für diese Zeitschrift (dieses wird später auf Adressaufklebern zusammen mit der Anzahl ausgegeben) sowie ein Feld für beliebige Bemerkungen.

Die Publikationen, welche Sie als Newsletter per E-Mail versenden möchten, kennzeichnen Sie mit der gleichnamigen Option.

Ist die Option Löschwarnung bei den zugeordneten Personen aktiviert, erscheint eine besondere Warnung, falls Sie eine Person löschen, die dieser Zeitschrift als Empfänger zugeordnet ist (siehe Löschen einer Person im Kapitel 4).

Für den Versand einer Publikation mit den PremiumAdress-Funktionen der Deutschen Post siehe PremiumAdress-Versand weiter unten in diesem Kapitel.

(Abb. 11.3 - Die Publikations-Verwaltung)

Funktionen und Schaltflächen:

Die Schaltfläche Stammdaten dient zur Ausgabe einer Liste aller Ihrer Zeitschriften mit den aktuellen Empfängerzahlen.

Über Länderstatistik können Sie für die aktuelle Zeitschrift eine Statistik ausgeben lassen, wie sich die Empfänger auf Einzel- und Mehrfachempfänger und wie über verschiedene Länder verteilen.

Änderungsstatistik erstellt einen Bericht über die monatlichen Zu- und Abgänge von Personen und Stückzahlen einer Publikation. Damit diese Daten richtig ermittelt werden können, müssen Sie bei Abgängen auch ein Ende-Datum setzen (in den Personenstammdaten / Registerkarte Versand). Das Löschen einer Publikationszuordnung bei einer Person ist nicht anzuraten, da es zu falschen Ergebnissen in Statistiken führt.

Empfänger erstellt eine Liste aller Empfänger einer Zeitschrift. Wählen Sie hier zunächst die Zeitschrift, einen Stichtag und geben Sie ein, in welchem Stückzahlbereich (von, bis) die Empfänger berücksichtigt werden sollen. Wenn Sie im Feld von Stückzahl eine 1 eingeben und das Feld bis Stückzahl leer lassen, werden alle Empfänger ausgegeben. Die zu berücksichtigenden Empfänger können Sie über den Personenbereich (siehe Personenbereiche im Kapitel 5) bei Bedarf weiter einschränken. Über die Optionen unter Sortierung wählen Sie, wie die Liste sortiert sein soll. Sie können mit der entsprechenden Option auch nur Anzahlen ausgeben (ohne Empfänger).


Zuordnung der Publikations-Empfänger

Empfänger zuordnen (einzeln):

Ordnen Sie die Zeitschriften, die eine bestimmte Person erhalten soll, in den Personen-Stammdaten auf der Registerkarte Versand unter Publikation/Newsletter zu:

In der Liste des Kombinationsfeldes Publikation finden Sie alle Zeitschriften Ihrer Organisation, die in der Publikations-Verwaltung angelegt sind. Geben Sie dahinter die gewünschte Anzahl und unter Beginn das Jahr und Monat ein, ab dem diese Zeitschrift an diese Person versandt wird. Das Feld Zusatz dient zur Angabe einer kurzen Bemerkung, die später z.B. mit auf den Adressaufkleber aufgedruckt wird. Zum Aufheben einer Zuordnung wählen Sie zunächst die, die gelöscht werden soll und betätigen dann die Schaltfläche mit dem roten X. Aus Gründen besserer Nachvollziehbarkeit ist es empfohlen, stattdessen in der Publikation ein Ende unter bis Jahr, bis Monat einzutragen.

Im Abschnitt Bestellung, im unteren Bereich der Registerkarte Versand können Sie unter Datum und Weg zusätzlich hinterlegen, wann und wie (z.B. per Mail, telefonisch, …) diese Publikation bestellt worden ist sowie zu diesen Daten eine kurze Bemerkung hinterlegen.

Hinweis: für den Versand eines Newsletters kann die Option verifiziert [ ] relevant sein, für einen reinen Zeitschriftenversand nicht.

Daneben können Sie nach einer Abbestellung ebenfalls die passenden Informationen dokumentieren.

Im Bereich Datenschutz wird der aktuelle Datenschutz-Status der Person für die Versandart Publikation außer Newsletter angezeigt (sofern als mögliche Zusatzoption aktiviert, siehe Datenschutz im Personenstamm im Kapitel 3), den Sie mit Details/bearbeiten hier auch ändern können. Erst wenn ein positiver Status (wie Vertrag, Einwilligung, …) vorliegt, der eine Erlaubnis beinhaltet, wird für die gewählte Zeitschrift im Bereich DS (Datenschutz) ein ok angezeigt. Für einen negativen Status mit einer Sperre wird unter DS stattdessen ein x eingeblendet.

Über die Schaltfläche Versandhistorie können Sie für jede Person abrufen, welche Zeitschriften diese wann in welcher Anzahl im Rahmen welches Versandlaufes (siehe Einen Zeitschriftenversand durchführen weiter unten in diesem Kapitel) bekommen hat.

Newsletter:

Handelt es sich bei der Publikation um einen Newsletter, welcher regelmäßig per E-Mail versandt werden soll, so sind bei der Zuordnung der Personen z.B. eine Verifizierung des Mailkontaktes zu beachten:

siehe dazu Zuordnung der Newsletter-Empfänger weiter unten in diesem Kapitel.

Empfänger zuordnen (mehrere bzw. automatisch):

Für die Personenneuanlage (siehe Neuanlage einer Person im Kapitel 4) kann eingestellt werden, dass jede neue Person automatisch einer oder mehrerer Publikationen zugeordnet wird. Aktivieren Sie dazu die Option Automatische Zuordnung zu Publikationen in den Mandanten-Stammdaten (siehe Einstellungen der Adressverwaltung im Kapitel 3).

Um schnell und einfach einer bestimmten Gruppe von Personen eine Zeitschrift in einfacher Anzahl zuzuordnen, können Sie die Funktion Spezielle Datenbankoperationen ausführen nutzen (siehe Spezielle Datenbank-Operationen im Kapitel 4). Auch im Rahmen eines Personendatenimportes (siehe Importieren von Personendaten im Kapitel 5) können allen dabei neu angelegten Personen eine oder mehrere Publikationen zugeordnet werden.


Ländergruppen

OPTIGEM enthält eine Liste aller Länder der Welt, die von Ihnen auch bearbeitet und ggf. erweitert werden kann (Menüpunkt Ländertabelle des Menüs Versand im Hauptformular, siehe Die Adress-Felder im Kapitel 4). Mit Hilfe der Spalte Ländergruppe können Sie diese Länder in beliebige Gruppen einteilen und diese Gruppen im Versandbereich und beim Adressaufkleberdruck (siehe Adressaufkleber erstellen weiter oben in diesem Kapitel) verwenden, um den Versand bzw. den Ausdruck nach diesen Ländergruppen getrennt durchzuführen. Eine Ländergruppe ergibt sich durch alle Länder, die im Feld Ländergruppe denselben Eintrag haben (z.B. 'E' für 'Europa' und 'W' für 'Welt').

Im unteren Bereich des Formulars können Sie auch freie Ländergruppen definieren und diesen eine Abo Standard-Versandart (z.B. Großbrief, kostenfrei, Päckchen etc.) zuordnen sowie Bemerkungen anhängen. Die einzelnen Länder lassen sich dann per Kombinationsfeld diesen Ländergruppen zuordnen. Diese Funktion macht allerdings nur Sinn, wenn das kostenpflichtige OPTIGEM Abo-Modul installiert und für den Mandanten aktiviert wurde.


Einen Zeitschriftenversand durchführen

Um OPTIGEM zu veranlassen, für einen anstehenden Versand die nötigen Unterlagen auszugeben, wählen Sie das Menü Versand/ Versand steuern.

Nacheinander werden nun verschiedene Dialogfenster angezeigt, in denen Sie verschiedene Optionen zu diesem Versand (im folgenden als Versandlauf bezeichnet) auswählen müssen. Mit der Schaltfläche OK bzw. der Schaltfläche Weiter gelangen Sie jeweils zum nächsten Fenster, über die Schaltfläche Zurück können Sie noch einmal zum vorhergehenden zurückkehren.

Die Optionen des ersten Fensters sind im einzelnen:

Einen neuen Versandlauf durchführen oder Einen alten Versandlauf bearbeiten: Wählen Sie für einen neuen Versandlauf zunächst die erste Option. Informationen zur zweiten finden Sie weiter unten in diesem Abschnitt.

Versandlauf-Bezeichnung: Jeder Versandlauf, den Sie durchführen, sollte von Ihnen eine aussagekräftige und eindeutige Bezeichnung erhalten (beim Versand einer Zeitschrift könnte dies z.B. der Name der Zeitschrift gefolgt von der Nummer der Ausgabe sein).

Testlauf, Versandhistorie nicht fortschreiben: OPTIGEM führt ein Protokoll, welche Person im Rahmen welches Versandlaufes eine Zeitschrift bekommen hat (siehe Die Publikations-Verwaltung weiter oben in diesem Kapitel). Wenn Sie diese Option aktivieren, wird dieser Versandlauf nicht in diesem Protokoll vermerkt. Die Vergabe einer Versandlauf-Bezeichnung ist dann nicht notwendig.

Die Optionen des zweiten Fensters:

Datenherkunft: Wenn Sie Zeitschriften gemäß den Zuordnungen in den Personen-Stammdaten versenden möchten (siehe Die Publikations-Verwaltung weiter oben in diesem Kapitel), wählen Sie im linken Bereich Publikationszuordnungen und darunter die Zeitschrift(en), die versandt werden sollen (und belassen im rechten Bereich unter Personen-Bereich die Einstellung auf Alle Personen). Wenn auf die Zuordnungen keine Rücksicht genommen werden soll (z.B. ein Werbeexemplar an alle Personen, o.ä.), wählen Sie sonstige. Nur in diesem Fall bestimmen Sie die Empfänger des Versandlaufs im rechten Teil des Fensters über die Personen-Bereiche (s.u.).

Anzahl von/bis: Nicht bei Datenherkunft sonstige. Um nur Personen zu berücksichtigen, die eine bestimmte Stückzahl an Zeitschriften bekommen, geben Sie hier für die Stückzahl den gewünschten Bereich vor. Das Feld bis dürfen Sie auch leer lassen, es werden dann alle ab der im Feld von angegebenen Anzahl selektiert. Über diese Angaben können Sie z.B. zunächst alle Einzelempfänger (1 bis 1) einer Zeitschrift ausgeben lassen, um dann die Mehrfachempfänger (2 bis -leer-) in einem zweiten Versandlauf zur besonderen Bearbeitung auszugeben.

Länder: Diese Option dient dazu, nur Personen bestimmter Länder berücksichtigen zu lassen. Wählen Sie hier Inland, In- und Ausland, gesamtes Ausland, in Ländergruppe, nicht in Ländergruppe oder einzelnes Land und geben Sie in den letzten drei Fällen die gewünschte Ländergruppe bzw. das Land an (näheres über Ländergruppen finden Sie unter Ländergruppen weiter oben in diesem Kapitel).

Registerkarte Personen-Bereich: Über den Personenbereich können Sie die zu berücksichtigenden Personen weiter einschränken (siehe Personenbereiche im Kapitel 5). Falls Sie unter der Datenherkunft (s.o.) Publikationszuordnungen bereits eine oder mehrere Publikationen ausgewählt haben, so brauchen Sie dieselbe Auswahl im Personen-Bereich nicht erneut zu tätigen, sondern können diese dann auf Alle Personen belassen.

Registerkarte Liefersperre: Normalerweise werden Personen mit aktivierter Liefersperre beim Versand nicht berücksichtigt (siehe Liefersperren im Kapitel 4). Soll eine der aktiven Liefersperren nicht wirksam werden, heben Sie die Markierung einfach durch Anklicken auf.

Registerkarte Datenschutz: wenn Sie unter Datenherkunft (weiter oben in diesem Abschnitt) Publikationszuordnungen gewählt haben, so werden die Empfänger automatisch ausgewählt, die für den Datenschutzbereich Publikationen außer (elektronischen) Newslettern eine Erlaubnis erteilt haben (siehe Datenschutz-Stammdaten im Kapitel 3). Sie müssen daher in diesem Fall auf der Registerkarte keine der Bereiche noch extra als relevant kennzeichnen. Ist im Unterschied dazu die Datenherkunft des aktuellen Versandlaufs sonstige, so können Sie mit Aktivieren eines oder mehrerer Datenschutzbereiche wie z.B. Brief als relevant festlegen, dass eine Sperre berücksichtigt werden soll. Eine Person mit Sperre wird damit aus dem Versandlauf ausgeschlossen.

Familienadressierung: Entscheiden Sie, ob Angehörige einer Familie zusammengefasst und mit ihrer Familienadressierung angesprochen werden sollen oder nicht (siehe OPTIGEMs Familienkonzept im Kapitel 4). Die Möglichkeiten sind keine Familienadressierung, bedingte Familienadressierung (die Familienadressierung wird nur verwendet, wenn mindestens zwei Personen einer Familie in der Selektion enthalten sind) und immer Familienadressierung (auch wenn nur eine Person einer Familie in der Selektion enthalten ist, wird diese über die Familienadressierung angesprochen). Die Familie bekommt die Summe der Zeitschriften, die die Familienmitglieder bekommen würden. Zusätzlich lässt sich festlegen, ob die Zeitschriftenstückzahlen der Familienangehörigen zusammengefasst werden sollen. Drei Optionen stehen zur Wahl: nur Zeitschriften der Hauptadresse, Summe der Zeitschriften aller Familienmitglieder und jede Zeitschrift nach der größten Anzahl. Sie können bei gewählter Familienadressierung die Nennung der Vornamen von Kindern unterdrücken. Die entsprechende Option Kinder bei Familienadressierung nicht aufführen finden Sie im Menüpunkt Mandant/ Stammdaten auf der Registerkarte Personen III.

Interessensabwägung: wählen Sie bei Bedarf eine vorbereitete Textvorlage aus (siehe Textvorlagen für Interessensabwägung im Kapitel 3).

Die Optionen des dritten Fensters:

Versandart: Wählen Sie Brief, wenn Sie keine spezielle Versandart nutzen möchten. Diese werden unter Das Zusatzmodul für Infopost und Pressepost weiter unten in diesem Kapitel erläutert.

Sortierung: Nur bei Versandart Normalpost. Geben Sie an, in welcher Reihenfolge die Ausgabe der Empfänger erfolgen soll. Sie haben die Wahl zwischen Sortierung nach Land und Postleitzahl oder nach Land, Stückzahl und Postleitzahl oder nach Stückzahl, Land und Postleitzahl.

Ausgabeart: bietet vier verschiedene Ausgabemöglichkeiten, für den Eigenversand über OPTIGEM bzw. andere Programme oder über externe Dienstleister:

1. Adressaufkleber: wählen Sie das passende Aufkleberformat aus der angezeigten Liste. Für weitere Formate siehe Zusätzliche Aufkleberformate weiter oben in diesem Kapitel.

2. Druckformular/Zahlkarten: wählen Sie das passende Druckformular (siehe Erstellen von Druckformularen weiter oben in diesem Kapitel).

3. Datei: weiter unterteilt in vier mögliche Formate: Textdatei, Dbase-Format, MS Excel oder Internetmarke der Deutschen Post AG. Nach Wahl des passenden Eintrags geben Sie unter Dateiname folgendes ein: Laufwerk, Pfad und Dateiname der zu erstellenden Datei, z.B. C:\Optigem\Versand. Am Ende eines Versandlaufs wird im angegebenen Verzeichnis diese Datei (im benötigten Format .txt, .dbf., .xls oder .csv) erstellt oder eine dort bereits bestehende ersetzt.

4. Spezial: falls Sie eine andere als die o.a. Ausgabearten benötigen, so kann die OPTIGEM GmbH auf Anfrage eine spezielle Anpassung für Sie programmieren.

Die Optionen des vierten Fensters:

Adressierung: Wählen Sie zwischen möglichst Postfachadresse oder nur Straßenadressierung.

Nur Empfänger ohne E-Mail-Adresse berücksichtigen: Wenn Sie die Möglichkeit haben, die Zeitschrift, die Sie versenden möchten, auch per E-Mail zu verschicken, können Sie über diese Option alle Empfänger aus dem Versand ausschließen, bei denen eine E-Mail-Adresse in den Personen-Stammdaten eingetragen ist.

Bedingter Versand: Wenn Sie diese Option aktivieren, werden alle Personen beim Versand nicht berücksichtigt, die durch eine Adress-Verknüpfung einer anderen Person untergeordnet sind, vorausgesetzt die übergeordnete Person ist im aktuellen Versandlauf enthalten und die Option bedingter Versand der Adress-Verknüpfung ist aktiviert (siehe Adress-Verknüpfungen im Kapitel 4).

Lieferbeginn (Jahr) vorgeben: Aktivieren Sie diese Option, wenn nur Empfänger berücksichtigt werden sollen, die die Zeitschrift seit einem bestimmten Jahr aus einem zusätzlich vorzugebenden Jahresbereich (von, bis) bekommen (siehe Die Publikations-Verwaltung weiter oben in diesem Kapitel).

Mit Kopfzeile: Nur bei Ausgabeart Adressaufkleber. Wenn Sie eine Kopfzeile auf jeden Adressaufkleber drucken möchten, aktivieren Sie diese Option. Sie haben die Wahl zwischen den in den Mandanten-Stammdaten hinterlegten (Einstellungen für Briefe und Versand im Kapitel 3) und einer frei eingegebenen.

Personen-Nummern mit ausgeben: Nur bei Ausgabeart Adressaufkleber. Dient zum Aufdrucken der Personen-Nummer auf jedem Adressaufkleber.

Publikationsstückzahlen mit ausgeben: Nur bei Ausgabeart Adressaufkleber. Dient zum Aufdrucken der jeweiligen Stückzahl(en), die der Empfänger von der/den Zeitschrift(en) bekommt. Wenn in der Publikations-Verwaltung ein Kürzel für eine Zeitschrift angegeben ist, wird dieses mit ausgegeben (siehe Die Publikations-Verwaltung weiter oben in diesem Kapitel).

Mit Anrede: Nur bei Ausgabeart Adressaufkleber. Wenn Sie möchten, kann die Anrede mit auf den Adressaufkleber gedruckt werden.

Mehrfachausgabe bei Mehrfachempfängern: Nicht bei Datenherkunft sonstige. Normalerweise gibt OPTIGEM jeden Zeitschriften-Empfänger einmal zusammen mit der Anzahl der Zeitschriften aus, die dieser bekommt. Wenn Sie diese Option aktivieren, wird jeder Empfänger für jedes Exemplar einmal mit der Stückzahl eins ausgegeben (z.B. werden entsprechend viele Adressaufkleber erstellt). Dies ist in bestimmten Fällen sinnvoll, wenn die Mehrfachversendung einer einzelnen Zeitschrift insgesamt kostengünstiger ist, als die besondere Behandlung von Sendungen mit mehreren Exemplaren. Sie sollten diese Option immer in Verbindung mit einer maximalen Stückzahlangabe (s.o.) nutzen, da sonst auch sehr große Stückzahlen auf einzelne Sendungen verteilt werden.

Schriftart: Nur bei Ausgabeart Adressaufkleber. Wählen Sie hier die Schriftart für die Aufkleber. Die optimale Schriftgröße errechnet OPTIGEM automatisch je nach Aufklebergröße und gewählten Optionen.

Schriftgröße Kopfzeile / Adresse: Für Adressaufkleber können die gewünschten minimalen und maximalen Schriftgrößen frei vorgegeben werden. Das Programm richtet sich bei der Optimierung der Schriftgrößen innerhalb der einzelnen Etiketten nach diesen Angaben.

Adressaufkleber-Beispielansicht: (Nur bei Ausgabeart Adressaufkleber). Hier sehen Sie, wie Ihre Adressaufkleber nach den derzeitigen Einstellungen bedruckt würden. Nach jeder Änderung einer Option, die das Aussehen der Adressaufkleber beeinflusst, wird diese Anzeige aktualisiert.

Fertigstellung:

Wenn Sie alle Optionen nach Ihren Wünschen gewählt haben, aktivieren Sie die Schaltfläche Fertig und bestätigen Sie die nachfolgenden Meldungen. Beachten Sie den Inhalt dieser Meldungen, da OPTIGEM Ihre Angaben auf Durchführbarkeit prüft und Sie in solchen Fällen warnt, falls Sie eine Option nicht korrekt gesetzt haben. Einige dieser Warnungen verhindern den Abschluss des Versandlaufes, bis Sie für Abhilfe gesorgt haben, andere können Sie übergehen, wenn Sie sicher sind, dass Sie die korrekte Wahl getroffen haben.

Sobald Sie die letzte Meldung bestätigt haben, beginnt OPTIGEM damit, die Empfänger gemäß Ihren Angaben herauszusuchen. Dies kann je nach Größe Ihrer Adressdatenbank einige Minuten dauern. Dabei wird der Versandlauf auch im Protokoll der Empfänger eingetragen (siehe Die Publikations-Verwaltung weiter oben in diesem Kapitel). Sobald alle Empfänger herausgesucht sind, wird ein Formular angezeigt, dem Sie zunächst die Gesamtzahl der Sendungen dieses Versandlaufes entnehmen können. Über die Schaltfläche Ausgabe für den gewählten Adressenbereich durchführen werden die Empfänger gemäß Ihren Wünschen ausgegeben. Adressaufkleber und Druckformulare erscheinen dabei als Bericht auf dem Bildschirm, von wo aus Sie diese dann ausdrucken lassen können; nach der erfolgreichen Erstellung einer Datei gibt OPTIGEM eine entsprechende Meldung aus. Wenn Ihr Versandlauf sehr viele Sendungen enthält, können Sie die Ausgabe auch in mehreren Teilen durchführen. Wählen Sie daher vor der Ausgabe unter Adressenbereich eine der folgenden Optionen:

(Abb. 11.4 - Ausgabe der Dokumente für einen Versandlauf)

Alle herausgesuchten Empfänger: Es werden alle Empfänger für alle Sendungen ausgegeben.

Paketweise: Die Ausgabe erfolgt paketweise. Geben Sie im Feld Paketgröße vor, wie viele Sendungen in einem Paket ausgegeben werden sollen. OPTIGEM zeigt Ihnen daraufhin an, wie viele Pakete es danach gibt und nummeriert diese von eins beginnend durch. Im Feld Paket-Nummer können Sie nun bestimmen, welches Paket ausgegeben werden soll.

Freier Empfängerbereich: Wenn Sie diese Option wählen, nummeriert OPTIGEM alle Sendungen von eins beginnend durch. Geben Sie in den Feldern von und bis an, welche ausgegeben werden sollen.

Einzelner Empfänger: Um einen einzelnen Empfänger ausgeben zu lassen, geben Sie dessen Personen-Nummer an (über die Schaltfläche mit den drei Punkten gelangen Sie zur Personen-Suche, siehe Suchen einer Person im Kapitel 4). Diese Option ist nur für die spätere nochmalige Ausgabe eines fehlerhaften Aufklebers oder Druckformulars sinnvoll (s.u.).

Über die Schaltfläche Versandstatistik nach Ländern erstellen können Sie eine Statistik über die Anzahl der Empfänger und die zu versendenden Stückzahlen nach Ländern und Ländergruppen (siehe Ländergruppen weiter oben in diesem Kapitel) ausgeben lassen.

OPTIGEM bewahrt alle Daten eines Versandlaufes die in den Mandanten-Stammdaten eingestellte Anzahl von Tagen auf (siehe Einstellungen für Briefe und Versand im Kapitel 3). Während dieser Zeit können Sie alle Ausgaben für einen Versandlauf noch einmal wiederholen. Rufen Sie dazu erneut den Punkt Publikationen versenden aus dem Menü Versand des Hauptformulars auf und wählen Sie hier die Option einen alten Versandlauf bearbeiten sowie den gewünschten Versandlauf. Sie gelangen daraufhin direkt zum Formular Versand durchführen (s.o.).


Einen Newsletter-Versand durchführen

OPTIGEM ermöglicht Ihnen den schnellen und direkten Versand von regelmäßigen Newslettern per E-Mail. Diese Funktion ist in den Publikationsversand integriert. Voraussetzung für den Versand ist ein Eintrag des Newsletters als Publikation in den Personenstammdaten auf der Registerkarte Versand sowie eine Kennzeichnung als Newsletter per E-Mail versenden unter Publikationen im Menü Versand.

Mehr dazu unter:

Zuordnung der Newsletter-Empfänger

Durchführung des Newsletter Versandes

Newsletter abmelden


Zuordnung der Newsletter-Empfänger

Tragen Sie die Empfänger-E-Mail-Adresse in den Personenstammdaten auf der Registerkarte Versand in die Zeile der entsprechenden Publikation ein. Für den Versand wird von OPTIGEM automatisch die (priorisierte dienstlich oder private) E-Mail-Adresse auf der Registerkarte Komm. verwendet. Ist dort keine vorhanden oder soll doch an eine andere Adresse der Person versendet werden, tragen Sie nur dann für diesen Newsletter unter E-Mail-Adresse die gewünschte ein.

Bei mehreren Empfängern können Sie unter einer Personen-Nr. einen Newsletter ggf. mehrmals mit verschiedenen E-Mail-Empfänger-Adressen zuordnen (z.B. verschiedene Mitarbeiter eine Gemeinde oder Ortsgruppe).

Im Abschnitt Bestellung, im unteren Bereich der Registerkarte Versand können Sie unter Datum und Weg zusätzlich hinterlegen, wann und wie (z.B. per Mail, Webseite, …) dieser Newsletter bestellt worden ist sowie zu diesen Daten eine kurze Bemerkung hinterlegen. Ein Versand des Newsletters kann datenschutzkonform nur dann erfolgen, wenn die Option verifiziert aktiviert ist.

Nach einer Abbestellung können Sie ebenfalls die passenden Informationen dokumentieren.

Im Bereich Datenschutz wird der aktuelle Datenschutz-Status der Person für die Versandart Newsletter angezeigt (siehe Datenschutz im Personenstamm im Kapitel 3), den Sie mit Details/bearbeiten hier auch ändern können. Erst wenn ein positiver Status (wie Vertrag, Einwilligung, …) vorliegt, der eine Erlaubnis beinhaltet, wird für den gewählten Newsletter im Bereich DS (Datenschutz) ein ok angezeigt. Für einen negativen Status mit einer Sperre wird unter DS stattdessen ein x eingeblendet.

Beachten Sie, dass an eine E-Mail-Adresse der Newsletter-Versand lediglich einmal erfolgt. Die Angabe einer höheren Anzahl oder die Eingabe der selben E-Mail-Adresse unter verschiedene Personen-Nr. wird beim Newsletter-Versand nur einmal berücksichtigt.

(Abb. 11.5 - Einen Newsletterempfänger zuordnen)


Durchführung des Newsletter Versandes

Den Newsletter-Versand starten Sie über das Menü Versand/Versand steuern (Newsletter).

Gehen Sie nacheinander die drei angezeigten Registerkarten durch:

Registerkarte Newsletter-Inhalt: Geben Sie hier die Betreffzeile als auch den Text ein, den die E-Mail beinhalten soll. Ebenso können Sie die Wichtigkeit der Mail kennzeichnen. Wenn Sie den Versand als Einzel-E-Mails (siehe weiter unten im Kapitel) nutzen, können Sie durch das Einfügen bestimmter Schlüsselwörter die E-Mail persönlicher gestalten. Folgende Schlüsselwörter werden erkannt und durch die Einträge in den Personendaten ersetzt: Personennummer, Briefanrede, Vorname, Nachname.

Anlagen: Der E-Mail können Sie eine oder mehrere Anlagen anhängen. Durch Klicken auf die Schaltfläche mit den drei Punkten öffnet sich das Fenster Anlage auswählen, aus dem Sie den gewünschten Anhang auswählen können. Die Anzahl der Anlagen ist lediglich durch die von Ihrem E-Mail-Anbieter maximal erlaubte E-Mail-Größe begrenzt.

Registerkarte Newsletter-Empfänger: Treffen Sie hier die Auswahl, welcher Newsletter versendet werden soll. Damit bestimmen Sie auch gleichzeitig, welche Empfänger diesen Newsletter erhalten, nämlich alle Personen, die diesem Newsletter mit Angabe einer gültigen E-Mail-Adresse zugeordnet sind (siehe weiter oben).

Bestimmen Sie wie gewohnt, welche Liefersperrenarten (siehe Liefersperren im Kapitel 4) bei diesem Versand ggf. zu berücksichtigen sind. Werden mehrere Newsletter ausgewählt, so werden Personen, die mit der gleichen E-Mail - Adresse zu mehreren Newslettern der Auswahl zugeordnet sind, nur einmal bei dem Versand angeschrieben.

Wählen Sie unter Verifizierung (Double-Opt-In) das gewünschte Verfahren aus: empfohlen ist entweder die Option Empfänger berücksichtigen, bei denen das Kennzeichen “verifiziert“angehakt ist oder die Option mit der Ergänzung … “verifiziert“ angehakt ist oder als DS-Status “Altbestand aktiv“ steht. Damit werden jeweils nur die dafür zutreffenden Empfänger angeschrieben.

Bei Wahl der auch möglichen letzten Option werden ALLE Newsletter-Empfänger unabhängig von einer E-Mail-Verifizierung und unabhängig vom Datenschutz-Status selektiert.

(Abb. 11.6 - Durchführung des Newsletterversands)

Registerkarte Versand-Optionen: Hier können Sie wählen, ob der Versand als Einzel-E-Mail oder Massen-E-Mail erfolgen soll.

Der Einzel-E-Mail-Versand ist für kleine Empfängerkreise bzw. E-Mails mit keinen oder nur kleinen Anlagen gedacht. Bei großen Anlagen entsteht sehr hoher Datenverkehr und der Versand wird sehr viel Zeit in Anspruch nehmen, da für jeden Empfänger eine extra E-Mail generiert und versendet wird. Ein E-Mail-Inhalt mit personalisierten Schlüsselwörtern (siehe oben) kann lediglich im Einzel-E-Mail Modus versandt werden.

Hinweis: Bei einigen neueren Versionen von MS Outlook ist eine Outlook-interne Sicherheitsabfrage zum Schutz vor unbemerkten E-Mail-Versand integriert worden. Dies hat zur Folge, dass in diesen Versionen vor jeder durch OPTIGEM zu versendenden E-Mail eine Sicherheitsabfrage erscheint, die Sie bitte mit Ja beantworten. Diese Schutzfunktion kann nicht deaktiviert werden. Aus diesem Grund nochmals der Hinweis, die Versandoption Einzel-E-Mail nur bei kleinen Empfängerkreisen zu verwenden oder den Versand direkt über einen SMTP-Server durchzuführen.

Ein Massen-E-Mail-Versand kann immer verwendet werden, egal wie groß der Empfängerkreis oder die Anzahl der Anlagen ist. Bei dieser Versand-Option haben Sie zusätzlich die Möglichkeit, die Paketgröße einzuschränken. Geben Sie hier ggf. die maximale Anzahl der Empfänger ein, die pro Massen-Email hinzugefügt werden. Einige E-Mail-Anbieter beschränken die Anzahl der Empfänger pro E-Mail. Genauere Informationen erfragen Sie bitte bei Ihrem E-Mail-Anbieter. Aus Datenschutzgründen wird empfohlen, in das Feld gemeinsame AN-Adresse immer eine neutrale aber gültige E-Mail-Adresse einzutragen, z.B. die Ihres Verein/Werkes oder Ihrer Gemeinde.

Versandart: An dieser Stelle wählen Sie, auf welche Art Sie die Emails versenden oder ob die Empfänger-Daten exportiert werden sollen.

Versand über Microsoft-Outlook: Diese Versandart nutzt als Basis MS Outlook. Als Option steht Ihnen als Entwurf in MS Outlook speichern (die E-Mails werden nicht versendet, sondern im Ordner Entwürfe in MS Outlook gespeichert und müssen ggf. manuell versendet werden) und E-Mails nach Erstellung öffnen, manuell absenden (jede erstellte E-Mail wird in einem eigenen Fenster geöffnet - Vorsicht bei Einzel-E-Mail-Versand! - und muss manuell abgesendet werden) zur Verfügung.

Direktversand per SMTP: Diese Versandart steht nur zur Verfügung, wenn die SMTP-Schnittstelle konfiguriert wurde (siehe Weitere Einstellungen der Adressverwaltung im Kapitel 3).

E-Mail - Adressen in eine Textdatei exportieren: Wird diese Einstellung aktiviert, werden die Empfängerdaten in eine frei wählbare Textdatei exportiert. Sie können wählen, ob nur E-Mail - Adressen; Name und E-Mail - Adresse oder Personen-Nr., Name und E-Mail - Adresse exportiert werden sollen. Ist diese Option aktiviert, sind die Eingaben des E-Mail - Inhaltes und die Auswahl der Versand-Optionen (Einzel-E-Mail oder Massen-E-Mail) irrelevant. Ausnahme ist die Betreffzeile, diese wird benötigt, wenn im Abschnitt Protokolle die Option Zeitschriften-/Newsletter-Historie nicht fortschreiben nicht aktiviert ist.

Versand über Thunderbird: geben Sie eine Absenderadresse ein (die in Thunderbird einem erreichbaren Profil entspricht). Unter thunderbird.exe geben Sie, über die Schaltfläche […], den Dateipfad zu dieser Datei an, z.B. zu C:\Programme_(x86)\Thunderbird\ thunderbird.exe.

Protokolle: Sie haben die Möglichkeit, sich nach jedem Serien-E-Mail - Versand sowohl das letzte Versand- als auch das letzte Fehlerprotokoll erstellen zu lassen. Das Fehlerprotokoll ist allerdings nur verfügbar, wenn tatsächlich Fehler aufgetreten sind.

Hinweis: Sowohl das Versand- als auch das Fehlerprotokoll werden beim Beenden der Anwendung und bei jedem neuen Versand gelöscht. Falls Sie ein Protokoll über den Newsletterversand drucken möchten, müssen Sie dies sofort tun. Nachträglich ist es nicht mehr möglich.

Zeitschriften-/Newsletter-Historie nicht fortschreiben: Durch aktivieren dieser Funktion können Sie verhindern, dass in der Versandhistorie in den Personenstammdaten auf der Registerkarte Versand ein Eintrag hinterlegt wird. Es empfiehlt sich, diese Funktion für Testläufe zu aktivieren.

Versand/Export durchführen: Um den E-Mail-Versand bzw. den Daten-Export zu starten, klicken Sie auf die Schaltfläche E-Mail erstellen und versenden bzw. E-Mail - Adressen exportieren.

Nach Berechnung der Anzahl der Empfänger und Prüfung auf vorhandene Mailadressen wird zusammengefasst, wieviele Newsletter versendet werden können. Bestätigen Sie mit OK.

Achtung: Wurde der Versand durch Klicken auf E-Mail erstellen und versenden gestartet, kann dieser nicht mehr aus dem Programm heraus abgebrochen werden.


Newsletter abmelden

Mit dieser Funktion können Abmeldungen von Newslettern verarbeitet werden. Sie erreichen sie im Menü Versand/ Newsletter abmelden.

Sie benötigen dazu eine Textdatei, die zeilenweise die E-Mail-Adressen aller Empfänger enthält, die von einem Newsletter abgemeldet werden sollen.

Wählen Sie unter Textdatei mit Abbestellungen über die Schaltfläche […] die entsprechende Datei aus.

Unter Funktionen wählen Sie rechts aus, welche Newsletterzuordnung beendet werden soll.

Links im Bereich Liefersperre setzen kann zusätzlich zur Abmeldung gleichzeitig eine neue Liefersperre (siehe Liefersperren im Kapitel 4) gesetzt werden. Aktivieren Sie dabei die gewünschte Sperre.

Mit Klick auf OK werden die betreffenden Personen abgemeldet.


Das Zusatzmodul für Infopost und Pressepost

(Dieser Abschnitt betrifft Sie nicht, wenn Sie den OPTIGEM Adress-Manager einsetzen.)

Die Deutsche Post AG bietet für den Versand größerer Stückzahlen günstigere Tarife an. Allerdings müssen Sie als Versender einige Punkte beachten und Ihre Sendungen vor allem nach bestimmten Richtlinien sortiert bei der Post einliefern. OPTIGEM kann für Sie die Sortierung nach den Infopost- oder den Pressepost-(Postvertriebsstück)-Richtlinien übernehmen sowie nötige Einlieferungslisten und Bundaufschriftzettel drucken. Ob Sie diese Versandarten nutzen können und welche Bedingungen Sie einhalten müssen, erfahren Sie direkt bei der Deutschen Post AG. Für OPTIGEM benötigen Sie das Zusatzmodul für Infopost und Pressepost (ZEBU/Pressepost-Modul). Dieses Modul können Sie als Ergänzung zu OPTIGEM erwerben. Näheres zur Installation finden Sie unter Die Installation und Aktivierung von Zusatzmodulen im Anhang A.

Beim Pressepostversand gibt es zwei unterschiedliche Modelle (ZEBU und ZEBU manuell, die Abkürzung steht für Zeitungsbunde). Wenn Sie einen Versand nach ZEBU durchführen möchten, benötigen Sie zusätzlich die aktuellen Sortierrichtlinien in computerlesbarer Form von der Deutschen Post AG. OPTIGEM muss zunächst diese Daten einlesen. Rufen Sie dazu den Punkt ZEBU-Update installieren des Menüs Post im Hauptformular auf und geben Sie Laufwerk, Pfad und Dateinamen der Datei an, die die nötigen Daten enthält (z.B. „E:\ZEBU-ELN.EXE“). Das von OPTIGEM angelegte Verzeichnis ‚ZEBU‘ unterhalb Ihres Datenverzeichnisses, können Sie nach dem Import wieder löschen. Über die Schaltfläche mit den drei Punkten können Sie das Windows-Dialogfenster für die Dateiauswahl aufrufen. Wenn Sie die Schaltfläche OK wählen, beginnt OPTIGEM mit dem Einlesen der Daten. Dies wird einige Minuten dauern! Zuweilen treten, abhängig von der jeweiligen Rechnerkonfiguration, beim Import der ZEBU-Datei der Post AG Probleme auf. Das Entpacken und Importieren funktioniert leider nicht immer wie vorgesehen in einem Arbeitsschritt. In einem solchen Fall entpacken Sie die Dateien direkt im angegebenen Zwischenverzeichnis und importieren die entpackten Dateien in einem zweiten Schritt. Wählen Sie dazu die Option Dateien ZEBU-0.TXT...ZEBU-9.TXT befinden sich bereits im o.g. Zwischenverzeichnis. Mit OK werden dann die entpackten Daten importiert.

Nach der Anmeldung zum Pressepostversand erhalten Sie von der Deutschen Post AG ein oder mehrere Presseposttitel und Vertriebskennzeichen anhand derer Ihre Sendungen später bei der Post identifiziert werden. Geben Sie diese bei jeder betroffenen Zeitschrift in der Publikationsverwaltung in den Feldern Titel und Kennzeichen (Kennz) ein (siehe Die Publikations-Verwaltung weiter oben in diesem Kapitel). Es kann auch vorkommen, das diese Angaben für mehrere Zeitschriften gleich sind. Außerdem können Sie hier die Bundgröße vorgeben, die Sie bei Bedarf für jeden Versandlauf auch individuell anpassen können (s.u.).

Bevor Sie einen Versand nach ZEBU durchführen, sollten Sie den Punkt PLZ-Prüflauf des Menüs Post im Hauptformular aufrufen. Sie erhalten einen Bericht mit allen Personen, deren Postleitzahl nicht in den Sortierdaten der Post enthalten ist. Dies weist mit großer Wahrscheinlichkeit auf eine ungültige Postleitzahl hin. Da diese Leute bei einem ZEBU-Versandlauf nicht berücksichtigt werden könnten, sollten Sie dies unbedingt korrigieren.

Mögliche Versandarten: Wenn Sie einen Pressepostversand (nicht Dialogpost) durchführen möchten, wählen Sie im ersten Dialogfenster der Versanddurchführung (siehe Einen Zeitschriftenversand durchführen weiter oben in diesem Kapitel) zusätzlich den Presseposttitel, unter dem der Versand laufen soll. Im dritten Fenster haben Sie mit installiertem Zusatzmodul drei weitere Wahlmöglichkeiten für die Versandart: Dialogpost, ZEBU und ZEBU manuell. Für ZEBU und ZEBU manuell können Sie unten zusätzlich die gewünschte Bundgröße angeben.

Im Formular Versand durchführen sind einige weitere Schaltfläche aktiviert:

Stückzahlen für Liste und Bundaufschriftzettel: Gibt die Zahl der Sendungen sortiert nach Postleitzahlbereichen/Bünden am Bildschirm aus.

Einlieferungsliste erstellen: Erstellt die Einlieferungsliste für die Deutsche Post AG.

Bundaufschriftzettel erstellen: Nur bei Pressepostversand. Erstellt die Bundaufschriftzettel, für die Sie zwischen DIN A5- und DIN A4-Format wählen können. Nach den Richtlinien der Deutschen Post AG müssen Sie diese auf grünes Papier drucken.

Die in früheren Programmversionen angebotene AZ-Sortierung ist entfallen, da die Schweizerische Post einen AZ-Versand seit 2011 nicht mehr anbietet.


PremiumAdress-Versand

Die Deutsche Post bietet nach Einstellung des Dienstes „Presspost“ seit 2008 das Nachfolgeprodukt „PremiumAdress“ an. In den Programmteilen Publikations-Versand (siehe 2. Newsletter und Publikations-Versand weiter oben in diesem Kapitel) und Adressaufkleber (siehe Adressaufkleber erstellen weiter oben in diesem Kapitel) können Sie diese Funktion nutzen.

Um die Ausgabe des erforderlichen sog. DataMatrix-Codes auf Versandaufklebern durchzuführen, benötigen Sie das Zusatzmodul „DataMatrix-Erstellung für Pressepost/Infopost“. Dieses ist separat über die OPTIGEM GmbH erhältlich, über den aktuellen Preis und die Aktivierung können Sie sich per E-Mail an info@optigem.com informieren.

Die Funktion „Publikationen versenden“ ermöglicht die Ausgabe der Empfängeradressen wahlweise in eine Textdatei (z.B. zur Weiterbearbeitung durch einen externen Dienstleister) oder auf Versandaufklebern. Bei Auswahl der Versandart „Infopost“, „Zebu“ und „Zebu manuell“ können Sie die Ausgabe auf den speziell dafür entwickelten Aufkleberformaten durchführen.

Zur Vorbereitung aktivieren Sie in der Publikations-Verwaltung (siehe Die Publikations-Verwaltung weiter oben in diesem Kapitel) die Option Dienst „PremiumAdress für diese Publikation nutzen. Eine Übersicht über die notwendigen Angaben in den Bereichen „Preisliste-Version“ und „Produktschlüssel“ finden Sie im Internet unter www.deutschepost.de/premiumadress.

Als Aufkleberformate stehen folgende zur Verfügung:

85,0 x 37,1 (entspricht dem bisherigen Herma-Format für die gelben AdressUpdate-Aufkleber)

88,9 x 46,6 mm / 97,0 x 42,3 mm.

Abhängig von der gewählten Versandart (Infopost oder Pressepost) werden die Adressaufkleber in dem gewählten Format anhand der Vorschriften der Deutschen Post AG aufbereitet und können wie gewohnt ausgedruckt werden.

Die Infopost-Aufkleber enthalten:

Die Absenderzeile (diese kann in den Mandanten-Stammdaten eingestellt werden und darf leer bleiben, falls der Absender oberhalb des Aufklebers eingedruckt ist) / den Text „Deutsche Post“, das Post-Logo und den Hinweis Infopost / die sog. Infozeile mit der OPTIGEM-Personen-Nr. / den DataMatrix-Code im Format 26 x 26 / die Adresse des Empfängers.

Die Pressepost-Aufkleber enthalten:

Die Absenderzeile (diese kann in den Mandanten-Stammdaten eingestellt werden und darf leer bleiben, falls der Absender oberhalb des Aufklebers eingedruckt ist) / das bei der Publikation hinterlegte PVSt-Kennzeichen, den Text „PVSt“ sowie den Text Deutsche Post und das Post-Logo / die sog. Info-Zeile mit Bündelinformationen und der OPTIGEM-Personen-Nr. / den DataMatrix-Code im Format 52 x 52 / die Adresse des Empfängers

(Abb. 11.7 - DataMatrix-Pressepost-Aufkleber)

Import der Änderungsdaten: Wie beim bisherigen Dienst „AdressUpdate“ speichert die Deutsche Post Hinweise auf Adressänderungen und Gründe für die Nichtzustellbarkeit in einer Änderungsdatenbank, auf deren Inhalt Sie per Internet zugreifen können. Für das Einlesen dieser Korrekturen siehe Post Adress Update - Import weiter unten in diesem Kapitel.


Post Adress Update - Import

(Service der Deutschen Post für Versender von Postvertriebsstücken und Pressesendungen)

OPTIGEM bietet Ihnen die Möglichkeit, von der Deutschen Post AG gemeldete Adressänderungen weitestgehend automatisiert zu verarbeiten. Allgemeine Informationen zum Thema „AdressUpdate“ finden Sie auf den Internetseiten der Deutschen Post AG in jeweils aktueller Form. Die aktuell gültige Internetadresse lautet: http://www.deutschepost.de/adressupdate.

Die Deutsche Post AG stellt Ihnen wenige Werktage nach Versand Ihrer Pressepost-Publikation Adressänderungen und Informationen über Unzustellbarkeiten in einer Datenbank bereit. Diese Daten können Sie in einem von der Deutschen Post AG vorgegebenen Dateiformat auf einen PC innerhalb Ihres Netzwerks herunterladen. Die Daten können mit einem Internet Browser per ftp oder http heruntergeladen werden. Nähere Informationen hierzu sowie Ihren Benutzernamen und ein Passwort erhalten Sie von der Deutschen Post AG.

Mit der Funktion PremiumAdress Import im Menü Post des Hauptformulars können Sie die Adressänderungen und Unzustellbarkeiten weiterverarbeiten.

Wählen Sie den Programmteil AdressUpdate-/Premium-Adress-Funktionen zum Öffnen der Funktionsübersicht. Es öffnet sich die Maske der Personenstammdaten, ergänzt um die Registerkarte AdressUpdate/PremiumAdress (1).

(Abb. 11.8 - Post-Adressupdate Import)


Liefersperren konfigurieren

An dieser Stelle können Sie festlegen, ob und ggf. welche Liefersperre im Zusammenhang mit den Unzustellbarkeitsgründen der Deutschen Post AG gesetzt werden sollen. Die Unzustellbarkeitsgründe sind derzeit:

Nr. | Bedeutung
1 | verzogen, NSA* liegt vor, zugestellt
2 | verzogen, NSA* liegt vor, nicht zugestellt
3 | verzogen, NSA* liegt vor, Weitergabe widersprochen, zugestellt
4 | verzogen, NSA* liegt nicht vor, nicht zugestellt
5 | Empfänger unter Angegebener Anschrift nicht zu ermitteln (unbekannt)
7 | Annahme verweigert
8 | Firma erloschen
9 | Empfänger soll verstorben sein, zugestellt
10 | Empfänger soll verstorben sein, nicht zugestellt
11 | Namensfehler/-änderung
12 | Anschriftenfehler/-änderung
13 | verzogen, NSA* liegt vor, Weitergabe widersprochen, nicht zugestellt
14 | verzogen, NSA* liegt nicht vor, zugestellt
15 | Sendung wurde nicht abgeholt
99 | verzogen, NSA* liegt vor, zugestellt/nicht zugestellt, doppelt widersprochen

NSA* = Nachsendeantrag

(Abb. 11.9 - Post-Adressupdate-Liefersperren verwalten)


Datei mit Änderungsmeldungen der Deutschen Post importieren

Hiermit können Sie die vom Server der Deutschen Post AG heruntergeladenen Dateien importieren. Die importierten Daten bleiben innerhalb der OPTIGEM-Datenbank im Hintergrund so lange gespeichert, bis Sie die einzelnen Adressen wie unten beschrieben bearbeitet und als fertig bestätigt haben.

(Abb. 11.10 - Post-Datei Importieren)

Beachten Sie die Besonderheit Feld mit 1. /2. Priorität während des Imports: hier müssen Sie durch Testen der aktuell 10 vorhandenen Möglichkeiten herausfinden, in welchem Feld innerhalb der Post-Datei die OPTIGEM-Personennummer hinterlegt ist. Wählen Sie zwei verschiedene Einträge aus der Liste jeweils im Feld mit 1. und 2. Priorität und importieren die Datei. Kommt es zu keinem (sinnvollen) Importergebnis, so war die Personennummer nicht in einem der gewählten Felder enthalten. Wählen Sie in diesem Fall so lange die folgende Option, bis Sie erfolgreich importieren konnten:

Alle Änderungsmeldungen löschen: Wenn Sie eine falsche oder alte Adressdatei importiert haben, können Sie hiermit die im Hintergrund gespeicherten Post-Daten löschen. Diese Funktion benötigen Sie auch, wenn beim Import der aktuellsten Änderungsdatei unter Feld mit 1./2. Priorität nicht die richtige der 10 Möglichkeiten gewählt wurde und Sie zu keinem Ergebnis gekommen sind. Betätigen Sie zuerst diese Funktion, bevor Sie dieselbe Datei erneut (mit anderen Prioritäten) einlesen.


Daten auf dem Bildschirm bearbeiten

Sie können nun Adresse für Adresse die Informationen der Deutschen Post ansehen und entscheiden, wie Sie diese verarbeiten möchten. Mit der Schaltfläche Liefersperre erzeugen wird eine Liefersperre mit der vorgeschlagenen oder von Ihnen ausgewählten Liefersperrenart und Grund sofort angelegt. Mit Hilfe der Schaltflächen übernehmen können Sie die gewünschten Adressfelder mit den von der Post gemeldeten Inhalte aktualisieren.

Unten sehen Sie eine im Laufe der Zeit umfangreicher werdende Historie der Unzustellbarkeitsmeldungen der Post im Rahmen des Adress-Updates. Dies soll eine Entscheidungshilfe sein, um z.B. zu erkennen, dass bereits zum wiederholten Mal eine Zustellung nicht möglich war und erst bei einer 2. oder 3. nicht erfolgten Zustellung eine Liefersperre zu setzen.

Am Ende der Bearbeitung der aktuellen Adresse klicken Sie unten auf die Schaltfläche fertig, um Ihre Änderungen zu speichern. Auch wenn Sie keine Änderungen vornehmen wollen, wählen Sie bitte die Schaltfläche fertig, um somit die Postdaten löschen zu lassen. Wechseln Sie anschließend mit Hilfe der Schaltfläche < zum vorherigen bzw. > zum nächsten Datensatz der Post.


Übersicht drucken

Mit Hilfe dieser Funktion können Sie eine Übersicht der vom AdressUpdate betroffenen Adressen als Seitenansicht erstellen und diese ggf. ausdrucken, per E-Mail versenden oder nach MS Word/Excel exportieren.


12. Fakturierung

Das Zusatzmodul Fakturierung können Sie zusätzlich zum Standardumfang von OPTIGEM Win-Finanz erwerben.

Näheres zur Installation finden Sie unter Die Installation und Aktivierung von Zusatzmodulen im Kapitel 2. Nach der Installation finden Sie im Hauptformular von OPTIGEM Win-Finanz ein neues Menü mit dem Titel „Fakt.“. Mit dessen Untermenüpunkten können Sie alle Aufgaben aus dem Fakturierungsbereich ausführen. Einstellungen und Funktionen, die die Fakturierung betreffen, finden Sie aber auch bei den Personen-Stammdaten. Weitere Informationen dazu finden Sie unter 1. Die Personen-Stammdaten im Kapitel 4.

Dieses Modul unterstützt Sie u.a. bei folgenden Vorgängen:

· Erstellen und Verwalten von Lieferscheinen und Rechnungen

· Generieren der Forderungs- und Umsatzsteuerbuchungen

· Erfassen der Zahlungseingänge

· Erstellen von Mahnungen (Kontoauszüge mit den Forderungen gegenüber den Kunden)

· Verwalten der Lagerbestände

· Durchführen von Inventuren

· Verarbeiten von Internet-Bestellungen

· Beitragsverwaltung

· Statistische Auswertungen

· Optional: Versand von XRechnungen

Jede in der Adressverwaltung von OPTIGEM Win-Finanz erfasste Person steht Ihnen in der Fakturierung als potentieller Kunde und Rechnungsempfänger zur Verfügung. Eine gesonderte Erfassung von Personen und Debitoren ist somit nicht notwendig.

Mehr dazu unter:

1. Stammdaten

2. Fakturierungs-Funktionen bei den Personen-Stammdaten

3. Inventur

4. Aufträge

5. Rechnungen

6. Internetbestellungen

7. Lieferscheine verwalten

8. DTA/SEPA-Lastschriften-Sammelauftrag erstellen

9. Mahnstufen aktualisieren

10. Kontoauszüge erstellen

11. Statistiken

12. Lagerbewegungen erfassen

13. Lagerbestandsliste erstellen

14. Beitragsverwaltung

15. Offene Posten-Salden neu berechnen

16. Zahlungseingänge bearbeiten


1. Stammdaten

Bevor Sie die Fakturierungsfunktionen von Win-Finanz benutzen, sollten Sie die Grundeinstellungen und die Stammdaten für dieses Modul kontrollieren bzw. einrichten.

Gehen Sie in der unten beschriebenen Reihenfolge vor. Es kann dabei vorkommen, dass Sie in einigen Bereichen doch vorgreifen müssen, um den beschriebenen Teil der Stammdaten ausfüllen zu können (z.B. sind in den Grundeinstellungen Artikel auszuwählen, deren Anlage erst später beschrieben wird).

Mindestens die Programmbereiche Grundeinstellungen, Artikelgruppen, Artikel und Zahlungsbedingungen müssen vorbereitet werden, die weiteren sind optional.

Mehr dazu unter:

Grundeinstellungen

Artikel

Artikeldaten importieren

Artikeldaten exportieren

Aufkleber für Artikel-Lagerbestand erstellen

Artikelgruppen

Sachgruppen

Artikelarten

Verlage

Kataloge

Schlagwortkatalog

Artikel-Meldenummern

Versandarten

Portopauschalen

Rechnungs-Kopf- und Fußtexte

Rechnungsvorlagen

Zahlungsbedingungen

Zahlungsarten Standardeinstellungen

Rabattgruppen und -sätze

Mengenpreisgruppen

Rechnungsmemo-Textbausteine

Mahnwesen


Grundeinstellungen

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Stammdaten/ Grundeinstellungen.

Sie gelangen hiermit zu den Registerkarten „Fakturierung X“ in den Mandanten-Stammdaten, um die notwendigen Grundeinstellungen vorzunehmen zu können.

Mehr dazu unter:

Einstellungen auf der Registerkarte ‚Fakturierung'

Einstellungen auf der Registerkarte ‚Fakturierung II'

Einstellungen auf der Registerkarte ‚Fakturierung III'


Einstellungen auf der Registerkarte ‚Fakturierung'

Einstellungen auf der Registerkarte ‚Fakturierung’

(Hinweis: mit * gekennzeichnete Bereiche sind Pflichtangaben, ohne die das Programm nicht richtig funktionieren wird)

Bereich Rechnungs-Nr. Bereiche: Geben Sie bei Bedarf die gewünschten Nummern-Bereiche für Ihre Einzel-Rechnungen, Rechnungen für Mitgliedschaftsbeiträge (siehe Beitragsrechnungen generieren weiter unten in diesem Kapitel) und Abonnenten-Rechnungen (siehe 13. Aboverwaltung im Kapitel 13) an. Falls Sie hier keine Vorgaben machen, so werden Rechnungsnummern vom Programm automatisch fortlaufend vergeben.

Porto-/Versandkosten-Artikel: In dieser Tabelle können Sie für jeden Steuersatz (Spalte „Steuer“) einen Artikel (siehe Artikel weiter unten in diesem Kapitel) auswählen (Spalte „Versandk.“), der bei der Erstellung von Rechnungen als Versandkosten- bzw. Portoposition verwendet werden soll. Zur Auswahl werden hier alle in den Artikelstammdaten angelegten Artikel angeboten.

Sekundarwährung: Wählen Sie aus der Auswahlliste eine Zweitwährung aus, in der der Gesamtrechnungswert zusätzlich zu Ihrer Hauptwährung ausgewiesenen werden soll.

‚Kd.-Nr’. Ersatztext: Geben Sie eine alternative Bezeichnung für den Text „Kunden-Nr.“ an, wie z.B. „Mitglieds-Nr.“ oder „Freundes-Nr.“. Diese Bezeichnung wird dann in der Kopfzeile Ihrer Rechnungen anstelle des Textes „Kd.-Nr.“ verwendet.

Vermittlerkategorie.: Haben Sie eine Kategorie definiert (siehe Personen-Kategorien im Kapitel 4), mit der Sie Vermittler kennzeichnen wollen, dann wählen Sie diese hier aus. Die in den Stammdaten als Vermittler gekennzeichneten Personen können im Rechnungsformular auf der Registerkarte „Stat. (6)“ im Feld Vermittler-Nr. zugeordnet werden (ebenso im Auftrags-Formular auf der Registerkarte „Statistik“).

Bereich Kontozuordnungen:

* Std.-Ford.kto: Wählen Sie hier das Standard-Forderungskonto aus. Dieses muss ein Sachkonto der Art Kapitalkonto „mit Personenbindung“ sein (siehe Einstellungen eines Kontos im Kapitel 6). Beim Freigeben einer Rechnung wird der Rechnungsbetrag auf diesem Konto (auf einem Unterkonto mit der Personen-Nr. des Rechnungsempfängers) im Soll gebucht. Falls Sie weitere Forderungskonten nutzen möchten - z.B. im Falle von abweichenden Forderungskonten bei bestimmten Personen oder für Rechnungen an Kunden im Ausland mit abweichender Währung - können Sie diese im Dialogfenster „Forderungskonten“ angeben, das Sie über die Schaltfläche […] erreichen können.

Zwischenkonto Zahlungs-Erfass.: Geben Sie hier bei Bedarf ein Verrechnungskonto für die Gegenbuchung von zu splittenden Zahlungseingänge an (z.B. 2 Rechnungen die in einer Summe bezahlt werden). Hinweis: das hier angegebene Konto darf nicht identisch mit dem Std.-Ford.-Konto sein.

Mehrerlöskonto, Mindererlöskonto: Geben Sie hier entsprechende Ertrags- bzw. Aufwandskonten als Vorschlagswerte für die automatische Ausbuchung von über- bzw. unterbezahlten Rechnungen an. Die dazugehörigen Betragsgrenzen (Felder „max. Betrag“) sind nur relevant für die automatische Buchung von Zahlungseingängen über die Funktion „Kontoauszugsimport“ (siehe Der Import von Kontoauszugsdateien im Kapitel 7). Mehr- oder Mindererlöse bis zu diesen Betragsgrenzen werden automatisch ausgebucht, sofern die Rechnungsdaten beim Import ansonsten vollständig erkannt wurden.

Bereich Kundenspezifische abweichende Berichtsnamen: OPTIGEM Win-Finanz bietet Ihnen standardisierte Druckausgaben (Berichte) für Ihre Rechnungen, Packlisten, Mahnungen, Paketetiketten usw.. Sofern wir solche Druckausgaben zusätzlich individuell für Sie (in einer Datenbank namens og-kunde.mdb) definiert haben, wählen Sie die gewünschten Berichte hier aus.

Std.-Rg.-Vorlage: Wählen Sie hier die Rechnungsvorlage aus, die Sie standardmäßig verwenden möchten. Weitere Informationen über Rechnungsvorlagen finden Sie unter Rechnungsvorlagen weiter unten in diesem Kapitel.

Std.-Kd.-Rabattgr.: Wählen Sie hier die Kundenrabattgruppe aus, die Sie standardmäßig verwenden. Weitere Informationen über Kundenrabattgruppen finden Sie unter Rabattgruppen und -sätze weiter unten in diesem Kapitel.


Einstellungen auf der Registerkarte ‚Fakturierung II'

Einstellungen auf der Registerkarte ‚Fakturierung II’

Bereich „Rechnungserfassung“

Erfassungsmodus: Stellen Sie hiermit ein, ob beim Erfassen einer Rechnung alle Datenfelder einer Positionszeile oder aber nur die Felder „Menge“ und „Artikelcode“ angesprungen werden sollen, wenn zur Weiterschaltung die Tabulatortaste verwendet wird.

Endbetragsrundung: Es besteht die Möglichkeit, Rechnungssummen auf- oder abzurunden (wie z.B. in der Schweiz). Dazu ist die Angabe eines gesonderten Rundungsartikels aus dem Artikelstamm erforderlich. Die Rundung erfolgt automatisch bei der Rechnungsfreigabe. Stellen Sie hier ein, ob und wenn ja, wie die Rundung eines Rechnungsendbetrages vorgenommen werden soll.

Weitere Optionen

Feld „Melde-Nr.“, „Partiemenge“, „Faktor“ ausblenden: Aktivieren Sie die Option(en), um die entsprechenden Datenfelder im Rechnungsformular generell auszublenden.

Option „Kein Export an Versandstelle“ einblenden: Blendet dieses Kontrollkästchen auf der Registerkarte „Zahl.-Art (4)“ im Rechnungsformular ein.

Option „Keine Lagerbewegungen buchen“ einblenden: Blendet dieses Kontrollkästchen auf der Registerkarte „Zahl.-Art (4)“ im Rechnungsformular ein. Hiermit haben Sie die Möglichkeit, Lagerbuchungen beim Freigeben von Rechnungen zu verhindern.

Anzahl X zum Maskieren von IBAN in Pre-Notification: Geben Sie hier die Anzahl der Stellen ein, um die eine IBAN in Rahmen der Serienausgabe einer Pre-Notification oder bei Anzeige auf einer Rechnung mit Lastschriftseinzug verkürzt dargestellt werden soll. Dies kann z.B. aus Datenschutzgründen sinnvoll sein.

(Abb. 12.1 - Fakturierungsstammdaten)

Schaltfläche „Einstellungen E-Mail-Versand von Rechnungen“: Hier kann eingestellt werden, wie ein möglicher Versand von Rechnungen per E-Mail erfolgen soll. Dazu wird ein Versandprofil benötigt (siehe Versandprofile im Kapitel 10).

Schaltfläche „Einstellungen E-Mail-Versand von Mahnungen“: Auch bei einem möglichen E-Mail-Versand von Mahnungen wird ein eigenes Versandprofil benötigt.

Option: „Rechnungs-Nr. in der Buchungserfassung in der Hauptzeile sichtbar machen“: aktivieren Sie diese Option, wenn Sie das Feld „Rg.-Nr“ in den Programmteilen Zahlungserfassung, Forderungen und Verbindlichkeiten erfassen und Kontoauszugsdatenimport (siehe 1. Erfassen von Buchungen im Kapitel 7) direkt in der Buchungszeile angezeigt bekommen wollen. Der Programmstandard ist, dass dieses Feld unterhalb der Buchungszeile angezeigt wird.


Einstellungen auf der Registerkarte ‚Fakturierung III'

Einstellungen auf der Registerkarte ‚Fakturierung III’

Porto-/Versandkostenartikel:

Ordnen Sie (wenn vorhanden) den angezeigten Steuersätzen einen Artikel (siehe Artikel weiter unten in diesem Kapitel) zu, der für den Versand als Rechnungsposition erscheinen soll. Dies kann für die Fakturierung und für das Zusatzmodul Aboverwaltung separat unterschieden werden.


Artikel

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Stammdaten/ Artikel. Alternativ können Sie auch die Symbol-Schaltfläche „Artikel“ im Win-Finanz-Hauptformular verwenden.

(Abb. 12.2 - Die Artikelstammdaten)

In diesem Formular erfolgt die Verwaltung der Artikel-Stammdaten, also der Artikel, die Sie an Ihre Kunden liefern bzw. verkaufen.

Folgende Befehlsschaltflächen stehen hierfür in der Symbolleiste zur Verfügung:

Filtern: Es öffnet sich ein Dialogfenster, in dem verschiedene Suchkriterien eingeben werden können, um die Anzeige auf die Artikel zu beschränken, die diesen Kriterien entsprechen. Dass der Filter aktiv ist, erkennen Sie anschließend im Artikelformular beim Datensatznavigator an dem Text „(Gefiltert)“. Möchten Sie danach wieder alle Artikel sehen, gehen Sie erneut in das Dialogfenster „Artikel filtern/selektieren“ und verwenden die Schaltfläche „Alle anzeigen“, um den Filter wieder auszuschalten.

Übersichten: Öffnet das Dialogfenster „Artikelübersicht erstellen“. Wählen Sie zunächst im oberen Bereich die gewünschte Listenart aus. Danach legen Sie fest, welche Artikel in der Übersicht erscheinen sollen. Neben der Option, alle Artikel anzuzeigen, können Sie eine Einschränkung auf bestimmte Artikelarten, Artikelgruppen usw. vornehmen. Nach Aktivierung der gewünschten Option erscheint daneben eine Auswahlliste, in der Sie die gewünschten Kriterien markieren können (Mehrfachauswahl möglich). Nach dem Bestätigen mit der Schaltfläche OK erscheint eine Druckvorschau der Artikelübersicht.

Neu: Zeigt ein leeres Formular an, in das die Daten eines neu anzulegenden Artikels eingegeben werden können.

Duplizieren: Es kann ein neuer Artikel auf Basis der Daten des aktuell angezeigten Artikels angelegt werden. Geben Sie in dem erscheinenden Dialogfenster den Artikelcode des neuen Artikels ein. Nach Bestätigung mit OK wird der neue Artikel mit den Daten des kopierten Artikels im Formular angezeigt, so dass sie diesen anschließend bearbeiten können.

Löschen: Nach dem Bestätigen einer Sicherheitsabfrage wird der aktuelle Artikel gelöscht. Sollte der Artikel allerdings bereits in Rechnungs- oder Lieferscheinpositionen verwendet worden sein, kann das Löschen nicht durchgeführt werden. Es erscheint in diesem Fall ein entsprechender Hinweis. Zum möglichen Inaktivieren eines so nicht zu löschenden Artikels siehe Registerkarte Details > Artikelstatus, hier weiter unten.

Suchen: Blendet das Artikel-Suchformular ein. Geben Sie hier die Suchkriterien ein bzw. wählen Sie diese aus den entsprechenden Auswahllisten aus. Beachten Sie hier insbesondere die Möglichkeit der Eingabe von Schlagworten und deren logische Verknüpfung. Die Sortierung der Artikel-Ergebnisliste stellen Sie mit dem gleichnamigen Feld ein. Nach dem Betätigen der Schaltfläche „Suche starten“ werden alle gefundenen Artikel in der Liste angezeigt. Markieren Sie den gewünschten Artikel und gehen Sie mit der Schaltfläche „Übernehmen“ in das Artikelformular zurück, um den Artikel anzuzeigen bzw. zu bearbeiten. Die Schaltfläche „Neue Suche“ im Artikel-Suchformular löscht alle bisher eingegebenen Suchkriterien und ermöglich so eine neue Suche mit anderen Kriterien.

Lagerbeweg.: Blendet eine Liste aller Lagerbewegungen des angezeigten Artikels ein (Datum, Menge). Sie können dabei auswählen, ob Sie die Zugänge oder die Abgänge sehen möchten. Hinweis: Hier werden nicht die Lagerbuchungen angezeigt, die durch Lieferscheine oder Rechnungen ausgelöst wurden, sondern nur die Buchungen, die mit der Funktion „Lagerbewegungen erfassen“ erzeugt wurden. Weitere Informationen dazu finden Sie unter 12. Lagerbewegungen erfassen weiter unten in diesem Kapitel.

Umsätze: Führt zur Anzeige der Monats-Umsätze dieses Artikels, aufgeschlüsselt nach Jahr und Monat. Es werden sowohl die mengen- als auch die wertmäßigen Umsätze dargestellt.

Aufkleber: Dient dem Drucken von Artikelaufklebern. Hierzu existieren keine Standardaufkleber, diese können wir Ihnen aber individuell nach Ihren Wünschen gestalten.

Mit dem Feld „Gehe zu“ oben links im Formular können Sie direkt zu einem bestimmten Artikel springen, indem Sie dessen Artikelcode hier eingeben und anschließend die ENTER-Taste drücken oder in ein anderes Formularfeld klicken.

Bereich Allgemeine Daten

Art.-Code: Der Artikel-Code kann eine Nummer, ein Kürzel oder eine Kombination aus beiden sein. Dieser Code dient auch als Suchbegriff beim Einfügen von Artikeln in Rechnungsvorlagen bzw. bei der Rechnungserstellung und identifiziert einen Artikel eindeutig. Sollten Sie bei der Neuanlage eines Artikels einen Artikel-Code verwendet haben, der bereits existiert, erhalten Sie eine entsprechende Meldung.

2. Art.-Code: Zusätzlich können Sie einen alternativen Artikel-Code definieren, der z.B. aus dem Artikel-Code Ihres Lieferanten besteht. Auch anhand dieses Codes können Artikel identifiziert werden, er muss ebenfalls eindeutig sein.

alter Art.-Code: Da es möglich ist, den Artikel-Code zu ändern, können Sie in diesem Feld den alten, bisherigen Artikel-Code festhalten, um den Artikel auch anhand seines bisherigen Codes identifizieren zu können.

Hänssler-Nr.: Diese Nummer wird beim Import aus dem Artikel-Stamm des Hänssler-Verlags automatisch ergänzt und kann auch zur Artikelsuche benutzt werden.

*Artikelart, Art.-Gruppe, Sachgruppe: Mit diesen Auswahlfeldern können Sie den Artikel den entsprechenden Merkmalen zuordnen, um ihn zu klassifizieren. Nach der Eingabe einer Artikelart, einer Artikel-Gruppe oder einer Sachgruppe, die bisher noch nicht existiert, können Sie in einem Meldungsfenster entscheiden, ob dieser Eintrag neu angelegt werden soll. *Die Auswahl einer Artikelart ist ein Pflichtfeld.

Bezeichnung: Geben Sie hier eine aussagekräftige Bezeichnung des Artikels ein. Diese wird auch in den Rechnungspositionen angezeigt.

Verfasser, Art.-Reihe, Art.-Einheit: Ergänzen Sie diese Datenfelder bei Bedarf.

Gewicht und Versandart: Geben Sie hier das Netto-Gewicht des Artikels (in Gramm) sowie die standardmäßige Versandart bei Versand eines Exemplars an. Diese Angaben werden benötigt, um die Porto- und Verpackungskosten bei Rechnungserstellung von OPTIGEM automatisch ermitteln zu lassen.

Melde-Nr.: Wählen Sie bei Bedarf eine Melde-Nummer aus, um damit den Status des Artikels beim Lieferanten zu kennzeichnen. Beim Import von Artikeldaten kann diese Melde-Nr. ebenfalls den importierten Artikeln zugewiesen werden. Weitere Informationen zu den Melde-Nummern erhalten Sie unter Artikel-Meldenummern weiter unten in diesem Kapitel.

Lagerdaten: Es wird damit die zusätzliche Registerkarte „Lager“ (Anzeige der Lagerbestände) bei diesem Artikel eingeblendet. Außerdem wird die Bestandsverwaltung für den Artikel aktiviert.

Registerkarte Details

VK-Preis: Geben Sie hier den Verkaufspreis für den Artikel an. Anhand dessen ermittelt OPTIGEM Ihre Gewinnspanne (Anzeige auf der Registerkarte „Verkauf“). Falls es sich bei diesem Wert um einen Netto-Preis handelt, aktivieren Sie die entsprechende Option.

Artikelstatus: mit der Standardeinstellung normal steht ein Artikel für alle Fakturierungsfunktionen zur Verfügung. Mit Umstellen auf inaktiv kann ein Artikel ab sofort nicht mehr in neuen Rechnungen verwendet werden. Mit der Einstellung Löschen kann ein Artikel ab sofort dauerhaft nicht mehr verwendet werden (Vgl. zur Unterscheidung dazu die Schaltfläche Löschen weiter oben in diesem Kapitel.) Achtung: ein Artikel mit Status Löschen ist nach Verlassen der Artikelstammdaten nicht mehr auffindbar, d.h. gelöscht!

Alle weiteren Eingabefelder auf der Registerkarte „Details“ dienen dazu, den Artikel detaillierter zu beschreiben. Tragen Sie die Werte dementsprechend ein. Die Felder Anlage und Änderung werden vom Programm automatisch aktualisiert und können nicht manuell verändert werden. Mit der Schaltfläche „Änder.-Historie“ gelangen Sie in eine Übersicht über die vorgenommen Datenänderungen bei diesem Artikel.

Registerkarte Fibu

Wählen Sie hier die Ertragskonten (siehe Einstellungen eines Kontos im Kapitel 6) für den Verkauf des Artikels aus. Unterscheiden Sie dabei nach umsatzsteuerpflichtigen Umsätzen an Personen aus dem Inland oder der EU ohne eine Umsatzsteuer-ID (Inland/EU ohne Ust.-ID) und steuerfreien Umsätzen (Lieferung in Drittländer bzw. Lieferung innerhalb der EU mit Ust.-ID). OPTIGEM prüft bei Freigabe einer Rechnung die Eigenschaften des Rechnungsempfängers (Personen-Stammdaten, Feld „Ländergruppe“ auf der Registerkarte „Fibu II“) (siehe Registerkarte ‚Fibu II' weiter unten in diesem Kapitel) und bucht die Netto-Erlöse auf das entsprechende Ertragskonto. Die Umsatzsteuerbeträge werden auf das im Formular „Steuersätze“ hinterlegte Umsatzsteuerkonto entsprechend dem angegebenen Steuersatz automatisch errechnet und gebucht. Nach der Auswahl eines Ertragskontos (ggf. auch eines Unterkontos) wird die zugehörige Umsatzsteuer-Klasse daneben angezeigt.

Projekt-Nr.: Falls der Verkaufserlös eines Artikels einem bestimmten Projekt zuzuordnen ist, wählen Sie dieses hier aus.

USt-Klasse Konto: Abhängig vom jeweils gewählten Ertragskonto wird hier die Umsatzsteuerklasse des Artikels angezeigt.

Dienstleistungsartikel: Diese Kennzeichnung des Artikels wirkt sich so aus, dass jeder Kunde dieses Artikels steuerlich wie ein Inländer behandelt wird und die abweichenden Ertragskonten für EU-Ausländer mit USt.-Ident-Nr. sowie Drittländer unberücksichtigt bleiben. Ein Beispiel für die Verwendung eines solchen Dienstleistungsartikels ist eine Teilnehmergebühr für eine im Inland stattfindende Konferenz oder Tagung. Da die Leistung grundsätzlich im Inland erfolgt, kann es sich hierbei nicht um eine umsatzsteuerfreie Lieferung handeln.

Registerkarte Einkauf/Verkauf

Einzelpreis: Tragen Sie hier den Brutto-Einzel-Verkaufspreis ein. Alternativ können Sie auch den Netto-Einzelpreis im Feld netto eintragen. Danach wird im Feld Gewinn die Gewinnspanne in Prozent angezeigt, sofern Sie auf der Registerkarte „Details“ einen EK-Preis eingetragen haben.

Freier Preis: Preise für Artikel, die keiner Preisbindung unterliegen (Buchhandel), können mit dieser Option gekennzeichnet werden.

Partiestaffel: Wenn Sie ein kostenloses Exemplar (Partie) des Artikels ab einer bestimmten Bestellmenge mitliefern möchten, wählen Sie die Partiegröße hier aus (z.B. Bestellmenge 5, Liefermenge 6). Standardmäßig ist hier „ohne Partie“ eingestellt.

rabattierbar: Stellen Sie hiermit ein, ob der Artikel rabattierbar sein soll. Somit können Sie bei der Rechnungserstellung im individuellen Fall einen Rabattsatz bei einzelnen Rechnungspositionen eintragen. Ist der Artikel nicht als rabattierbar eingestellt, erhalten Sie eine Fehlermeldung beim Versuch, einen Rabatt in einer entsprechenden Rechnungsposition einzugeben.

Rabattgruppe: Wählen Sie hier die Artikel-Rabatt-Gruppe aus. Der in einer Rechnung zur Anwendung kommende Rabatt wird durch die Kombination von Kunden- und Artikelrabatt bestimmt. Weitere Informationen zu Rabatt-Gruppen finden Sie unter Rabattgruppen und -sätze weiter unten in diesem Kapitel.

Mengenpreise: Stellen Sie hier ein, ob und wenn ja, wie Mengenpreise für den Artikel angewendet werden sollen. Bei der Rechnungserstellung werden die Mengenpreise automatisch berücksichtigt, sobald bei einer Position eine entsprechende Stückzahl angegeben wird. Folgende Möglichkeiten werden angeboten:

· keine Mengenpreise

· nur für diesen Artikel gültig: Geben Sie in der eingeblendeten Tabelle die Mengenpreise ein, die dann nur für diesen Artikel gelten.

· über Mengenpreistabelle: Wählen Sie in dem eingeblendeten Feld Mengenpreise die Mengenpreisgruppe aus. Zur Auswahl werden hier die in der Funktion „Mengenpreisgruppen“ definierten Einträge angeboten. Weitere Informationen zu Mengenpreisgruppen erhalten Sie unter Mengenpreisgruppen weiter unten in diesem Kapitel.

Mengenpreise ggf. rabattieren: Aktivieren Sie diese Option, wenn auch bei den Mengenpreisen Rabatte angewendet werden sollen. Ist diese Option ausgeschaltet, werden keine Rabatte gewährt, wenn bereits eine Preisreduzierung durch einen Mengenpreis erfolgt.

bei rabattberechtigten Kunden keine Mengenpreise verwenden: Hiermit können Sie verhindern, dass bei Verkäufen an Kunden, für die bereits ein Kundenrabatt zur Anwendung kommt, zusätzlich auch noch Mengenpreise angewendet werden.

In der Tabelle rechts unten können Sie weitere Einzelpreise für den Artikel in weiteren Währungen festlegen.

Aktuelle Sonderaktion: Legen Sie mit diesen Feldern einen Sonderpreis für einen bestimmten Zeitraum fest.

Registerkarte Kataloge

Diese Registerkarte wird nur eingeblendet, wenn bereits Kataloge angelegt worden sind (siehe Kataloge weiter unten in diesem Kapitel). Wählen Sie in der Tabelle aus, in welche Kataloge der Artikel aufgenommen werden soll. Um die Kataloge anzulegen oder zu löschen, verwenden Sie das Formular, das nach dem Betätigen der Schaltfläche „Kataloge verwalten“ erscheint.

Registerkarte Lager

Diese Registerkarte wird nur dann eingeblendet, wenn im Bereich „Allgemeine Daten“ die Option „Lagerdaten“ aktiviert wurde.

Bestand: Der aktuelle Bestand des Artikels wird hier angezeigt. ACHTUNG: Dieser Wert kann, nach der Ersterfassung eines Bestandes, auch später noch manuell korrigiert bzw. überschrieben werden.

verfügbar: Hier wird die verfügbare Menge des Artikels angezeigt. Dieser Wert wird vom Programm automatisch berechnet und kann nicht manuell geändert werden. Er errechnet sich wie folgt:
(Bestand des Artikels) MINUS (Stückzahl des Artikels in noch nicht freigegebenen Rechnungen und Lieferscheinen)

Mindestbestand: Vermerken Sie bei Bedarf hier eine Bestandsgrenze, die nicht unterschritten werden sollte. Beim jedem Programmstart von OPTIGEM erscheint eine Hinweismeldung, wenn es unterschrittene Bestände geben sollte. Um rechtzeitige Nachbestellungen durchführen zu können, steht die Statistik „Artikel mit Mindestbestandsunterschreitung“ (siehe 11. Statistiken weiter unten in diesem Kapitel) zur Verfügung.

Anschaffungsjahr: Geben Sie hier ggf. das Jahr der Anschaffung des Artikels ein.

Lagerort: Geben Sie hier den Lagerort des Artikels an (Ausgabe erfolgt z.B. auf Packliste).

Teilartikel vorhanden: Sollte der Artikel aus anderen Artikeln zusammengesetzt sein, dann aktivieren Sie diese Option. In der daraufhin erscheinenden Tabelle wählen Sie die entsprechenden Teilartikel mit der jeweiligen Menge aus. Hintergrund: Monatsumsätze und Lagerbewegungen werden bei zusammengesetzten Artikeln nur für die Teilartikel, aus denen dieser besteht, geführt, nicht jedoch für den zusammengesetzten Artikel selbst!

Registerkarte Abo

Diese Registerkarte wird nur bei aktiviertem Abo-Modul angezeigt. Eine Beschreibung der Einstellungen finden Sie unter 13. Aboverwaltung im Kapitel 13.

Registerkarte Schlagworte

Diese Registerkarte wird nur eingeblendet, wenn bereits Einträge im Schlagwortkatalog vorhanden sind. Sie können dem Artikel in der Tabelle beliebig viele Schlagworte zuordnen. Diese dienen der einfachen Suche von Artikeln anhand von Schlagworten im Artikel-Suchformular. Weitere Informationen zur Verwaltung der Schlagworte finden Sie unter Schlagwortkatalog weiter unten in diesem Kapitel.

Registerkarte Verkauf Länderspez.

Diese Registerkarte wird nur eingeblendet, wenn sie für die Umsatzbesteuerung von elektronischen Dienstleistungen aktiviert wurde. (Für eine solche Aktivierung wenden Sie sich bitte an die OPTIGEM GmbH). Wählen Sie hier für die betroffenen Länder die passenden Erlöskonten mit dem notwendigen Steuersatz aus. Bei Rechnungserstellung setzt Win-Finanz aufgrund des Wohnsitzes des Rechnungsempfängers das entsprechende Erlöskonto und den Steuersatz in der Rechnungsposition ein.


Artikeldaten importieren

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Stammdaten/ Artikeldaten importieren.

Mit dieser Schnittstelle können Artikeldaten des IC-Medienhauses importiert werden. Nach dem Aufrufen des Import-Formulars ist dieses Artikeldaten-Format bereits voreingestellt.

Artikeldaten-Verzeichnis: Geben Sie hier den Ordner, der die zu importierenden Daten enthält, ein oder wählen Sie ihn mithilfe der Suchen-Funktion (Punkt-Schaltfläche) aus.

Ordnen Sie dann die entsprechenden Ertragskonten, aufgeschlüsselt nach Verkauf Inland, Verkauf EU mit UStID und Verkauf Drittländer zu.

Ordnen Sie im Bereich „MwSt.-Sätze“ die Steuersätze entsprechend zu. Es werden hier alle mit der Funktion „Steuersätze verwalten“ angelegten Steuersätze zur Auswahl angeboten.

Projekt-Nr.: Falls die zu importierenden Artikel automatisch einem Projekt zugeordnet werden sollen, wählen Sie dieses hier aus.

nicht vorhandene Artikel neu anlegen: Wenn diese Option deaktiviert ist, werden nur die bereits vorhandenen Artikel aktualisiert, nicht aber neue Artikel eingefügt.

Melde-Nr. vergeben: Möchten Sie den importieren Artikeln eine bestimmte Melde-Nr. zuordnen, aktivieren Sie diese Option und wählen die gewünschte Melde-Nr. aus. Weitere Informationen zu Melde-Nummern erhalten Sie unter Artikel-Meldenummern weiter unten in diesem Kapitel.

Mit der Schaltfläche „Weiter“ starten Sie den Import. Es werden dabei nicht nur die Artikeldaten, sondern auch die Sachgruppen, Artikelarten und Melde-Nummern importiert. Diese müssen Sie anschließend Ihren eigenen Daten zuordnen.


Artikeldaten exportieren

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Stammdaten/ Artikeldaten exportieren.

Wählen Sie im Dialogfenster aus, ob Sie alle Artikelgruppen, eine einzelne Artikelgruppe (die daraufhin ausgewählt werden kann) oder nur einen einzelnen Artikel (der dann ausgewählt werden kann) exportieren möchten.

Dateiformat: Hier steht das csv-Format zur Verfügung.

Dateiname: Geben Sie hier den Ordner und den Dateinamen der zu erstellenden Exportdatei ein oder wählen Sie diese mit der Punkt-Schaltfläche aus.

Starten Sie den Export mit der Schaltfläche OK, die angegebene Exportdatei wird nun erzeugt.


Aufkleber für Artikel-Lagerbestand erstellen

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Stammdaten/ Artikelaufkleber für Lagerbestand erstellen.

Wählen Sie zunächst aus, ob Artikelaufkleber für alle Artikel oder aber für bestimmte Artikelarten, Artikelgruppen usw. erstellt werden sollen. Danach markieren Sie in der ggf. angezeigten Liste die gewünschten Einträge oder geben den entsprechenden Artikelcode ein.

nur Artikel auswählen, die einen Lagerbestand größer als 0 haben: Aktivieren Sie diese Option, um Aufkleber nur für die Artikel zu erstellen, die tatsächlich im Lager vorhanden sind.

Aufkleberanzahl-Vorschlag: Wählen Sie aus, ob nur 1 Aufkleber pro Artikel oder aber eine Aufkleberanzahl entsprechend der tatsächlich vorhandenen Lagermenge pro Artikel erstellt werden sollen. Dies ist jedoch nur ein Vorschlag, Sie können die Aufkleberanzahl auch noch im nächsten Formular ändern.

Mit der Schaltfläche „OK“ gelangen Sie in das Formular „Artikelaufkleber für Lagerbestand erstellen Ergebnisliste“.

Mehr dazu unter:

Artikelaufkleber für Lagerbestand erstellen Ergebnisliste


Artikelaufkleber für Lagerbestand erstellen Ergebnisliste

Hier werden alle Artikel, für die entsprechend den vorher gemachten Angaben Aufkleber erstellt werden sollen, in einer Tabelle mit dem jeweiligen Lagerbestand und der zu druckenden Aufkleberanzahl aufgelistet. Die Aufkleberanzahl können Sie hier manuell ändern. Hinweis: Es werden hier generell nur die Artikel berücksichtigt, bei denen in den Stammdaten die Bestandsführung aktiviert wurde (Feld „Lagerdaten anzeigen“).

Aufkleber: Wählen Sie hier das zu verwendende Artikel-Aufkleberformat aus. Im Programm sind keine Standard-Etikettenformat hinterlegt; diese können von unseren Mitarbeitern für Sie individuell erstellt werden.

Mit der Schaltfläche „Drucken“ starten Sie den Druckvorgang der Artikelaufkleber.


Artikelgruppen

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Stammdaten/ Artikelgruppen.

Artikelgruppen dienen der Zusammenfassung von gleichartigen Artikeln, z.B. für die Erstellung von Umsatzstatistiken.

In den Artikelstammdaten muss jeder Artikel einer Artikelgruppe zugeordnet werden. Hinweis: Wenn Sie im Artikel-Stammdatenformular eine Artikelgruppe in das gleichnamige Feld eintragen, die noch nicht existiert, erhalten Sie die Frage, ob diese Artikelgruppe neu angelegt werden soll.

In diesem Formular erfolgt die Verwaltung der Artikelgruppen, also das Neuanlegen, Ändern oder auch Löschen von solchen Gruppen. Das Löschen einer Artikelgruppe ist allerdings nicht möglich, solange es Artikel gibt, die dieser Artikelgruppe angehören.

Einen Bericht mit einer Liste aller angelegten Artikelgruppen und der Anzahl der zugeordneten Artikel erhalten Sie mit der Schaltfläche „Drucken“.

Beispiele für Artikelgruppen sind: Medien, Bücher, Abonnements, Tickets, Beiträge etc.


Sachgruppen

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Stammdaten/ Sachgruppen.

Eine Sachgruppe dient der themenorientierten Klassifizierung von Artikeln, wie z.B. die Sachgruppe "Elberfelder Bibeln" oder "Weihnachtsmusik".

In den Artikelstammdaten kann jeder Artikel einer Sachgruppe zugeordnet werden. Hinweis: Wenn Sie im Artikel-Stammdatenformular eine Sachgruppe in das gleichnamige Feld eintragen, die noch nicht existiert, erhalten Sie die Frage, ob diese Sachgruppe neu angelegt werden soll.

In diesem Formular erfolgt die Verwaltung der Sachgruppen, also das Neuanlegen, Ändern oder auch Löschen von solchen Gruppen. Das Löschen einer Sachgruppe ist allerdings nicht möglich, solange es Artikel gibt, die dieser Sachgruppe angehören.

Einen Bericht mit einer Liste aller angelegten Sachgruppen und der Anzahl der zugeordneten Artikel erhalten Sie mit der Schaltfläche „Drucken“.


Artikelarten

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Stammdaten/ Artikelarten.

In den Artikelstammdaten kann ein Artikel einer Artikelart zugeordnet werden. Dies ist ein weiteres Ordnungskriterium für Ihre Artikel.

Beispiele für Artikelarten sind: Buch, CD, DVD, Zeitschrift, sonstige

In diesem Formular erfolgt die Verwaltung der Artikelarten, also das Neuanlegen, Ändern oder auch Löschen von solchen Einträgen. Das Löschen einer Artikelart ist auch dann möglich, wenn es Artikel gibt, die dieser Artikelart angehören.


Verlage

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Stammdaten/ Verlage.

Verwalten Sie in diesem Formular die Verlage, die den Artikeln in den Stammdaten zugeordnet werden sollen. Geben Sie in der Tabelle zunächst einen Kurznamen für den Verlag ein und wählen Sie dann ev. einen Lieferanten aus der Auswahlliste aus. Als Lieferanten werden hier alle Personen zur Auswahl angeboten, die in den Personen-Stammdaten der Lieferanten-Kategorie zugeordnet wurden.

Vervollständigen Sie anschließend die weiteren Daten dieses Verlages, soweit diese Ihnen bekannt sind.

Um zu sehen, wie viele und welche Artikel einem bestimmten Verlag zugeordnet wurden, gehen Sie wie folgt vor:

1. Markieren Sie den Verlag in der oberen Tabelle

2. Betätigen Sie die Schaltfläche „berechnen“

3. In der Tabelle „Artikel zum aktuellen Verlag“ werden diese Artikel nun aufgelistet, darüber wird die Anzahl der zugeordneten Artikel angezeigt.

Verwenden Sie die Schaltfläche „Verlagsübersicht“, um einen Bericht mit einer Liste der eingetragenen Verlage und der Anzahl der zugeordneten Artikel zu erhalten.


Kataloge

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Stammdaten/ Kataloge.

Verwalten Sie in diesem Formular die Kataloge, in die Sie jeden Artikel in den Stammdaten aufnehmen können. Um einen neuen Katalog anzulegen, tragen Sie einfach die Katalogbezeichnung ein. Löschen Sie einen Katalog, indem Sie die betreffende Zeile links mit dem Datensatzmarkierer markieren und anschließend die Taste „Entfernen“ drücken.

Hinweis: Nur wenn mindestens 1 Katalog angelegt wurde, wird im Artikelstammdaten-Formular die Registerkarte „Kataloge“ eingeblendet.


Schlagwortkatalog

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Stammdaten/ Schlagwortkatalog.

Verwalten Sie in diesem Formular die Schlagworte, die Sie jedem Artikel in den Stammdaten zuordnen möchten. Um ein neues Schlagwort anzulegen, betätigen Sie die Schaltfläche „Neu“ und tragen es einfach in die leere Zeile am Ende der Tabelle ein.

Verwenden Sie die Schaltfläche „Löschen“, um das markierte Schlagwort wieder zu entfernen. Dies ist auch dann möglich, wenn das Schlagwort bereits mindestens einem Artikel zugeordnet wurde.


Artikel-Meldenummern

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Stammdaten/ Artikel-Meldenummern.

Verwalten Sie in diesem Formular die Melde-Nummern, die Sie den Artikeln in den Stammdaten zuordnen möchten.

Um eine neue Meldenummer anzulegen, tragen Sie einfach die Nummer und deren Bedeutung ein. Löschen Sie eine Meldenummer, indem Sie die betreffende Zeile links mit dem Datensatzmarkierer markieren und anschließend die Taste „Entfernen“ drücken. Wird die Meldenummer bei Artikeln verwendet, wird sie in den Artikel-Stammdaten beim Schließen des Formulars durch die Melde-Nr. 0 ersetzt.

In der rechten Liste werden alle Artikel aufgelistet, die derzeit die in der linken Liste gerade markierte Melde-Nr. aufweisen.


Versandarten

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Stammdaten/ Versandarten.

In diesem Formular werden die Versandarten und Portokosten verwaltet.

Eine neue Versandart legen Sie mit der Schaltfläche „Neu“ an.

Zum Löschen der angezeigten Versandart betätigen Sie die Schaltfläche „Löschen“.

Um einen Bericht mit einer Übersicht über alle Versandarten zu erzeugen, verwenden Sie die Schaltfläche „Drucken“.

Gehe zu: Wählen Sie hier die zu bearbeitende Versandart aus. Die Angaben auf den darunter befindlichen Registerkarten beziehen sich alle auf die hier ausgewählte Versandart.

(Abb. 12.3 - Versandarten)

Registerkarte allgemeines

Kurzname: Geben Sie hier den Namen jeder Versandart, wie z.B. Brief, Großbrief, Päckchen etc., ein.

Folge-Versandart: Wählen Sie (nach Erfassung aller Versandarten) die Versandart aus, in die gewechselt werden soll, falls die aktuelle infolge einer Gewichtsüberschreitung nicht verwendet werden kann, so z.B. Päckchen nach Großbrief.

Sortierung: Standard ist die aufsteigende Sortierung nach PLZ. Zur Nutzung abweichender Sortierungen im Rahmen eines Infopost- oder ZEBU-Versandes stehen auch diese Sortiermöglichkeiten zur Verfügung.

Priorität: Geben Sie die Priorität der Versandart ein, wobei der Wert 1 die höchste Priorität darstellt. Bei der automatischen Ermittlung der Versandart werden Versandarten mit einer höheren Priorität bevorzugt.

Portoberechnung: Wählen Sie das Verfahren aus, nach dem das Porto bei dieser Versandart berechnet werden soll.

· Portoformel: Die Einstellungen auf der Registerkarte „Portoformel“ kommen zur Anwendung.

· Portotabelle: Die Einstellungen auf der Registerkarte „Portotabelle“ kommen zur Anwendung.

Etikettentext (1), (2): Dieser Text wird - abhängig von der Aufklebergestaltung - mit auf den Versandaufklebern als Kopfzeile gedruckt.

Barcodedruck: Aktivieren Sie diese Option, wenn bei Frachtpostversand ein Barcode gedruckt werden soll. Dies setzt ein für Sie individuell erstelltes Aufkleberformat für den Frachtpostbereich voraus.

Registerkarte Portotabelle

Geben Sie in dieser Tabelle die Gewichtsgrenzen für die ausgewählte Versandart ein (Felder von Brutto, bis Brutto). In der Spalte eigenes Porto geben Sie die für diese Gewichtsgrenzen gültigen Portokosten ein, die Ihnen entstehen. In das Feld berechnet tragen Sie ein, welche Kosten Sie dabei dem Kunden in Rechnung stellen möchten.

Fremdwährungspreise: Diese Tabelle bezieht sich auf die in der oberen Tabelle ausgewählte Gewichtsspanne der aktuellen Versandart und dient dazu, die Portokosten auch in einer Fremdwährung eingeben zu können. Wählen sie dazu die entsprechende Währung aus und geben Sie den dazugehörigen Betrag ein.

Registerkarte Portoformel

Diese Registerkarte ist nur aktiv, wenn auf der Registerkarte „allgemeines“ im Feld „Portoberechnung“ der Eintrag „Portoformel“ ausgewählt wurde. Hier können Sie die Werte eintragen, die für die Berechnung der Versandkosten per Formel benötigt werden. Die Gesamtgebühr berechnet sich dann nach der auf dieser Registerkarte angegebenen Formel.

Registerkarte Aboverwaltung

Verwalten Sie hier die Versand-Einstellungen für das Abo-Modul. Weitere Informationen dazu finden Sie unter 13. Aboverwaltung im Kapitel 13.


Portopauschalen

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Stammdaten/ Portopauschalen.

In diesem Formular können Sie Portopauschalen definieren. Jede Zeile entspricht einer definierten Pauschale und enthält Grenzwerte für Rechnungsbeträge, um vom Rechnungsbetrag abhängige Portobeträge festlegen zu können. Diese Portopauschalen können dann im Formular „Rabattgruppen“ den einzelnen Kunden-Rabattgruppen zugeordnet werden (siehe Rabattgruppen und -sätze weiter unten in diesem Kapitel.).

Kurzname: Geben Sie hier eine aussagekräftige Bezeichnung für die zu definierende Portopauschale ein, z.B. „Privatkunden“.

ab Rg.-Betrag: Tragen Sie hier den Rechnungsbetrag ein, ab dem der zugehörige Portobetrag zur Anwendung kommen soll.

Portobetrag: Tragen Sie hier den zu dem (minimalen) Rechnungsbetrag zugehörigen Portobetrag ein.

Sie können in diesem Formular bis zu 5 solcher Wertepaare (für 5 Rechnungsbetrags-Grenzen) eintragen.


Rechnungs-Kopf- und Fußtexte

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Stammdaten/ Kopf- und Fußtexte.

In diesem Formular können Sie die Kopf- und Fußtexte für Rechnungen (und auch für die weiteren möglichen Programmteile Angebote, Aufträge und Lieferscheine, siehe weiter unten in diesem Kapitel) verwalten. Es können beliebig viele Kopf- und Fußtexte in die beiden gleichnamigen Tabellen eingegeben werden.

Den Text, den Sie jeweils als Standardtext verwenden möchten, kennzeichnen Sie durch Aktivieren der Option Standard. Dieser Standard-Kopf- bzw. Fußtext wird nun automatisch in jeder neuen Rechnung eingesetzt. Dies ist jedoch nur als Vorschlag anzusehen, Sie können bei der Rechnungserstellung auch jeden anderen Kopf- oder Fußtext auswählen.

Codefelder für Kopf- und Fußtexte: Dies sind Variablen (oder Platzhalter), die Sie in Ihre Kopf- und Fußtexte einfügen können. Beim Drucken einer Rechnung wird diese Variable dann durch den aktuellen Inhalt ersetzt. Beachten Sie, dass diese Codefelder nur dann funktionieren, wenn die Rechnungsformulare entsprechend angepasst worden sind.

Bsp.: $Bestelldatum à wird beim Drucken der Rechnung durch das Bestelldatum ersetzt


Rechnungsvorlagen

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Stammdaten/ Rechnungsvorlagen.

Für häufig auftretende und sich ähnelnde Verkäufe können Sie - ähnlich wie Kopiervorlagen und Dokumentenvorlagen in der Textverarbeitung - Rechnungsvorlagen erstellen, die bei der Rechnungserstellung direkt per Mausklick aufgerufen werden können.

Bei der Erfassung neuer Rechnungen können Sie die neue Rechnung auf einer Rechnungsvorlage basieren lassen. Auf diese Weise sind in der neuen Rechnung bereits die in der Vorlage definierten Artikelpositionen vorhanden. Anschließend können noch alle Preise, Stückzahlen und Artikelpositionen geändert werden. Die Rechnungsvorlagen sollen Ihnen manuelle Arbeit ersparen, ohne Ihre Flexibilität bei der einzelnen Rechnung einzuschränken

Um eine neue Rechnungsvorlage zu definieren, klicken Sie auf die Schaltfläche „Neu“. Geben Sie nun der Vorlage einen eindeutigen Namen (Feld Name). Anschließend wählen Sie die in diese Vorlage aufzunehmenden Positionen aus, indem Sie die Stückzahl im Feld Menge eingeben und den Artikel aus der Liste im Feld Artikel-Code auswählen. Nach dieser Auswahl werden der Preis des Artikels und eine Information über die Rabattierbarkeit des Artikels angezeigt. Das Feld Menge ist kein Pflichteingabefeld, es kann also auch leer bleiben. Es können beliebig viele Artikel in eine Vorlage aufgenommen werden. Durch Klicken auf „Verlassen“ oder „Neu“ (um eine weitere Vorlage zu definieren) wird die gerade definierte Vorlage gespeichert.

Über die Liste im Feld Gehe zu: kann jede Vorlage erneut aufgerufen und ggf. überarbeitet werden.

Möchten Sie die aktuell angezeigte Rechnungsvorlage löschen, können Sie dies mit der gleichnamigen Schaltfläche tun.


Zahlungsbedingungen

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Stammdaten/ Zahlungsbedingungen.

Im Formular „Zahlungsbedingungen“ können verschiedene Zahlungsfristen mit entsprechenden Texten sowie mögliche Skonti-Regelungen definiert werden. Diese dienen in Rechnungen zur Ermittlung des Zahlungszieles und als Grundlage dafür, ab welchem Zeitpunkt eine nicht bezahlte Rechnung gemahnt werden kann.

Zur Erfassung einer neuen Zahlungsbedingung klicken Sie auf die Schaltfläche „Neu“. Geben Sie anschließend einen eindeutigen Namen (wie z.B.: sofort, 14 Tage, Lastschrift, …) im Feld Kurzbezeichnung ein.

Tragen Sie nun die Zahlungsfrist in Tagen in das gleichnamige Feld ein.

Falls gewünscht, ergänzen Sie die Zahlungsbedingung um Ihre Skonti-Regelung. Der jeweilige Zeitraum wird in Tagen erfasst. Den Skontosatz tragen Sie entweder im Format „0,02“ oder „2,0%“ ein.

Ihre Standard-Zahlungsbedingung kennzeichnen Sie durch Aktivieren der gleichnamigen Option. Diese wird nun automatisch in jeder neuen Rechnung verwendet. Da dies nur eine Vorgabe ist, kann auch jede andere hier definierte Zahlungsbedingung in einer Rechnung ausgewählt werden.

Hinweis: Sollte in den Personenstammdaten des Kunden eine feste Zahlungsbedingung festgelegt sein (siehe Registerkarte ‚Fibu II' weiter unten in diesem Kapitel), wird diese bei neu angelegten Rechungen für diesen Kunden bevorzugt verwendet.

Den Text, der in der Rechnung bei dieser Zahlungsbedingung gedruckt werden sollen, tragen Sie in das Feld Bedingungstext ein: dieses Feld darf nicht leer bleiben.

Über die Liste im Feld Gehe zu: kann jede Vorlage erneut aufgerufen und ggf. überarbeitet werden.

Möchten Sie die aktuell angezeigte Zahlungsbedingung löschen, können Sie dies mit der gleichnamigen Schaltfläche tun.


Zahlungsarten Standardeinstellungen

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Stammdaten/ Zahlungsarten.

Verwalten Sie in diesem Formular die Zahlungsarten, die zum Begleichen Ihrer Kundenrechnungen verwendet werden sollen. Diese Zahlungsarten selbst sind fest vorgegeben und werden in der linken Liste angezeigt. Um die Einstellungen einer Zahlungsart einzusehen oder zu ändern, markieren Sie diese in der Liste. Im rechten Bereich des Formulars werden daraufhin die Standardeinstellungen für diese Zahlungsart angezeigt.

Zahlungsbedingung: Wählen Sie eine der definierten Zahlungsbedingungen (siehe Zahlungsbedingungen weiter oben in diesem Kapitel) als Standard für die Zahlungsart aus.

Kopftext, Fußtext: Wählen Sie jeweils einen Eintrag aus den definierten Rechnungskopf- und -fußtexten aus (siehe Rechnungs-Kopf- und Fußtexte weiter oben in diesem Kapitel.).

Forderungsausgleich buchen: Soll beim Freigeben einer Rechnung (siehe Rechnungen freigeben weiter unten in diesem Kapitel) mit der markierten Zahlungsart auch gleich ein Forderungsausgleich gebucht werden, aktivieren Sie diese Option. Daraufhin wird das Auswahlfeld Forder.-Ausgleich-Konto eingeblendet. Wählen Sie hier das entsprechende Konto aus, auf das der Forderungsausgleich gebucht werden soll (z.B. das Kassen-Konto bei der Zahlungsart „bar“ oder ein passendes Anzahlungskonto bei der Zahlungsart „Vorauszahlung“).

Zahlungsart inaktiv: aktivieren Sie nach Wahl einer Zahlungsart die Option, wenn Sie diese -art nicht verwenden wollen: damit wird sie in den Rechnungsfunktionen nicht zur Auswahl angeboten.


Rabattgruppen und -sätze

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Stammdaten/ Rabattgruppen und -sätze.

Bei den Rabattgruppen unterscheidet OPTIGEM Win-Finanz Kunden-Rabattgruppen und Artikel-Rabattgruppen. Beide Arten werden in diesem Formular verwaltet. Die eigentlichen Rabattsätze (in %) werden jedoch in den Formularen eingetragen, die mit den Schaltflächen „Rabattsätze …“ angezeigt und in denen die Kombinationen aus beiden Rabattgruppen dargestellt werden.

Die Kunden-Rabattgruppen, die hier definiert werden, können den Personen in den Stammdaten auf der Registerkarte „ Fibu II“ zugeordnet werden. Weitere Informationen darüber erhalten Sie unter Registerkarte ‚Fibu II' weiter unten in diesem Kapitel.

Bezeichnung: Geben Sie hier eine eindeutige Bezeichnung für die Kunden-Rabattgruppe ein.

Porto zzgl. MwSt: Aktivieren Sie dieses Feld wenn das zu berechnende Porto (siehe auch Versandarten “ weiter oben in diesem Kapitel) als Netto- statt Bruttowert betrachtet werden soll, z.B. bei Rabattgruppen welche ausschließlich gewerblichen Abnehmern angehören.

Portopauschale: Wählen Sie hier ggf. eine der Portopauschalen für diese Kunden-Rabattgruppe aus. Weitere Informationen über Portopauschalen finden Sie unter Portopauschalen weiter oben in diesem Kapitel.

Die Artikel-Rabattgruppen, die hier definiert werden, können den Artikeln in den Stammdaten zugeordnet werden, weitere Informationen darüber unter Artikel weiter oben in diesem Kapitel.

Bezeichnung: Geben Sie hier einfach eine eindeutige Bezeichnung für die Artikel-Rabattgruppe ein.

Die Kunden- und die Artikel-Rabattgruppen werden miteinander kombiniert. Die Schaltflächen „Rabattsätze (nach Kundengr.)“ und „Rabattsätze (nach Artikelgr.)“ dienen der Verwaltung dieser Kombinationen und dem Eingeben der eigentlichen Rabattsätze und Mengenstaffeln für Rabatte.

Mehr dazu unter:

Schaltfläche ‚Rabattsätze (nach Kundengr.)'

Schaltfläche ‚Rabattsätze (nach Artikelgr.)'


Schaltfläche ‚Rabattsätze (nach Kundengr.)'

Schaltfläche ‚Rabattsätze (nach Kundengr.)’

Hiermit erhalten Sie eine Sicht auf die Kombinationen aus Kunden- und Artikel-Rabattgruppe. Primär ist hier die Kunden-Rabattgruppe.

Markieren Sie in der oberen Liste die Kunden-Rabattgruppe. Daraufhin werden in der Tabelle alle definierten Artikel-Rabattgruppen angezeigt. Die Bezeichnung der Artikel-Rabattgruppe kann auch hier geändert werden.

Rabatt: Tragen Sie hier den Rabatt in % ein, den Sie bei dieser Kombination aus Kunden- und Artikel-Rabattgruppe generell gewähren möchten (also bereits ab Menge = 1).

Mengenstaffel 1 - 5: Möchten Sie bei bestimmten Artikelmengen andere Rabatte (Mengenrabatte) gewähren, dann tragen Sie hier die entsprechende Menge und den dazugehörigen Rabatt in % ein.

Hinweis: Wenn in den Stammdaten des Artikels die Option „Mengenpreise ggf. rabattieren“ aktiviert ist (siehe Artikel weiter oben in diesem Kapitel), werden die hier festgelegten Rabattsätze auch bei den dort definierten Mengenpreisen angewendet. In diesem Fall kommt es zu einer doppelten Preisreduzierung durch die Kombination von Mengenpreis und Rabattsatz.

Einen Bericht mit den definierten Rabattgruppen und -sätzen erhalten Sie mit der Schaltfläche „Drucken“.


Schaltfläche ‚Rabattsätze (nach Artikelgr.)'

Schaltfläche ‚Rabattsätze (nach Artikelgr.)’

Hiermit erhalten Sie eine Sicht auf die Kombinationen aus Kunden- und Artikel-Rabattgruppe. Primär ist hier die Artikel-Rabattgruppe.

Markieren Sie in der oberen Liste die Artikel-Rabattgruppe. Daraufhin werden in der darunter befindlichen Tabelle alle definierten Kunden-Rabattgruppen angezeigt. Die Bezeichnung der Kunden-Rabattgruppe kann auch hier geändert werden. Die Rabattsätze definieren Sie hier genauso wie im Formular „Rabattsätze (nach Kundengr.)“.

Einen Bericht mit den definierten Rabattgruppen und -sätzen erhalten Sie mit der Schaltfläche „Drucken“.


Mengenpreisgruppen

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Stammdaten/ Mengenpreisgruppen.

Verwalten Sie in diesem Formular die Mengenpreisgruppen. Bitte verwechseln Sie diese nicht mit den Mengenrabatten bzw. Mengenstaffeln. Hier bei den Mengenpreisgruppen werden absolute Preise für die einzelnen Mengen eingetragen, nicht etwa Prozentwerte. Die hier definierten Mengenpreisgruppen können den Artikeln in den Artikelstammdaten auf der Registerkarte „Verkauf“ im Feld „Mengenpreise“ zugewiesen werden. Sie definieren hier also Mengenpreise, die jeweils für eine Reihe von Artikeln gelten sollen.

Mengengruppe: Geben Sie hier eine eindeutige Bezeichnung für die Mengenpreisgruppe ein.

MengeN/PreisN: Geben Sie hier die Wertepaare aus Menge und Preis ein.


Rechnungsmemo-Textbausteine

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Stammdaten/ Rechnungsmemo-Textbausteine.

Im Rechnungsformular kann jeder Rechnung ein Memo-Text hinzugefügt werden. In diesem Formular können Sie diese Textbausteine verwalten.

Um einen bestehenden Textbaustein einzusehen bzw. zu ändern, markieren Sie diesen in der Liste „Übersicht“.

Zur Neuanlage eines Textbausteins verwenden Sie die Schaltfläche „Neu“. Geben Sie im Feld Kurzbezeichnung einen eindeutigen Namen für den Textbaustein ein. In das Textfeld Memotext schreiben Sie dann den eigentlichen Inhalt des Textbausteins.

Zum Löschen eines Textbausteins markieren Sie diesen in der Liste „Übersicht“ und betätigen dann die Schaltfläche „Löschen“.

Einen Bericht über alle definierten Textbausteine erhalten Sie mit der Schaltfläche „Drucken“.


Mahnwesen

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Stammdaten/ Mahnwesen.

Die Vorgaben für das Mahnwesen verwalten Sie in diesem Formular. Sie können eine beliebige Anzahl von Mahnstufen anlegen, in der Praxis bieten sich max. drei an.

Um durch die bereits definierten Mahnstufen zu blättern, verwenden Sie das Datensteuerelement am unteren Formularrand.

Mit der Schaltfläche „Neu“ können Sie eine neue Mahnstufe anlegen; es wird nun ein leeres Formular angezeigt.

Im Feld ab tragen Sie den Zeitraum in Tagen ein, der vergangen sein muss, damit diese Mahnstufe aktiv wird. Diese Anzahl von Tagen bezieht sich bei der Mahnstufe 1 auf die Fälligkeit der Rechnung, bei weiteren Mahnstufen dagegen auf das Datum der letzten, d.h. vorhergehenden Mahnung.

In das Feld Mahntext tragen Sie den Text ein, der bei dieser Mahnstufe in der Zahlungserinnerung (Kontoauszug) an den Kunden mitgeteilt werden soll.

Soll dem Kunden bei der angezeigten Mahnstufe eine Mahngebühr in Rechnung gestellt werden, geben Sie die entsprechenden Werte im Bereich Mahngebühren ein:

· Ertragskonto: Wählen Sie das Konto aus, auf das die eingenommene Mahngebühr gebucht werden soll.

· Mahngebühr EUR: Geben Sie die Höhe der Mahngebühr in Euro ein.

· Mahngebühren in anderen Währungen: Wählen Sie die entsprechende Währung aus und geben Sie die dazugehörige Mahngebühr ein.

Um einen Bericht über alle angelegten Mahnstufen zu erhalten, verwenden Sie die Schaltfläche Stammdaten drucken.

Zur Durchführung von Mahnläufen und deren Versand siehe 9. Mahnstufen aktualisieren weiter unten in diesem Kapitel.


2. Fakturierungs-Funktionen bei den Personen-Stammdaten

Einstellungen bzw. Vorgaben, die die Fakturierung in Win-Finanz steuern, finden Sie auch bei den Personen-Stammdaten. Das entsprechende Formular öffnen Sie über den Menüpunkt Person/ Personen oder mit Hilfe der Symbol-Schaltfläche Personen im Hauptformular.

Mehr dazu unter:

Registerkarte ‚Fibu II'

Menü ‚Fakt.' im Personen-Stammdaten-Formular


Registerkarte ‚Fibu II'

Bei den Personen-Stammdaten finden Sie auf der Registerkarte „Fibu II“ die untergeordneten Registerkarten „Fakturierung“ und „Rabattausnahmen“.

Hier können (bei Bedarf, falls die für jede Person identisch voreingestellten Werte angepasst oder ergänzt werden müssen) Einstellungen für die Person vorgenommen werden, die die Fakturierung steuern bzw. beeinflussen:

(Abb. 12.4 - Details Personen-Stammdaten)

Lieferadresse: Wählen Sie hier aus, ob bei diesem Kunden generell eine abweichende Lieferadresse verwendet werden soll. Es gibt hier folgende Möglichkeiten:

· keine abweichende Lieferadresse

· Lieferadresse über Adr.-Nr.: Geben Sie hier eine andere Personen-Nr. ein oder wählen Sie diese mit der Punkt-Schaltfläche aus. Die Adresse dieser Person wird dann als abweichende Lieferadresse verwendet.

· Lieferadresse eingeben: Es werden Eingabefelder für die Eingabe einer kompletten Lieferadresse eingeblendet.

Rg.-Pos. Nettobetr.: Wenn diese Option aktiviert ist, wird bei der Erstellung von Rechnungen für diese Person die Option „Nettobeträge drucken“ standardmäßig eingeschaltet. Weitere Informationen darüber finden Sie unter Neue Rechnung erstellen weiter unten in diesem Kapitel.

Feste Versandart: Wählen Sie hier die Versandart aus, die standardmäßig bei Rechnungen für diesen Kunden verwendet werden soll.

Rechnungsadresse: Soll standardmäßig bei diesem Kunden eine abweichende Rechnungsadresse verwendet werden, wählen Sie hier den Eintrag „Rg.-Adresse über Adr.-Nr.“ aus und geben die Nummer der betreffenden Adresse ein oder wählen diese mit der Punkt-Schaltfläche aus.

Fester Kopftext: Tragen Sie hier bei Bedarf einen Kopftext ein, der standardmäßig auf Einzel-Rechnungen für diesen Kunden verwendet werden soll.

Feste Zahl.-Bed.: Wählen Sie hier die Zahlungsbedingung aus, die standardmäßig für diesen Kunden verwendet werden soll. Diese Einstellung hat Vorrang gegenüber der Standard-Zahlungsbedingung, die in der Funktion „Zahlungsbedingungen“ festgelegt wurde.

Rabattgruppe: Hier werden die in den Stammdaten der Fakturierung festgelegten Kunden-Rabattgruppen zur Auswahl angeboten. Wählen Sie die Kunden-Rabattgruppe aus, der dieser Kunde zuzuordnen ist. Nach Anlage einer Rechnungsposition kommt dann der Rabattsatz zur Anwendung, der bei der entsprechenden Kombination von Kunden- und Artikelrabattgruppe in den Stammdaten festgelegt wurde. Weitere Informationen zu den Rabattgruppen erhalten Sie unter Rabattgruppen und -sätze weiter oben in diesem Kapitel.

Portoregelung: Stellen Sie hier ein, wie die Portokostenberechnung bei diesem Kunden standardmäßig erfolgen soll. Diese Einstellung ist auch im Zusammenhang mit der Standard-Portoregelung in den Fakturierungs-Grundeinstellungen zu sehen. Weitere Informationen dazu finden Sie unter Grundeinstellungen weiter oben in diesem Kapitel.

per Lastschrift: Aktivieren Sie diese Option, wenn Rechnungen dieses Kunden standardmäßig per Lastschrift beglichen werden sollen. Wenn bei Aktivierung dieser Option noch offene Rechnungen dieses Kunden mit einer anderen Zahlungsart (z.B. Überweisung) existieren, werden Sie gefragt, ob die Zahlungsart bei diesen Rechnungen auf „Lastschrift“ gesetzt werden soll.

SEPA-Mandat (erscheint nur bei Aktivierung der Option per Lastschrift): um Rechnungen per Lastschrift einziehen zu können, muss ein aktives Mandat zur Person existieren und hier ausgewählt werden (siehe Optionen für den Zahlungsverkehr im Kapitel 4).

Rechnungsart: Die Voreinstellung dieses Feldes für alle Personen lautet PDF. Dies bedeutet, dass die mögliche Ausgabe als PDF-Rechnung für diese Person zulässig ist. Möchten Sie bei einer Person die PDF-Ausgabe grundsätzlich ausschließen, z.B. weil es sich um einen gewerblichen Kunden mit Vorsteuerabzug handelt, stellen Sie dieses Feld auf Papierform. Somit wird die PDF-Rechnungs-Ausgabe für diese Person bei einem Rechnungsbündel unterdrückt und bei der Einzelausgabe einer Rechnung erfolgt eine entsprechende Warnmeldung, die aber, wenn gewünscht, ignoriert werden kann.

1. / 2. Zusatz-E-Mailadresse: tragen Sie hier bei Bedarf eine bzw. eine weitere E-Mail-Adresse für den Rechnungsversand per PDF-E-Mail (siehe Rechnungen verwalten und Rechnungsbündel ausgeben weiter unten in diesem Kapitel) ein. Die hier eingegebene wird automatisch beim Aufruf von PDF-E-Mail vorgeschlagen und nicht die vom Personen-Register Komm(1).

Ländergruppe: Diese Einstellung ist für die Berechnung und Buchung der Umsatzsteuer relevant. Bei der Ländergruppe „Inland/EU ohne USt.-ID-Nr.“ wird die Umsatzsteuer berücksichtigt, bei „EU mit USt.-ID-Nr.“ und „Drittland“ handelt es sich dagegen um steuerfreie Lieferungen. In den beiden letztgenannten Fällen wird ein entsprechender Hinweis in das Feld „Memo“ eingefügt, wenn Sie eine neue Rechnung erstellen.

Beachten Sie auch folgende Automatik: Abhängig von der Einstellung im Feld Land bei den Personen-Stammdaten wählt Win-Finanz im Feld Ländergruppe einen passenden Eintrag aus. Ist das Feld Land beispielsweise leer, wird als Ländergruppe der Eintrag „Inland/EU ohne USt.-ID-Nr.“ ausgewählt. Wird z.B. „Algerien“ als Land ausgewählt, wird als Ländergruppe der Eintrag „Drittland“ eingestellt usw. Sie können diese Einstellung aber in jedem Fall manuell ändern.

Hinweis: diese automatische Umstellung der Ländergruppe einer Person (bei einem Wechsel des Landes) erfolgt nicht, wenn in den Mandanten-Stammdaten die Option Hinweis auf möglicherweise notwendige Lieferlandaktualisierung deaktivieren eingestellt/aktiviert ist (siehe Weitere Einstellungen der Adressverwaltung im Kapitel 3).

Ust.-ID-Nr.: Tragen Sie die Umsatzsteuer-Identifikations-Nummer des Kunden ein, sofern Ihnen diese bekannt ist. Sie wird auf Rechnungen an diesen Debitor in das Feld „Memo“ ergänzt.

Liefersperre: Hier können Sie eine Stufe für eine eventuelle Liefersperre (diese sind nur gültig im Rahmen der Rechnungserstellung und entsprechen nicht den Personen-Liefersperren, vgl. Liefersperren im Kapitel 4) zuordnen:

· normal beliefern: Es können Rechnungen für den Kunden ohne Einschränkung erstellt werden.

· mit Hinweis/Warnung: Bei Erstellung einer Rechnung für diesen Kunden erscheint ein Hinweis, dass die Liefersperre bei dem Kunden auf „Warnen“ steht.

· nicht beliefern: Es kann keine Rechnung für diesen Kunden erstellt werden, es erscheint ein entsprechender Hinweis.

Mahngruppe: Legen Sie hier fest, ob der Kunde Mahnungen (Kontoauszüge) erhalten soll oder nicht. Voreingestellt ist Mahngruppe 0 (normal mahnen). Es sind 9 weitere verschiedene Stufen möglich, Stufe 9 (nie mahnen) bedeutet: der Kunde wird trotz evtl. fälliger Rechnung(en) in einem Mahnlauf (siehe 9. Mahnstufen aktualisieren weiter unten in diesem Kapitel) nicht berücksichtigt.

abw. Währung: Wählen Sie hier ggf. eine von der Standardwährung abweichende Währung für den Kunden aus. Die Rechnungserstellung erfolgt für diesen Kunden dann in dieser Währung, sofern Sie auch Fremdwährungspreise in den Artikelstammdaten, Bereich Einkauf/Verkauf, definiert haben (siehe Artikel weiter oben in diesem Kapitel).

abw. Ford.-Kto.: Wählen Sie hier ggf. ein abweichendes Forderungskonto für diesen Kunden aus. Es kann sich hierbei um ein Fremdwährungsforderungskonto oder um ein Forderungskonto für bestimmte Sonderfälle. Haben Sie den Kunden eine abweichende Währung zugeordnet, müssen Sie ebenfalls ein entsprechendes Fremdwährungskonto als Forderungskonto angeben. Evtl. abweichende Forderungskonten müssen zuvor als solche in den Fakturierungsstammdaten unter Grundeinstellungen eingetragen sein.


Menü ‚Fakt.' im Personen-Stammdaten-Formular

Menü ‚Fakt.’ im Personen-Stammdaten-Formular

Unter dem eigenen Menüpunkt „Fakturierung“ im Personen-Stammdaten-Formular (in der Menüzeile, oberhalb der Schaltflächen) befinden sich einige Fakturierungs-Funktionen, die im Zusammenhang mit der angezeigten Person ausgeführt werden können.

Mehr dazu unter:

Neue Rechnung

Neuer Lieferschein

Rechnungsübersicht

Lieferscheinübersicht

Mahnungsübersicht

Kontoauszug Debitor


Neue Rechnung

Erstellen Sie hiermit auf schnelle und einfache Weise eine neue Rechnung für die im Stammdaten-Formular angezeigte Person. Eine andere Möglichkeit, Rechnungen zu erstellen, finden Sie unter Neue Rechnung erstellen weiter unten in diesem Kapitel.


Neuer Lieferschein

Erstellen Sie hiermit auf schnellem Weg einen neuen Lieferschein für die aktuell angezeigte Person. Eine andere Möglichkeit, einen neuen Lieferschein zu erstellen, finden Sie unter 7. Lieferscheine verwalten weiter unten in diesem Kapitel.


Rechnungsübersicht

Verwenden Sie diese Funktion, um eine Übersicht über

· die für diesen Kunden erstellten Rechnungen

· den aktuellen Forderungs-Saldo des Kunden und

· eine Übersicht über die von diesem Kunden erworbenen Artikel

zu erhalten.

Im Formular „Zusatzdaten Fakturierung“ werden links alle Rechnungen des Kunden aufgelistet. Markieren Sie eine Rechnung in der Liste, um die zugehörigen Rechnungspositionen in der rechten Liste anzuzeigen. Mit der Schaltfläche [image] über der Rechnungsübersicht können Sie direkt in das Rechnungsformular springen, in dem dann die in der Rechnungsübersicht markierte Rechnung angezeigt wird.

Sie haben in diesem Formular auch die Möglichkeit, eine Übersicht der erworbenen Artikel der letzten 10 Jahre zu erstellen. Betätigen Sie dafür die Schaltfläche „berechnen“. Daraufhin wird eine Tabelle mit allen Artikeln eingeblendet, die der aktuelle Kunde in den letzten 10 Jahren bei Ihnen gekauft hat (gruppiert nach Jahreszahl). Sie können die Anzeige dieser Übersicht auf einen bestimmten Artikel einschränken, indem Sie dessen Artikelcode in das Feld Vorgabe Artikelcode eintragen und anschließend die Schaltfläche berechnen betätigen.


Lieferscheinübersicht

Verwenden Sie diese Funktion, um eine Übersicht über die für diesen Kunden erstellten Lieferscheine zu erhalten.

Im Formular „Übersicht der Lieferungen“ werden links alle Lieferscheine des Kunden aufgelistet. Markieren Sie einen Lieferschein in der Liste, um die zugehörigen Lieferscheinpositionen in der rechten Liste anzuzeigen. Mit der Symbol-Schaltfläche „Bearbeiten“ können Sie direkt in das Lieferscheinformular springen, in dem dann der in der Lieferscheinübersicht markierte Lieferschein angezeigt wird.

Im unteren Teil dieses Formulars wird eine Nachfrageübersicht der letzten 10 Jahre angezeigt. Es werden in der Tabelle alle Artikel aufgelistet, die der Kunde in den letzten 10 Jahren nachgefragt hat (gruppiert nach Jahreszahl). Grundlage für diese Anzeige sind die für diesen Kunden erstellten Lieferscheine. Sie können die Anzeige dieser Übersicht auf einen bestimmten Artikel einschränken, indem Sie dessen Artikelcode in das Feld Vorgabe Artikelcode eintragen. Nach dem Verlassen des Feldes wird die Übersicht dementsprechend aktualisiert.


Mahnungsübersicht

Verwenden Sie die Schaltfläche Mahnungen, um eine Übersicht über die für diesen Kunden erstellten Mahnungen (siehe 9. Mahnstufen aktualisieren weiter unten in diesem Kapitel) zu erhalten.

Im linken Bereich wird unter Mahnungsübersicht jede Teilnahme an einer durchgeführten Mahnstufenaktualisierung mit u.a. dem Erfassungs-Datum angezeigt. Nach Markieren eines Eintrags werden im rechten Bereich unter Mahnungspositionen alle betroffenen Rechnungen mit Rg.-Nr., Mahnstufe, offenem Betrag und der gewählten Versandart (per E-Mail oder ausgedruckt über Papier) dargestellt.

Um dem Kunden einen aktuellen Forderungsauszug zukommen zu lassen, beachten Sie das folgende Kapitel.


Kontoauszug Debitor

Hiermit gelangen Sie in die Funktion zur Erstellung eines Kontoauszuges mit den aktuellen Forderungen gegenüber dem angezeigten Kunden. Die Funktion ist identisch mit dem Hauptformular-Menüpunkt Fakt./ Mahnungen/ Kontoauszüge erstellen, allerdings wird in diesem Fall im Dialogfenster „Kontoauszug Forderungen“ die Personen-Nr. des aktuellen Kunden in die Felder von Personen-Nr. und bis Personen-Nr. eingetragen, so dass nur für diese Person ein Kontoauszug erstellt wird. Weitere Informationen zu dieser Funktion erhalten Sie unter 10. Kontoauszüge erstellen weiter unten in diesem Kapitel.


3. Inventur

Mehr dazu unter:

Bewertungsregeln

Inventur verwalten


Bewertungsregeln

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Inventur/ Bewertungsregeln verwalten.

Bevor Sie eine Inventur durchführen können, müssen Sie zunächst in diesem Formular die Bewertungsregeln (= Bewertungsabschlag) definieren. Je nach Alter der vorhanden Artikel erfolgt dann ein prozentualer Abzug bei der Freigabe der Inventur. Das Alter eines Artikel (teil-)Bestandes wird rechnerisch anhand der gespeicherten Artikelzugänge ermittelt.

Bei den Inventur-Bewertungsregeln wird nach Eigen- und Fremdprodukten unterschieden. Der Bewertungsabzug wird bei Eigenprodukten auf Basis des Einkaufspreises, bei Fremdprodukten dagegen auf Basis des Verkaufspreises vorgenommen. Eine Selektion nach Eigen- und Fremdprodukten ist nur indirekt dadurch möglich, dass Sie diese Artikel durch ein anderes Selektionsmerkmal, z.B. Artikelart oder Artikelgruppe, voneinander abgrenzen können.

Wählen Sie im Feld Bewertungsregel zunächst den Produkttyp aus, auf den sich die nachfolgenden Regeln beziehen sollen.

Bewertungsjahr: Geben Sie hier das Alter der Artikel in Jahren ein, für das Sie einen Bewertungsabzug festlegen möchten. Hierbei bedeuten:

· 0: gilt für Artikel, die bei der Freigabe der Inventur bis zu 11 Monate alt sind (also < 1 Jahr)

· 1: gilt für Artikel, die bei der Freigabe der Inventur 12 bis 23 Monate alt sind (also >= 1 Jahr UND < 2 Jahre)

· usw.


Inventur verwalten

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Inventur/ Inventuren verwalten.

In diesem Formular verwalten Sie Ihre Inventuren, d.h. Sie können Inventuren anlegen, Inventurdaten erfassen, Inventuren freigeben und Inventurlisten erstellen.

Mit der Auswahlliste Gehe zu können Sie zu einer bereits vorhandenen Inventur wechseln, um deren Daten einzusehen oder zu bearbeiten.

Im Feld Positionen können Sie sehen, wie viele Inventurpositionen bei dieser Inventur bereits angelegt wurden.

Mehr dazu unter:

Neue Inventur anlegen

Inventurdaten erfassen

Inventur freigeben

Inventur-Auswertungen


Neue Inventur anlegen

Um eine neue Inventur anzulegen, verwenden Sie die Schaltfläche Neue Inventur eröffnen. Geben Sie dann eine aussagekräftige Bezeichnung für die neue Inventur ein.

Wählen Sie die Inventurart aus:

· Vollständige Inventur: Es werden sämtliche Artikelbestände berichtigt, d.h. nicht in der Inventur erfasste Artikel werden auf Bestand=0 gesetzt!

· Inventurnachtrag: Es werden nur Bestände bei den Artikeln korrigiert, die auch tatsächlich in der Inventur erfasst wurden. Nicht in den Inventurpositionen vorhandene Artikel bleiben also unberücksichtigt.

Als Inventurdatum wurde bereits das aktuelle Datum eingetragen, Sie können dies aber auch ändern.

Tragen Sie ggf. auch Bemerkungen zu dieser Inventur ein.


Inventurdaten erfassen

Mit Hilfe der Funktion Daten erfassen geben Sie die Artikeldaten für die Inventur ein. Dieses Formular ist auch direkt über den Menüpunkt Fakt./ Inventur/ Inventurdaten erfassen erreichbar. Sie können nur solange die Inventurdaten erfassen, wie die Inventur noch nicht freigegeben wurde.

Falls noch keine Inventur ausgewählt wurde, holen Sie dies mit dem Auswahlfeld Inventur nach. Hinweis: Wenn Sie dieses Formular aus dem Formular Inventur verwalten heraus aufgerufen haben, ist hier bereits die entsprechende Inventur voreingestellt.

Erfassen Sie in der Tabelle die Inventurpositionen. Geben Sie dafür den Artikelcode in die Spalte Artikel ein. Hinweis: Durch Doppelklick in dieses Eingabefeld gelangen Sie in die Artikel-Suchmaske, in der Sie den Artikel auf komfortable Art finden und auswählen können.

Im Feld Menge können Sie die Menge des Artikels erfassen. Pro Artikel können problemlos mehrere Positionen erfasst werden.

Tragen Sie auch den Lagerort ein, an dem diese Artikelposition erfasst wurde.

Im Feld Preis wird Ihnen der im Artikel-Stammdatensatz vorhandene Preis angezeigt.

Nachdem Sie alle Inventurpositionen eingetragen haben, können Sie das Erfassungsformular mit der Schaltfläche Verlassen wieder schließen. Solange die Inventur noch nicht freigegeben wurde, können Sie immer wieder in das Formular Inventurdaten erfassen gehen, um weitere Artikelpositionen anzulegen oder bestehende zu bearbeiten.


Inventur freigeben

Nachdem Sie alle Inventurdaten erfasst haben, kann die Freigabe der Inventur mit der Schaltfläche „Inventur freigeben“ erfolgen. Mit der Freigabe der Inventur (nach zwei Sicherheitsabfragen) werden Ihre Lagerbestände durch die erfassten Inventurbestände berichtigt. Wie dies geschieht, hängt auch davon ab, ob es sich um eine vollständige Inventur oder um einen Inventurnachtrag handelt.

Wichtiger Hinweis: Es wird empfohlen, vor der Freigabe der Inventur eine Differenzliste zu erstellen, um einen Überblick über die Abweichungen der erfassten Artikelbestände von den gespeicherten Lagerbeständen zu erhalten. Auf diese Weise können Sie vor der Freigabe noch grobe Fehler bei der Datenerfassung erkennen und ggf. korrigieren.

Hinweis: Sinn einer Inventur ist die Bestandsberichtigung gemäß der tatsächlich ermittelten Zahlen. Damit dies erreicht wird, sollten Sie vor der Freigabe der Inventur keine weiteren Rechnungen bzw. Lieferscheine mehr erfassen.


Inventur-Auswertungen

Inventurliste

Mit der Schaltfläche Inventurliste erstellen können Sie eine Liste mit allen erfassten Inventurpositionen erstellen. Es erscheint ein Dialogfenster, in dem Sie folgende Einstellungen vornehmen können:

Inventurliste: Wählen Sie hier das Format für die Inventurliste aus.

Bewertung: Wählen Sie aus, ob Sie eine Inventurliste für Eigen- oder Fremdprodukte erstellen möchten.

Inventur(en): Markieren Sie in dieser Liste die Inventur(en), für die Sie eine Inventurliste erstellen möchten.

Artikelbereich: Bestimmen Sie mit diesen Optionen, ob Sie alle Artikel in der Inventurliste anzeigen lassen möchten oder schränken Sie die Anzeige auf bestimmte Artikelarten, Artikelgruppen usw. ein. Je nach Auswahl der Option werden rechts daneben zusätzliche Formularelemente eingeblendet, mit denen Sie die Einschränkung auf bestimmte Artikel spezifizieren können.

Steuersatz vorgeben: Nach dem Aktivieren dieser Option wird ein Auswahlfeld eingeblendet, mit dem Sie den Steuersatz einstellen können. In der Inventurliste werden dann nur Artikel aufgeführt, denen in den Stammdaten dieser Steuersatz zugewiesen wurde.

auch Artikel berücksichtigen, die von der/den Inventur(en) unberührt blieben (z.B. weil kein Lagerbestand vorhanden war): Diese Option bewirkt, dass alle im Rahmen der Inventur nicht erfassten Artikel mit Menge 0 aufgeführt werden.

Nachdem Sie Ihre Eingaben mit OK bestätigt haben, erscheint eine Inventurliste mit den betroffenen Artikeln, gruppiert nach Sachgruppen.

Differenzliste

Verwenden Sie die Schaltfläche Differenzliste erstellen, um einen kompletten Überblick über die Unterschiede zwischen den eingegebenen Inventurmengen und den aktuellen Lagerbestandszahlen zu erhalten. Es werden hier alle in den Stammdaten angelegten Artikel aufgeführt. Entscheidend ist in diesem Bericht die Spalte ganz rechts, in der die Bestandsdifferenzen angezeigt werden.

Die Differenzliste kann nur solange erstellt werden, wie die Inventur noch nicht freigegeben wurde. Dies ist deshalb sinnvoll, weil die Lagerbestände nach der Freigabe der Inventur bereits korrigiert wurden, so dass es ohnehin keine Differenzen zu den Inventurmengen mehr gibt.


4. Aufträge

Mehr dazu unter:

Aufträge verwalten

Auftragsübersicht erstellen

Aufträge exportieren

Lieferscheine importieren

Rechnungen aus Lieferscheinen erzeugen

Offene Auftragspositionen

Kontrollliste externer Dienstleister


Aufträge verwalten

Diese Funktion erreichen Sie über den Menüpunkt Auftrag/ Aufträge. Das gesamte Menü Auftrag ist standardmäßig nicht aktiviert: Zur Freischaltung wenden Sie sich bitte an die OPTIGEM GmbH.

Sie gelangen in das Formular „Auftragserfassung“.

In diesem Formular können Sie Aufträge von Kunden erfassen, bearbeiten und freigeben. Diese Aufträge können dann mit der Funktion „Aufträge exportieren“ an einen externen Dienstleister übermittelt werden. Im Anschluss daran erfolgt ein Reimport dieser Aufträge in Form von Elektronischen Lieferscheinen des Dienstleisters (Funktion „Lieferscheine importieren“). Aus diesen importierten Lieferscheinen können mit der Funktion „Rechnungen aus Lieferscheinen erzeugen“ Rechnungen erstellt und ggf. an die Kunden versandt werden, wenn der externe Dienstleister die Rechnungen nicht bereits selbst gedruckt und verschickt hat. Alternativ können aus Aufträgen auch innerhalb von Win-Finanz direkt Rechnungen erstellt werden.

Die Funktionen im Auftragsformular ähneln sehr stark denen im Rechnungsformular, sehen Sie deshalb eventuell auch unter Rechnungen verwalten nach.

Im oberen Bereich des Formulars befindet sich eine Symbolleiste, mit der Sie die wichtigsten Vorgänge im Zusammenhang mit dem angezeigten Auftrag ausführen können. Hier zunächst eine kurze Beschreibung dieser Funktionen:

Rg.: Unterhalb dieser Schaltfläche wird die Anzahl der Rechungen angezeigt, die bereits zu diesem Auftrag generiert wurden. Nach einem Klick auf diese Schaltfläche gelangen Sie direkt in das Rechnungsformular, in dem die zu diesem Auftrag gehörenden Rechnungen angezeigt werden.

Filter: Öffnet ein Dialogfenster, in dem Sie Filterkriterien eingeben können, um die Anzeige auf bestimmte Aufträge einzuschränken (Nur Aufträge einer bestimmten Person, nur stornierte Aufträge, nur freigegebene Aufträge, Aufträge aus einem bestimmten Zeitraum usw.)

Vorschau: Zeigt den Auftrag als Bericht (Druckvorschau) an.

Drucken: Druckt den Auftrag sofort aus (ohne Vorschau). Nach dem Drucken erfolgt eine Abfrage, ob der Druckvorgang erfolgreich war. Wenn Sie dies bestätigen, wird der Auftrag als gedruckt gekennzeichnet, d.h. auf der Registerkarte „weiteres“ im Auftragsformular wird im Feld gedruckt das Druckdatum eingetragen.

Artikel: Führt zu den Stammdaten des Artikels, der in der markierten Auftragsposition enthalten ist. Diese Schaltfläche wird nur bei Aufträgen eingeblendet, die noch nicht freigegeben wurden.

Person: Mit dieser Schaltfläche gelangen Sie zu den Personenstammdaten des Kunden.

Löschen: Hiermit kann der angezeigte Auftrag gelöscht werden. Diese Schaltfläche wird nur angezeigt, wenn der Auftrag noch nicht freigegeben wurde.

Freigeben: Diese Schaltfläche wird nur bei Aufträgen mit dem Status „in Bearbeitung“ eingeblendet. Hiermit erfolgt die Freigabe des Auftrags.

Bearbeiten: Diese Schaltfläche wird nur bei freigegebenen Aufträgen eingeblendet. Hiermit kann ein bereits freigegebener Auftrag wieder in den Status „in Bearbeitung“ versetzt und geändert werden. Dies gelingt jedoch nur, wenn nicht bereits Rechnungen zu diesem Auftrag erzeugt wurden!

Neuanlage eines Auftrages

Verwenden Sie die Schaltfläche Neu, um einen neuen Auftrag anzulegen. In dem erscheinenden Dialogfeld geben Sie den Kunden ein bzw. wählen ihn mit der Punkt-Schaltfläche aus. Daraufhin werden die Kunden-Kurzinformationen eingeblendet. Bestätigen Sie die Neuanlage eines Auftrages für diesen Kunden mit OK.

Der neu angelegte Auftrag wird nun im Formular „Auftragserfassung“ mit dem Status „in Bearbeitung“ (oben rechts im Formular) angezeigt. So wie bei der Erfassung von Rechnungen können Sie auch hier eine von der Kundenadresse abweichende Lieferadresse eingeben bzw. auswählen.

Erfassen Sie nun die Auftragspositionen, indem Sie den jeweiligen Artikelcode eingeben oder auswählen. Geben Sie auch die Anzahl in der Positionszeile ein. Daraufhin werden vom Programm die restlichen Spalten der Positionszeile mit einigen Stammdaten des Artikels und dem (Gesamt-)Preis gefüllt. Analog zum Rechnungsformular können Sie auch hier die Positionen mit den Schaltflächen oben rechts über der Positionen-Tabelle löschen und verschieben. Die Versandart wird automatisch ermittelt und angezeigt.

Auf der Registerkarte „Rg.-Einstellungen“ können die Zahlungsbedingung sowie ein Kopf- bzw. Fußtext für die zu diesem Auftrag zu erstellende Rechnung ausgewählt oder eingegeben werden.

Nachdem Sie alle erforderlichen Daten im Auftragsformular eingetragen haben, können Sie den Auftrag nun entweder sofort freigeben oder aber das Formular mit der Schaltfläche „Verlassen“ schließen. Der Auftrag wurde gespeichert und kann jederzeit mit der Auswahlliste Gehe zu wieder zur Bearbeitung aufgerufen werden.

Freigeben des Auftrages

Bevor Sie einen Auftrag exportieren können, müssen Sie diesen mit der gleichnamigen Schaltfläche freigeben. Sobald Sie diese betätigen, wird der Auftrag im Formular gegen weitere Bearbeitungen gesperrt und aus der Schaltfläche Freigeben wird die Schaltfläche Bearbeiten. Möchten Sie nach der Freigabe einen Auftrag doch noch ändern, dann verwenden Sie die Schaltfläche Bearbeiten, so dass der Auftrag wieder in den Status „in Bearbeitung“ versetzt wird.

Freigabesp.: diese Option bewirkt, dass der aktuelle Auftrag nicht automatisch beim Beenden der Neuanlage freigegeben wird.

Kein Export: Aktivieren Sie diese Option, wenn der Auftrag nicht exportiert werden soll, sondern wenn bei der Freigabe des Auftrags sofort eine Rechnung generiert werden soll. In diesem Fall gelangen Sie direkt nach der Auftrags-Freigabe in das Rechnungsformular, in dem die generierte Rechnung angezeigt wird.

Exp. Sperre bis: Wenn hier ein Datum eingetragen ist, wird der Auftrag erst bei Exportvorgängen ab diesem Stichtag mit berücksichtigt.

Export erfolgt: Nach einem erfolgreichen Export dieses Auftrags wird hier das Export-Datum angezeigt.

Priorität: Diese Einstellung ermöglicht in Abstimmung mit einem externen Dienstleister eine Prioritätensteuerung in der Abwicklung.


Auftragsübersicht erstellen

Diese Funktion erreichen Sie über den Menüpunkt Auftrag/ Auftragsübersicht.

Geben Sie in dem erscheinenden Dialogfenster ein, für welchen Zeitraum Sie eine Auftragsübersicht erstellen möchten und bestätigen Sie Ihre Eingabe mit OK. Anschließend wird die Übersicht als Druckvorschau eingeblendet. Insbesondere können Sie hier erkennen, ob die aufgeführten Aufträge bereits exportiert wurden.


Aufträge exportieren

Diese Funktion erreichen Sie über den Menüpunkt Auftrag/ Externer Dienstleister/ Aufträge exportieren. Sie gelangen in das Formular „Auftragsdaten exportieren“. Sie ist in der derzeitigen Programmversion ohne Anpassungen nutzbar für den externen Dienstleister „ChrisMedia“.

Geben Sie zunächst Ihre Chrismedia-Mandanten-Nr. ein und legen Sie fest, bis zu welchem Auftragsdatum Aufträge bei diesem Export berücksichtigt werden sollen.

Wählen Sie im Bereich „Auftragsdaten exportieren“ aus, ob Sie die neuen Aufträge exportieren möchten (also alle Aufträge, die noch nicht exportiert wurden) oder ob Sie einen alten Export (den Sie in der Liste auswählen können) wiederholen möchten.

Tragen Sie eventuelle Servicekosten pro Position ein. Diese dienen kalkulatorischen Zwecken, um die externen Servicekosten bei der Kostenkalkulation mit einbeziehen zu können.

Bereich „Artikeldaten exportieren“:

Wählen Sie hier aus, ob alle Artikeldaten oder nur die geänderten Artikeldaten exportiert werden sollen.

Starten Sie den Export mit der Schaltfläche OK. In einem Dialogfenster wird daraufhin angezeigt, wie viele Aufträge für den Export ausgewählt wurden. Bestätigen Sie diese Meldung mit OK oder brechen Sie den Vorgang an dieser Stelle ab.

Es wird das Datentransfer-Programm PuTTY (dieses muss separat installiert werden und ist als Shareware erhältlich, ggf. muss zusätzlich eine ODBC-Datenquelle für den externen Dienstleister eingerichtet werden) in einem weiteren Programmfenster gestartet, in dem Sie auch den Anmeldevorgang am Remote-Rechner verfolgen können. Wenn Sie erkannt haben, dass die Anmeldung erfolgreich war, bestätigen Sie dies im Dialogfenster „Auftragsdaten exportieren“ mit der Schaltfläche OK.


Lieferscheine importieren

Diese Funktion erreichen Sie über den Menüpunkt Auftrag/ Externer Dienstleister/ Lieferscheine importieren.

Verwenden Sie diese Funktion, um Lieferscheine zu Ihren exportierten Aufträgen vom externen Dienstleister zu importieren. Geben Sie zunächst Ihre ChrisMedia-Mandanten-Nr. ein.

Bereich „Lieferscheindaten eingrenzen“: Wählen Sie hier aus, ob nur neue Lieferscheindaten oder aber Lieferscheindaten ab einem bestimmten Datum importiert werden sollen.

Aktivieren Sie ggf. auch die Option Lagerbestandsdaten importieren.

Mit der Schaltfläche Neue Positionen suchen … starten Sie den Lieferschein-Import. Es wird das Datentransfer-Programm PuTTY in einem weiteren Programmfenster gestartet, in dem Sie auch den Anmeldevorgang am Remote-Rechner verfolgen können. Wenn Sie erkannt haben, dass die Anmeldung erfolgreich war, bestätigen Sie dies im Dialogfenster „Lieferscheine importieren“ mit der Schaltfläche OK.


Rechnungen aus Lieferscheinen erzeugen

Diese Funktion erreichen Sie über den Menüpunkt Auftrag/ Externer Dienstleister/ Rechnungen aus Lieferscheinen erzeugen.

Verwenden Sie diese Funktion, um aus den importierten Lieferscheinen Rechnungen zu erzeugen. Es öffnet sich das Formular „Lieferscheine importieren Phase 2“.

Wählen Sie einen bestimmten Importauftrag aus oder aktivieren Sie die Option Alle Importe. Sie können die Anzeige der Positionen auf die unklaren Positionen eingrenzen oder aber alle Positionen anzeigen.

Erzeugen Sie die Rechnungen aus den ausgewählten Lieferscheinen mit der Schaltfläche „Rechnungen generieren“.


Offene Auftragspositionen

Diese Funktion erreichen Sie über den Menüpunkt Auftrag/ Externer Dienstleister/ Offene Auftragspositionen.

Um eine Übersicht über die noch offenen Auftragspositionen zu erhalten, verwenden Sie diese Funktion. Im Formular sehen Sie als Voreinstellung alle offenen Auftragspositionen. Sie können die Anzeige jedoch auf eine bestimmte Auftrags-Nr. und/oder eine bestimmte Kunden-Nr. einschränken.

In den einzelnen Positionszeilen sehen Sie hier insbesondere die Artikelanzahl aus der Auftragsposition und die bereits gelieferte Menge.


Kontrollliste externer Dienstleister

Diese Funktion erreichen Sie über den Menüpunkt Auftrag/ Externer Dienstleister/ Kontrolldatenliste.

Es wird ein Bericht mit den transferierten Auftragspositionen ohne Rückmeldung erzeugt.


5. Rechnungen

Mehr dazu unter:

Rechnungen verwalten

Rechnungen freigeben

Rechnungsübersicht erstellen

Rechnungsbündel bilden

Rechnungsbündel ausgeben

Sammelrechnungen

Gutschriften verrechnen

Offene Posten ausbuchen

Kunden-Forderungskonten bereinigen


Rechnungen verwalten

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Rechnungen oder mit der Symbol-Schaltfläche „Rechnungen“ im Hauptformular.

In diesem Formular erfolgt die Verwaltung der Rechnungen, also das Neuanlegen, Bearbeiten, Freigeben oder auch Stornieren bzw. Löschen von einzelnen Rechnungen.

(Abb. 12.5 - Das Rechnungsformular)

Im oberen Bereich des Formulars befindet sich eine Symbolleiste, mit der Sie die wichtigsten Vorgänge im Zusammenhang mit der angezeigten Rechnung ausführen können. Hier zunächst eine kurze Beschreibung dieser Funktionen:

Filter: Öffnet ein Dialogfenster, in dem Sie Filterkriterien eingeben können, um die Anzeige auf bestimmte Rechnungen einzuschränken (Nur Rechnungen einer bestimmten Person, nur stornierte, freigegebene oder in Bearbeitung befindliche Rechnungen, Rechnungen aus einem bestimmten Zeitraum usw.). Wählen Sie bei Bedarf auf den Registerkarten Person/Zeitraum, Bearbeitung und ggf. Weitere Kriterien die gewünschten Optionen. Mit Klick auf die Schaltfläche Vorschau aktual. werden die betroffenen Rechnungen aufgelistet, mit Klick auf OK werden diese angezeigt.

Vorschau: Zeigt die aktuelle Rechnung als Bericht (Druckvorschau) an.

Drucken: Druckt die Rechnung sofort aus (ohne Vorschau). Dazu wird entweder der Windows-Standard-Drucker verwendet oder wahlweise der, den Sie benutzerspezifisch einstellen können (siehe "Register Drucker" unter Benutzerspezifische Einstellungen im Kapitel 2). Nach dem Drucken erfolgt eine Abfrage, ob der Druckvorgang erfolgreich war. Wenn Sie dies bestätigen, wird die Rechnung als gedruckt gekennzeichnet, d.h. auf der Registerkarte „Druck“ im Rechnungsformular wird im Feld gedruckt das Druckdatum eingetragen.

PDF-E-Mail: Verwenden Sie diese Schaltfläche, um die angezeigte Rechnung in eine PDF-Datei umzuwandeln und diese dann per E-Mail an den Empfänger zu verschicken. Es erscheint zunächst ein Dialogfenster zur Auswahl der gewünschten E-Mail-Adresse. Neben den bei den Empfänger-Stammdaten gespeicherten E-Mail-Adressen können Sie auch über die Option „Andere E-Mail-Adresse verwenden“ eine beliebige Adresse frei eintragen. Abhängig von den „Einstellungen E-Mail-Versand von Rechnungen“ in den Grundeinstellungen für die Fakturierung (siehe Einstellungen auf der Registerkarte ‚Fakturierung II’ im Kapitel 12) erscheint im Dialogfenster entweder der Hinweis „Outlook-Versand“, der Text „Der Versand erfolgt via SMTP“ oder „Der Versand erfolgt via MAPI“. Im Falle des Versands über Outlook können Sie an dieser Stelle noch weitere selbsterklärende Optionen einstellen. Wählen (oder ändern) Sie darüber hinaus ein „Versandprofil“ (siehe Versandprofile im Kapitel 10) und ein „Rg.-Formular“. Mit Hilfe der Schaltfläche OK wird die neue E-Mail dann unter Verwendung der Standardtexte aus den Grundeinstellungen erzeugt. Die in eine PDF-Datei umgewandelte Rechnung wird dabei der E-Mail als Dateianhang zugeordnet. In einem abschließenden Meldungsfenster kann dann ausgewählt werden, ob die aktuelle Rechnung, die gerade per E-Mail versendet wurde, als gedruckt markiert werden soll.

ACHTUNG: jede Rechnung muss ein gedruckt-Kennzeichen erhalten. Dies ist entweder hier einzeln möglich (über Drucken oder per PDF-E-Mail) oder in einer gesammelten Ausgabe (siehe Rechnungsbündel bilden weiter unten in diesem Kapitel).

Packliste: Erzeugt einen Bericht mit einer Liste der Artikelpositionen der Rechnung (Packliste). Darin ist auch die Spalte OK enthalten, in der der betreffende Artikel manuell abgestrichen werden kann.

Adr.-Aufkl.: Druckt Adress-Aufkleber mit der Adresse des Rechnungsempfängers, z.B. für den Versand der Waren. Sollte eine abweichende Lieferadresse eingetragen worden sein, wird diese gedruckt. Vorher muss auf der Registerkarte Druck im Feld Adr.-Aufkl. ein Format für den Adress-Aufkleber ausgewählt werden (in OPTIGEM sind keine Standard-Aufkleberformate für diesen Bereich enthalten, unsere Mitarbeiter können diese individuell für Sie gestalten).

Überw.: Falls wir für Sie individuellen einen Überweisungsträger bzw. ein Zahlkartenformat erstellt haben, können Sie mit Hilfe dieses Programmteils den Druck für die aktuelle Rechnung auslösen.

Artikel: Führt zu den Stammdaten des Artikels, der in der markierten Rechnungsposition enthalten ist. Diese Schaltfläche wird nur bei Rechnungen eingeblendet, die noch nicht freigegeben wurden.

Person: Mit dieser Schaltfläche gelangen Sie zu den Personenstammdaten des Kunden.

Neu: Legt eine neue Rechnung an.

Löschen: Diese Schaltfläche ist nur bei Rechnungen mit dem Status „in Bearbeitung“ verfügbar. Hiermit wird die Rechnung nach einer Sicherheitsabfrage gelöscht. Ist diese Rechnung bereits als gedruckt markiert (siehe Drucken bzw. PDF-E-Mail weiter oben), erscheint ein entsprechender Hinweis.

Stornieren: Diese Schaltfläche wird nur bei freigegebenen Rechnungen eingeblendet. Eine freigegebene Rechnung kann hiermit storniert werden. Geben Sie in dem erscheinenden Dialogfeld zunächst das Datum für die Stornobuchung ein, als Vorgabe ist hier bereits das aktuelle Datum eingetragen. Nach Bestätigung einer Sicherheitsabfrage erfolgt die Stornierung der Rechnung, der Status der Rechnung wechselt zu „storniert“. Gleichzeitig werden die entsprechenden Forderungs- und Ertrags- mit evtl. zugehörigen Steuerbuchungen storniert. Nur bei Rechnungen mit einer Zahlungsart wie z.B. bar, die die Freigabe-Funktion Forderungsausgleich buchen zugeordnet hat (siehe Zahlungsarten Standardeinstellungen weiter oben in diesem Kapitel), wird dabei auch die bereits gebuchte Bezahlung storniert. Beachten Sie daher, dass dies den Saldo z.B. einer Barkasse oder eines Vorauszahlungskontos ändern kann.

Tipp: aus Gründen der Nachvollziehbarkeit können Sie im Feld Memo intern eine passende Bemerkung über z.B. den Grund der Stornierung eintragen.

Freigeben: Schaltfläche ist nur bei Rechnungen mit dem Status „in Bearbeitung“ aktiv. Hiermit erfolgt die Freigabe der gerade angezeigten einzelnen Rechnung. Weitere Informationen dazu und für die Freigabe mehrerer Rechnungen erhalten Sie unter Rechnungen freigeben weiter unten in diesem Kapitel.

Buch.: Diese Schaltfläche ist nur bei freigegebenen Rechnungen mit dem Status „Freigabe Fibu erfolgt“ aktiv. Hiermit erhalten Sie eine Übersicht über die mit der Freigabe der Rechnung erfolgten Buchungen sowie über alle geleisteten (Teil-)Zahlungen. Zur Saldenermittlung der Zahlungen werden alle Buchungen berücksichtigt, die gegen das bei der Rechnungsfreigabe verwendete Forderungskonto plus Unterkonto des Debitors gebucht sind UND dabei die Rechnungsnummer (im Feld Rg./OP.-Nr.) angegeben ist.

Gutschr.: wird nur bei freigegebenen (s.o.) Rechnungen eingeblendet. Hiermit können Sie zu einer bereits freigegebenen Rechnung nachträglich eine (Teil-)Gutschrift erstellen. Der Rechnungsinhalt wird unter einer neuen Rechnungs-Nr. dupliziert, darin die Artikel-Stückzahlen und Preise negativ dargestellt.

Nach Freigabe dieser Gutschrift ist auch eine Verrechnung mit einer weiteren, offenen Rechnung dieses Debitors möglich (siehe Gutschriften verrechnen weiter unten in diesem Kapitel).

Mehr dazu unter:

Neue Rechnung erstellen


Neue Rechnung erstellen

Bringen Sie das Formular „Rechnung“ zur Anzeige, indem Sie den Menüpunkt Fakt./ Rechnungen verwenden oder die Symbol-Schaltfläche Rechnungen im Hauptformular betätigen.

Eine neue Rechnung erzeugen Sie mit der Schaltfläche Neu.

In dem daraufhin erscheinenden Dialogfenster „Rechnungserstellung vorbereiten“ tragen Sie die Personen-Nr. des Rechnungsempfängers ein oder wählen diese über die Suchfunktion (Punkt-Schaltfläche) aus. Sie können auch den Namen des Rechnungsempfängers in der Form „Name, Vorname“ eingeben und die Eingabe-Taste drücken.

(Abb. 12.6 - Neue Rechnung vorbereiten)

Soll vorzugsweise die Postfachadresse des Kunden verwendet werden, falls diese vorhanden ist, dann aktivieren Sie die entsprechende Option.

Wählen Sie nun durch Anklicken des entsprechenden Optionsfeldes, ob Sie eine vordefinierte Rechnungsvorlage verwenden möchten. Diese Möglichkeit steht allerdings nur dann zur Verfügung, wenn bereits mindestens eine Rechnungsvorlage angelegt wurde. Wählen Sie bei der Option mit Rechnungsvorlage eine der vorhandenen Rechnungsvorlagen aus der Liste aus. Bestätigen Sie die Rechnungserstellung mit OK.

Sie befinden sich anschließend wieder im Rechnungsformular, in dem nun die Daten des ausgewählten Kunden auf der Registerkarte „Kunde/Adresse (1)“ eingetragen sind. Sie können hier aber auch noch einen anderen Kunden auswählen bzw. eintragen.

Möchten Sie nochmals die Kundendaten in Kurzform sehen, gehen Sie auf die Registerkarte „Kundeninfo (2)“. Insbesondere können Sie hier auch den aktuellen Forderungs-Saldo und ev. Rabatte des Kunden einsehen. Weitere Möglichkeiten, Daten des Kunden einzusehen, haben Sie mit den Schaltflächen Kd.-Buch. (Buchungsübersicht für den Kunden) und Spendenentw. (Spendenentwicklung für den Kunden anzeigen, hier können auch Rechnungsdaten dargestellt werden).

Soll die Lieferung an eine von der Kundenadresse abweichende Adresse erfolgen, tragen Sie diese im Bereich „Lieferadr. (3)“ ein oder wählen diese mit der Suchen-Funktion (Punkt-Schaltfläche) aus.

Erfassen der Rechnungspositionen

Wenn Sie die neue Rechnung auf Basis einer Rechnungsvorlage erstellt hatten, sind bereits die entsprechenden Positionen aus der Vorlage vorhanden, so dass Sie diese hier nur noch anzupassen brauchen.

Um eine neue Rechnungsposition einzufügen, geben Sie entweder den Artikelcode direkt in die Spalte Art.-Code (7) ein (mit der Eingabetaste bestätigen!) oder öffnen das Artikel-Suchformular durch Doppelklick in das Eingabefeld oder mit Hilfe der Punkt-Schaltfläche. Wurde der Artikel gefunden, werden die entsprechenden Daten aus seinen Stammdaten (siehe Artikel weiter oben in diesem Kapitel) in der Positionszeile angezeigt. Einige dieser Daten können hier manuell geändert werden. Wichtige Artikeldaten werden auch links unterhalb der Positionentabelle angezeigt, so z.B. auch der aktuelle Lagerbestand, der verfügbare Bestand und die Melde-Nr.

Hinweis: Möchten Sie die Stammdaten des Artikels komplett sehen oder ändern, verwenden Sie die Schaltfläche Artikel in der Symbolleiste des Formulars.

Geben Sie nun die Menge des Artikels in die Spalte Anz. ein. Die Spalte Preis (= Gesamtpreis der Position) wird daraufhin vom Programm aktualisiert.

Legen Sie auf diese Weise alle weiteren Positionen der Rechnung an.

Oberhalb der Tabelle mit den Rechnungspositionen befinden sich rechts einige Symbol-Schaltflächen für die Bearbeitung der Positionen:

Möchten Sie eine Position wieder löschen, dann markieren Sie diese und betätigen anschließend diese Schaltfläche.

Verwenden Sie die Pfeil-Schaltflächen, um die markierte Rechnungsposition nach oben oder unten zu verschieben.

Hiermit können Sie die Rechnungs-Positions-Nummern (Spalte Pos ganz links) aktualisieren.

(Abb. 12.7 - Details Rechnungsformular)

Registerkarte „Zahl.-Art (4)“

Hinweis: Auf dieser Registerkarte werden der Status der Rechnung, das Datum der Erfassung/Erstellung, der Erfasser, ein Leistungsdatum und bei Bedarf unter abw. Bu.-Dat. ein abweichendes Buchungsdatum der Rechnung angezeigt.

Bevor Sie die eingegebene Rechnung freigeben, wählen Sie hier eine Zahlungsart aus. Die Zahlungsart bestimmt die Art der Buchungsgenerierung bei Freigabe der Rechnung.

Als Standard ist i.d.R. die Zahlungsart „Überweisung“ ausgewählt. Ist in den Personenstammdaten der ausgewählten Kunde eine abweichende Zahlungsart vorgesehen, z.B. Lastschrift, wird diese Zahlungsart beim Aufruf eine neue Rechnung automatisch hier eingestellt. Bei Rechnungsfreigabe wird entsprechend Ihrer Angaben per Forderungskonto an Erlöse gebucht.

Besonderheit bei Zahlungsarten mit der Option „Forderungsausgleich buchen“ (gem. Zahlungsarten-Standardeinstellungen, z.B. bei Barzahlung): Es wird ein Feld mit dem Gegenkonto eingeblendet, das bei der entsprechenden Zahlungsart eingestellt wurde. Dieses können Sie hier noch ändern. Weitere Informationen zu den Rechnungs-Zahlungsarten erhalten Sie unter Zahlungsarten Standardeinstellungen weiter oben in diesem Kapitel.. Bei der Freigabe der Rechnung generiert Win-Finanz nun sowohl die Forderungs-/Erlösbuchung als auch den Zahlungsvorgang per Gegenkonto an Forderungen. Somit ist die Forderung sofort ausgeglichen.

kein Export an Versandst., Prio: Diese Felder werden nur eingeblendet, wenn die entsprechenden Optionen in den Fakturierungs-Grundeinstellungen vorgenommen wurden. Hiermit können Sie steuern, ob die aktuelle Rechnung ggf. an einen externen Dienstleister exportiert werden soll und welche Priorität diese Rechnung haben soll.

keine Lagerbewegungen: Aktivieren Sie diese Option, wenn bei der Freigabe der Rechnung keine Lagerbuchungen erfolgen sollen. Diese Option wird nur eingeblendet, wenn in den Grundeinstellungen der Fakturierung auf der Registerkarte „Fakturierung II“ die Option „Keine Lagerbewegungen buchen“ einblenden aktiviert wurde.

Registerkarte „Druck (5)“

Rg.-Form.: Wählen Sie hier das Format für den Rechnungsdruck aus. Neben dem Standard-Format können Sie hier auch ev. vorhandene kundenspezifische Formate auswählen.

Adr.-Aufkl.: Wählen Sie hier das Format für die Adress-Aufkleber aus, falls Sie diese drucken möchten.

gedruckt: Hier wird das Datum des ersten erfolgreichen Drucks (= Bestätigung durch den Anwender ist erfolgt) der Rechnung festgehalten.

Druckart: der Ausdruck einer Rechnung auf einen Drucker oder der Versand per Anlage/PDF-E-Mail wird hier protokolliert

Kopie: Aktivieren Sie diese Option, wenn die Rechnung als Kopie gedruckt werden soll. Es erscheint in diesem Fall der Text „(Kopie)“ im Rechnungstitel.

Rg. nicht drucken: Ein Einzeldruck der Rechnung bleibt möglich, aber sie wird auch bei nicht erfolgtem Einzeldruck nicht in die Sammeldruck-Funktionen aufgenommen.

Nettobeträge drucken: Wenn Sie diese Option aktivieren, werden statt der Bruttobeträge die Nettopreise in den Rechnungspositionen gedruckt. Hinweis: bei dieser Darstellung kann es unter Umständen zu Rundungsabweichungen im Gesamtbetrag der jeweiligen Rechnungsposition als auch der angezeigten Summe kommen. Intern rechnet und bucht die Win-Finanz Steuern immer ausgehend vom Bruttobetrag.

Registerkarte „Stat. (6)“

Aktions-Kz.: Steht die Rechnung im Zusammenhang mit einer Aktion, dann wählen Sie hier das Aktions-Kennzeichen aus.

Vermittler-Nr.: Wählen Sie hier ggf. eine Person als Vermittler aus. Es werden hier alle Personen zur Auswahl angeboten, die der in den Fakturierungs-Grundeinstellungen definierten Vermittler-Kategorie angehören.

Registerkarte „Export“

In diesen Feldern wird jeweils das Datum, an dem der entsprechende Exportvorgang der Rechnung stattgefunden hat, angezeigt.

Weitere Formularfelder im Rechnungsformular

Im unteren Formularbereich finden Sie folgende Felder:

Zahl.-Bed.: Wählen Sie hier die Zahlungsbedingung für die Rechnung aus. Als Vorgabe wird hier die Zahlungsbedingung nach folgender Reihenfolge ermittelt:

1. Zahlungsbedingung des Kunden (Feld Feste Zahl.-Bed. in den Personen-Stammdaten)

2. mit der Zahlungsart verknüpfte Zahlungsbedingung (Funktion „Zahlungsarten Standardeinstellungen)

3. Standard-Zahlungsbedingung (Funktion „Zahlungsbedingungen“)

Kopftext: Wählen Sie hier einen der in den Fakturierungs-Stammdaten definierten Kopftexte aus oder geben Sie einen freien Text ein. Als Vorgabe hat Win-Finanz hier bereits den Kopftext eingetragen, der mit der gewählten Zahlungsart verbunden ist. Ist bei der Zahlungsart keiner vorhanden, wird der Standard-Kopftext für Rechnungen verwendet (Funktion „Rechnungs-Kopf- und Fußtexte).

Fußtext: Wählen Sie hier einen der in den Fakturierungs-Stammdaten definierten Fußtexte aus oder geben Sie einen freien Text ein. Als Vorgabe hat Win-Finanz hier bereits den Fußtext eingetragen, der mit der gewählten Zahlungsart verbunden ist. Ist bei der Zahlungsart keiner vorhanden, wird der Standard-Fußtext für Rechnungen verwendet (Funktion „Rechnungs-Kopf- und Fußtexte).

Mahnstufe: Hier wird die aktuelle Mahnstufe, auf der sich die Rechnung momentan befindet, angezeigt. Sie können diese hier manuell ändern (d.h. verringern), um zum Beispiel eine ungewollt erfolgte Mahnung nachträglich zurückzustellen. Aus Sicherheits- und Plausibilitätsgründen ist es jedoch nicht möglich, die Mahnstufe zu erhöhen. Beim Verringern der Mahnstufe wird ein Protokolleintrag mit Datum, Benutzername und ggf. Kommentar vermerkt. Weitere Informationen über das Aktualisieren der Mahnstufe erhalten Sie unter 9. Mahnstufen aktualisieren weiter unten in diesem Kapitel.

Mahndatum: Das Datum, an dem die aktuelle Mahnstufe erreicht wurde, wird hier angezeigt. Es kann hier auch manuell geändert werden. Mit Hilfe der kleinen Schaltfläche neben dem Mahndatum können die diese Rechnung betreffenden Informationen aus den Mahnlaufprotokollen eingesehen werden. Weitere Informationen zum Aktualisieren der Mahnstufen erhalten Sie unter 9. Mahnstufen aktualisieren weiter unten in diesem Kapitel.

Memo: Geben Sie hier eine Bemerkung ein oder wählen Sie diese aus den Textbausteinen aus, die Sie mit der Schaltfläche Textbaust. aufrufen können. Diese Bemerkung wird mit auf der Rechnung gedruckt. Bei Rechnungsempfängern mit der Ländergruppe „EU mit USt.-ID-Nr.“ oder „Drittland“ (siehe Registerkarte ‚Fibu II‘ weiter oben in diesem Kapitel) wird automatisch ein Text: Es handelt sich um eine innereuropäische steuerfreie Lieferung oder: Es handelt sich um eine steuerfreie Lieferung in ein Drittland ergänzt, bei Vorhandensein einer Umsatzsteuer-ID auch diese.

Memo intern: Geben Sie hier bei Bedarf eine Bemerkung ein (z.B. den Grund, der zum späteren Stornieren einer freigegebenen Rechnung führte und somit nachvollziehbar bleibt). Diese wird nicht auf die Rechnung gedruckt.

Rg.-Betrag, bezahlt, Offen: In diesen Feldern werden der Gesamt-Rechnungsbetrag, der aufgrund von Zahlungseingängen (vgl. dazu 16. Zahlungseingänge bearbeiten weiter unten in diesem Kapitel) bereits erfasste Betrag und der noch offene Betrag angezeigt. Zur Saldenermittlung des bezahlten bzw. offenen Betrags werden nur Buchungen berücksichtigt, die gegen das verwendete Forderungskonto plus Unterkonto des Debitors gebucht sind UND dabei die Rechnungsnummer (im Feld Rg./OP.-Nr.) angegeben ist.

Hinweis: wird trotzdem/weiterhin unter bezahlt bzw. Offen ein unerwartetes Ergebnis angezeigt, so führen Sie im Menü Fakt. die Funktion Offene Posten-Salden neu berechnen aus (siehe 15. Offene Posten-Salden neu berechnen weiter unten in diesem Kapitel) und prüfen erneut die angezeigten Werte.

Ausbuchen: Schaltfläche wird nur bei freigegebenen Rechnungen mit einem noch offenen (Teil-)Betrag angezeigt. Nutzen Sie diese bei Bedarf zum direkten Ausbuchen (siehe Offene Posten ausbuchen weiter unten in diesem Kapitel).

Versandkosten

Nachdem Sie alle Rechnungspositionen erfasst haben, wenden Sie sich den Versandkosten zu. Das Gesamtgewicht der Artikelpositionen kann im Feld Gewicht angezeigt werden. Wenn alle Voraussetzungen erfüllt sind, hat Win-Finanz bereits automatisch die richtige Versandart ermittelt und im Feld Vers.-Art eingetragen. Die zugehörigen Versandkosten werden im Feld Vers.Kost. angezeigt. Bei jeder Änderung in den Rechnungspositionen (also auch bei Mengenänderungen) werden die Versandkosten automatisch aktualisiert (allerdings erst, wenn Sie die Rechnungsposition verlassen, indem Sie in eine andere Positionszeile klicken!). Wie die autom. Berechnung der Versandkosten erfolgt, finden Sie unter Versandarten weiter oben in diesem Kapitel.

Sollte keine automatische Versandkostenberechnung erfolgt sein, weil nicht alle Voraussetzungen dafür erfüllt sind, dann wählen Sie im Feld Vers.-Art die gewünschte Versandart aus. Daraufhin werden im Feld Vers.Kost. die ermittelten Versandkosten angezeigt. Sobald Sie die Versandart manuell ändern, wird die automatische Berechnung der Versandkosten deaktiviert. Dies erkennen Sie daran, dass die Schaltfläche mit dem Schlüsselsymbol neben dem Feld Gewicht permanent gedrückt bleibt. Sie können diese „Verriegelung“ der Versandkostenautomatik wieder lösen, indem Sie auf diese Schaltfläche klicken, so dass die Taste wieder „herausspringt“.

Nachdem die Versandart und die Versandkosten korrekt bestimmt wurden (automatisch oder manuell), fügen Sie den Rechnungspositionen eine weitere Position hinzu, die die Versandkosten enthält. Verwenden Sie hierfür die Schaltfläche [image]. Sie finden diese links in der Kopfzeile der Rechnungspositionen. Win-Finanz verwendet hierbei die Porto-/Versandkosten-Artikel, die in den Fakturierungs-Stammdaten für die einzelnen Steuersätze festgelegt wurden. Weitere Informationen dazu finden Sie unter Einstellungen auf der Registerkarte ‚Fakturierung weiter oben in diesem Kapitel.

Hinweis: Wenn Sie, nachdem Sie bereits eine Versandkosten-Position eingefügt hatten, noch Änderungen an den Artikel-Positionen vornehmen (und zwar so, dass sich die Versandkosten ändern), müssen Sie die Versandkosten-Position löschen und anschließend neu erstellen. Es findet also keine automatische Aktualisierung der Versandkosten-Position durch Win-Finanz statt.

Weitere Verarbeitung der Rechnung

Nachdem Sie die Erfassung der Rechnung abgeschlossen haben, stehen Ihnen folgende drei Möglichkeiten der Weiterverarbeitung zur Verfügung:

1. Sie können das Rechnungsformular vorläufig schließen. Um die Rechnung später erneut zu bearbeiten oder freizugeben, rufen Sie das Rechnungsformular erneut auf und bringen mit der Auswahlliste Gehe zu die gewünschte Rechnung wieder zur Anzeige. Sie können hier die Rechnungs-Nr. auch direkt eingeben und die Eingabe-Taste drücken.

2. Sie können die Rechnung sofort mit der gleichnamigen Schaltfläche freigeben.

3. Sie legen über die Schaltfläche Neu noch weitere Rechnungen an. Um alle neuen Rechnungen gemeinsam freizugeben, verwenden Sie die Funktion Rechnungen freigeben. Weitere Informationen dazu finden Sie unter Rechnungen freigeben weiter oben in diesem Kapitel.

Freigabe der Rechnung

Um die Rechnung freizugeben und damit die dazugehörigen Forderungs-, Ertrags- und ggf. Steuerbuchungen zu generieren, verwenden Sie die Schaltfläche Freigeben. Als Alternative können Sie auch die Funktion Fakt./ Rechnungen/ Rechnungen freigeben verwenden, mit der Sie gleich mehrere Rechnungen in einem Durchgang freigeben können.

Die Buchungen werden bei der Freigabe automatisch generiert. Als Buchungsdatum dieser Forderungsbuchung(en) wird das Datum der Erfassung/Erstellung einer Rechnung verwendet, es sei denn das Feld abw. Bu.-Dat. enthält ein abweichendes Buchungsdatum. Gleichzeitig werden in der Bestandsverwaltung die Bestände der jeweiligen Artikel um die verkauften Stückzahlen reduziert.

Das Freigeben der Rechnung hat folgende weitere Auswirkungen:

· Der Status der Rechnung (Registerkarte Zahl.-Art) lautet nun „Freigabe Fibu erfolgt“

· Es können keine Daten der Rechnung mehr geändert werden, außer der Zahlungsart und den Daten auf der Registerkarte Druck.

· Das Löschen der Rechnung ist nicht mehr möglich, statt dessen kann die freigegebene Rechnung storniert werden (Schaltfläche Stornieren).

· Schaltflächen Gutschr. und Buch. werden eingeblendet, um ggf. für die Rechnung eine Gutschrift erstellen bzw. die bei der Freigabe der Rechnung erfolgten Buchungen einsehen zu können.


Rechnungen freigeben

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Rechnungen/ Rechnungen freigeben. Hiermit haben Sie die Möglichkeit, eine Übersicht über die noch in Bearbeitung befindlichen Rechnungen anzuzeigen und diese dann gemeinsam freizugeben. Im Ergebnis werden Forderungs-, Ertrags- und ggf. Steuerbuchungen zu jeder Rechnung erzeugt. Diese Buchungen datieren auf dem Datum der Erfassung/Erstellung einer Rechnung, es sei denn eine Rechnung enthält ein abweichendes Buchungsdatum.

Im erscheinenden Dialogfenster „Rechnungen in Bearbeitung freigeben“ bestimmen Sie zunächst im Bereich „Rechnungen auswählen“, welche Rechnungen Sie in der „Übersicht der betroffenen Rechnungen“ anzeigen lassen möchten.

bis Rechnungsdatum: Geben Sie hier einen Stichtag für das Rechnungsdatum ein, als Vorgabe wird hier das gestrige Datum eingetragen.

auch dann freigeben, wenn noch kein Druck erfolgt ist: Aktivieren Sie diese Option, wenn Sie auch Rechnung angezeigt bekommen möchten, die noch nicht gedruckt wurden.

Alle Benutzer berücksichtigen/Benutzer auswählen: Schränken Sie hier ggf. die Anzeige der Rechnungen auf bestimmte Benutzer ein, indem Sie diese in der Liste Benutzerauswahl markieren.

Sammelbuchungen erzeugen: Aktivieren Sie diese Option nur dann, wenn beim Freigeben der betroffenen Rechnungen Sammelbuchungen statt Einzelbuchungen für jede Rechnung erzeugt werden sollen.

Nachdem Sie diese Filterkriterien eingestellt haben, verwenden Sie die Schaltfläche „anzeigen“, um die „Übersicht der betroffenen Rechnungen“ zu aktualisieren.

(Abb. 12.8 - Rechnungsfreigabe)

Mit der Schaltfläche OK führen Sie die gemeinsame Freigabe aller in der Übersicht angezeigten Rechnungen aus. Bestätigen Sie dazu die vorher noch erscheinende Sicherheitsabfrage. Die Statuszeile des Programms zeigt während dieser Bearbeitung an: „Die Freigabe von X Rechnungen läuft …“.

Nur bei Rechnungen mit Zahlungsarten wie z.B. bar, die optional die Funktion „Forderungsausgleich buchen“ aktiviert haben können (siehe Zahlungsarten Standardeinstellungen weiter oben in diesem Kapitel), wird dabei auch sofort die Zahlung verbucht.

Die Freigabe einer großen Anzahl von Rechnungen kann einige Zeit in Anspruch nehmen.


Rechnungsübersicht erstellen

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Rechnungen/ Rechnungsübersicht erstellen. Sie erhalten damit eine Übersicht mit Details zu Rechnungsnummern, Datum, Kunden, Zahlungsarten, Fälligkeitsdaten sowie gezahlten oder offenen Beträgen.

Stellen Sie zunächst auf den Registerkarten Rechnungen, Optionen und Benutzer die Filterkriterien für die zu erstellende Rechnungsübersicht ein:

Rechnungsdatum: Als Vorgabe wird von Win-Finanz hier der Zeitraum vom Anfang des Jahres bis zum aktuellen Tag eingetragen.

Personenbereich: Bei Auswahl der Option „einzelne Person“ tragen Sie die Personen-Nr. ein oder wählen die Person mit der Suchen-Funktion (Punkt-Schaltfläche) aus.

Zahlstatus: Aktivieren Sie die entsprechende Option für den Status. Bei der Option „ab Mahnstufe“ wählen Sie die Stufe aus der Auswahlliste aus.

Bearbeitungsstatus: Lassen Sie sich Rechnungen mit, ohne Freigabe, nur stornierte oder Kombinationen davon anzeigen.

Sortierung: Diese Option ist nur verfügbar, wenn im Personenbereich „alle Personen“ ausgewählt wurde. Bestimmen Sie hiermit die Sortierreihenfolge in der Rechnungsübersicht.

gruppiert nach Lieferadresse mit Summen der Artikelgruppen: Diese Option gilt nur im Zusammenhang mit der Auswahl „einzelne Person“ in „Personenbereich“. Es werden für jede Rechnung der ausgewählten Person die Summen der Artikelgruppen aufgelistet.

Fälligkeitsangaben ausblenden: Diese Option ist nur zusammen mit der Option „gruppiert nach Lieferadresse mit Summen der Artikelgruppen“ aktivierbar. Im Bericht wird die Spalte „Fällig am“ ausgeblendet.

Nur freigegebene Rechnungen anzeigen: mit Aktivierung dieser Option werden nicht freigegebene Rechnungen im Ergebnis ausgeblendet

Zahlungsart vorgeben: schränkt auf eine wählbare Zahlungsart ein.

Artikel vorgeben: sie können hier bis zu drei verschiedene Artikel auswählen, die in den Rechnungen enthalten sein müssen.

Nur Rechnungen bestimmter Benutzer: nach Wahl dieser Option wählen Sie einen oder mehrere Rechnungserfasser aus.

Nach dem Betätigen der Schaltfläche OK wird der Bericht mit der Rechnungsübersicht angezeigt. Im Kopf des Berichts werden die von Ihnen zuvor eingestellten Filterkriterien aufgeführt.

Hinweis: bei vermeintlichen Unstimmigkeiten von offenen/bezahlten Beträgen in dieser Übersicht ist es möglich, dass der Stand der Buchhaltung des Forderungskontos und die Salden der Offenen Posten nicht deckungsgleich ist. Lassen Sie in diesem Fall/vor Aufruf dieser Übersicht die Offenen Posten-Salden auf einen aktuellen Stand bringen (siehe 15. Offene Posten-Salden neu berechnen weiter unten in diesem Kapitel).


Rechnungsbündel bilden

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Rechnungen/ Rechnungsbündel bilden.

Mit dieser Funktion können Sie mehrere Rechnungen zu einem Bündel (Stapel) zusammenfassen, um diese dann gemeinsam auszudrucken bzw. per E-Mail zu versenden.

Filter Benutzername: Wählen Sie hier den Benutzer aus, dessen Rechnungen Sie bündeln möchten. Als Vorgabe ist hier bereits Ihr Benutzername eingetragen. Aktivieren Sie die Option Alle Benutzer, um die Rechnungen aller Benutzer zusammenzufassen.

Filter Erfassungsauftrag: falls nur Rechnungen aus einem bestimmten Erfassungsauftrag gebündelt werden sollen, so aktivieren Sie die Option und wählen den Auftrag aus der Liste aus.

Je nach Ihrer Auswahl beim Benutzernamen oder Erfassungsauftrag werden die zugehörigen Rechnungen in der „Übersicht der Rechnungen des obigen Benutzers“ aufgelistet.

Nur Rechnungen mit Kennzeichen „Kein Export für Versandstelle“: Wenn Sie nur die Rechnungen mit diesem Kennzeichen bündeln möchten, aktivieren Sie diese Option.

Bereich „Versandarten“:

Möchten Sie nur bestimmte Versandarten beim Bündeln der oben angezeigten Rechnungen berücksichtigen, aktivieren Sie die entsprechende Option und markieren die gewünschten Versandarten in der rechts daneben eingeblendeten Liste. Ebenso können Sie auch bestimmte Versandarten bei diesem Vorgang mit der dritten Option ausschließen.

Erscheinen in der Übersicht unerwartet z.B. ältere Rechnungen: solche passen in die von Ihnen gewählten Auswahl-Kriterien und haben in der Vergangenheit noch kein gedruckt-Kennzeichen erhalten (siehe Drucken in Rechnungen verwalten weiter oben in diesem Kapitel). Prüfen Sie diese Rechnungen bei Bedarf separat und lassen sie z.B. getrennt ausdrucken, ohne sie dann erneut an die Empfänger zu versenden.

Mit der Schaltfläche OK führen Sie die Bündelung der Rechnungen dann aus. Anschließend gelangen Sie automatisch in die Programmfunktion „Rechnungsbündel ausgeben“ (siehe nächster Abschnitt).


Rechnungsbündel ausgeben

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Rechnungen/ Rechnungsbündel ausgeben.

Mit Hilfe dieser Funktion können Sie Rechnungsbündel drucken oder per E-Mail versenden, die zuvor mit der Funktion „Rechnungsbündel bilden“ erstellt wurden.

Wählen Sie zunächst das zu druckende Bündel mit der gleichnamigen Auswahlliste oben links aus. Daraufhin werden alle enthaltenen Rechnungen dieses Bündels in der linken Liste angezeigt.

Bereich Gewünschte Funktionen:

Rechnungen als PDF per E-Mail versenden: Alle Rechnungen des Bündels werden hiermit als PDF-Datei an die Standard-E-Mail-Adresse des Empfängers versandt, oder falls vorhanden an die 1. bzw. 2 Zusatz-E-Mailadresse in den Personenstammdaten, Registerkarte Fibu II (siehe Registerkarte ‚Fibu II' weiter oben in diesem Kapitel). Die Ausgabe kann wie beim Serien-E-Mail-Versand wahlweise über MS-Outlook oder direkt an Ihren SMTP-Server erfolgen. Wählen Sie ein passendes Versandprofil (siehe Versandprofile im Kapitel 10), dieses lässt sich bei Bedarf für die aktuelle Rechnungsausgabe auch kurzfristig mit der Schaltfläche [image] (Versandprofil bearbeiten) ändern.

Um eine Übersicht über den letzten Versandvorgang einzusehen, kann die Schaltfläche [image] (Versandprotokoll) verwendet werden.

Mit der Schaltfläche Vorschau können Sie eine Rechnungsmail testweise zur Überprüfung senden: geben Sie dabei eine E-Mail-Adresse, z.B. Ihre eigene, an. Mit Klick auf OK wird diese versendet und Sie können nach Erhalt oder auch im Ordner Entwürfe das Ergebnis überprüfen.

(Abb. 12.9 - Rechnungsbündel ausgeben)

Rechnungen drucken: Aktivieren Sie diese Option, um die einzelnen Rechnungen über den Drucker auszugeben. Wählen Sie das gewünschte Format für die zu druckenden Rechnungen aus und geben Sie die Anzahl der zu druckenden Exemplare ein. Wenn Sie die Option nur Kopien einschalten, werden alle Rechnungsexemplare als Kopie gedruckt, d.h. es erscheint der Text „(Kopie)“ neben dem Wort „Rechnung“ auf dem Ausdruck.

Überweisungsträger / Einzahlungsscheine drucken: Wenn wir für Sie individuell den Druck von Überweisungsträgern bzw. Zahlkarten eingebaut haben, können Sie diese an dieser Stelle mit ausgeben lassen.

Rechnungsübersicht drucken: Aktivieren Sie diese Option, um zusätzlich zu den Rechnungen oder auch ausschließlich eine Rechnungsübersicht zu dem ausgewählten Rechnungsbündel auszudrucken.

Ausgabe sofort an Drucker, keine Vorabansicht erstellen: Aktivieren Sie diese Option, um den Druck sofort zu starten, d.h. es erscheint keine Druckvorschau.

Mit der Rechnungs-Nr. des selektierten Listeneintrags beginnen (aufsteigend): markieren Sie bei Bedarf eine Rechnungsnummer in der Liste der Rechnungen dieses Bündels. Bei der nachfolgenden Ausgabe werden damit alle niedrigeren Rechnungsnummern nicht berücksichtigt.

Stellen Sie bei Bedarf die Sortierung ein, nach welcher der Druck der Rechnungen erfolgen soll.

Ausgabe durchführen:

Um den Ausgabevorgang zu beginnen, betätigen Sie die Schaltfläche Druck starten. Abhängig von den getroffenen Einstellungen werden nun die Rechnungen und/oder die Rechnungsübersicht als Druckvorschau angezeigt oder aber die Druckausgabe beginnt sofort. Außerdem werden, wenn dies aktiviert wurde, die betreffenden Rechnungen als PDF-Datei erzeugt und gemäß den E-Mail-Einstellungen per E-Mail versandt.

Wichtige Hinweise: Bei gleichzeitiger Aktivierung der beiden Optionen Rechnungen als PDF per E-Mail versenden und Rechnungen drucken werden nur die Rechnungen für Empfänger ohne oder mit ungültiger E-Mail-Adresse gedruckt, alle anderen werden als E-Mail versandt!

In den Personenstammdaten auf dem Register FiBu II/Fakturierung finden Sie auf dem Feld Rechnungsart i.d.R. für alle Personen die Voreinstellung PDF-Rechnung. Dies bedeutet, dass die mögliche Ausgabe als PDF-Rechnung, wie oben beschrieben, für diese Person zulässig ist. Wenn Sie bei einer Person die PDF-Ausgabe grundsätzlich ausschließen möchten, dann stellen Sie dieses Feld auf Papier-Rechnung um. Hiermit wird die PDF-Ausgabe für die betreffende Person bei einem Rechnungsbündel unterdrückt.


Sammelrechnungen

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Rechnungen/ Sammelrechnungen erstellen. Hiermit haben Sie die Möglichkeit, für mehr als eine Person jeweils eine neue, identische Rechnung aufgrund einer Rechnungsvorlage zu erstellen.

Wählen Sie unter Personen-Bereich die gewünschten Personen aus (siehe Personenbereiche im Kapitel 5).

Im rechten Bereich müssen Sie eine Rechnungsvorlage angeben, über die Schaltfläche Verwalten können Sie die vorhandenen einsehen, ändern oder auch eine neue erfassen (siehe Rechnungsvorlagen weiter oben in diesem Kapitel).

Stellen Sie das gewünschte Rg.-Datum ein und wählen die Zahlungsbedingung aus.

Bei Bedarf können Sie einen Rechnungs-Kopf- und Rechnungs-Fußtext erfassen.

Im Bereich Weitere Bearbeitung unterscheiden Sie zwischen:

Rechnungen nachbearbeiten: damit werden die Rechnungen so geöffnet, dass Sie daran z.B. noch Änderungen vornehmen können.

Rechnungen drucken: die Rechnungen erscheinen sofort als Druckvorschau

Mit Klick auf OK werden die entsprechenden Rechnungen erzeugt und je nach Auswahl zur Nachbearbeitung oder als Druckvorschau angezeigt.


Gutschriften verrechnen

Bei der Rechnungserstellung steht nach Freigabe einer Rechnung die Schaltfläche Gutschr. zur Verfügung (siehe Rechnungen verwalten weiter oben in diesem Kapitel): Hiermit können Sie zu dieser Rechnung eine Gutschrift erstellen.

Der Rechnungsinhalt wird damit zunächst unter einer neuen Rechnungs-Nr. dupliziert, darin die Artikel-Stückzahlen und Preise negativ dargestellt. Zusätzlich erfolgt in das Memo-Feld der Eintrag Gutschrift zu Rg.-Nr. [alt], das Datum/Erfassung dieser Gutschrift ist das tagesaktuelle.

Bei Bedarf können Sie Änderungen an Anzahl, Preis etc. vornehmen, um eine passendeTeil-Gutschrift mit dem gewünschten (negativen) Rechnungsbetrag zu bekommen.

Gutschriften können mit offenen Rechnungen des Debitors verrechnet werden: nach Freigeben einer Gutschrift wird im unteren Bereich des Rechnungsformulars die Schaltfläche Gutschrift verrechnen eingeblendet.

(Abb. 12.10 – Details Gutschrift verrechnen)

Im erscheinenden Dialogfenster werden alle noch offenen Rechnungen des Kunden in einer Liste angezeigt: Wählen Sie hier eine Rechnung aus, mit der die Gutschrift verrechnet werden soll.

Geben Sie einen Buchungstext ein und verwenden Sie hierbei auch die möglichen Platzhalter wie $GsNr und $RgNr.

Die Verrechnung erfolgt über ein von Ihnen vorzugebendes Verrechnungskonto durch zwei getrennte Buchungen: Im ersten Buchungssatz findet ein Ausgleich des Gutschriftbetrags auf dem Kunden-Forderungskonto statt, im zweiten Buchungssatz wird dieser Betrag vom gewählten Offenen Posten des Kunden abgezogen, so dass dieser vollständig oder teilweise ausgeglichen wird.

Ist der Gesamtbetrag der Gutschrift geringer als die zu verrechnende Rechnung, bleibt diese Rg. um den Differenzbetrag offen (und die Gutschrift ist ausgebucht).

Ist der Gesamtbetrag der Gutschrift höher als die zu verrechnende Rechnung, bleibt die Gutschrift um den Differenzbetrag offen - und kann erneut mit einer weiteren offenen Rg. verrechnet werden, bis sie ausgebucht ist.


Offene Posten ausbuchen

Mit dieser Programmfunktion unter Fakt./ Rechnungen können Sie uneinbringliche Forderungen oder Mindererlöse ausbuchen. Mit Hilfe der Filter- und Selektionsmerkmale und der Schaltfläche Liste aktualisieren können Sie gezielt einzelne oder mehrere Rechnungen in der Liste Übersicht der Offenen Posten anzeigen lassen. Markieren Sie dann die Positionen, die Sie ausbuchen möchten, in der Liste.

Nehmen Sie nun die Einträge im Bereich Gegenbuchungen erstellen vor. Besonders wichtig ist hier die Angabe des entsprechenden Gegenkontos (z.B. „Abschreibung uneinbringliche Forderungen“ bzw. „Mindererlöse“). Aus umsatzsteuerrelevanten Gründen stehen lediglich Kapital- und Ertragskonten als Gegenkonto für die Ausbuchung zur Auswahl, da auch bei einer Forderungsabschreibung evtl. zuvor berechnete Umsatzsteuer mit berichtigt werden muss. Kennzeichnen Sie daher Ihre Konten für Abschreibung auf Forderungen bzw. Mindererlöse in den Sachkontostammdaten (siehe 1. Die Sachkonto-Stammdaten im Kapitel 6) unbedingt als Ertragskonten, nicht als Aufwandskonten. Die erzeugten Korrekturbuchungen werden im Minus gebucht und stellen somit Aufwandsbuchungen dar.

Bitte beachten Sie ebenfalls, dass das gewählte Ertragskonto somit den Steuersatz für die Umsatzsteuerberichtigung bestimmt. Es erfolgt keine Aufschlüsselung nach den ursprünglichen Rechnungspositionen. Daher ist die Verwendung dieser Abschreibungsfunktion bei Rechnungen mit unterschiedlichen Steuersätzen ggf. nicht zu empfehlen.

Dieselbe Funktion ist ebenfalls bei Aufruf von Einzelrechnungen unter Rechnungen verwalten (siehe Neue Rechnung erstellen weiter oben in diesem Kapitel) mittels der Schaltfläche Ausbuchen einzeln für die betroffene Rechnung ausführbar.


Kunden-Forderungskonten bereinigen

Ebenfalls im Menü Fakturierung/ Rechnungen befindet sich die Funktion Kunden-Forderungskonten bereinigen. Diese Funktion dient dazu, offene Posten eines Kunden mit evtl. auf dem Kundenkonto gebuchten, aber nicht den offenen Posten zugeordneten Beträgen, zu verrechnen und optional einen evtl. verbleibenden Restsaldo auf dem Forderungskonto gleichzeitig ausbuchen zu lassen. Somit kann vermieden werden, dass bei den Saldovorträgen zum Jahreswechsel sowohl offene Posten, wie auch ein auf dem Kundenkonto gebuchtes Guthaben, jeweils einzeln ins Folgebuchungsjahr vorgetragen werden. Auch wenn diese Funktion vor allem zur Bereinigung der Forderungskonten unmittelbar vor dem Jahresabschluss gedacht ist, kann sie darüber hinaus zu jedem anderen Zeitpunkt und beliebig häufig benutzt werden. Beachten Sie jedoch, dass ALLE Rechnungen der Kunden mit Forderungssaldo (Saldo des Personenunterkontos) bis zu der von Ihnen angegebenen Maximalsalden in sich vollständig verrechnet und anschließend als ausgeglichen dargestellt werden. Dies bedeutet, dass der Restsaldo des Kunden-Forderungskontos als Restbetrag auf dem Unterkonto OHNE Zuordnung zu einer Rechnungsnummer bleibt. Daher ist diese Verrechnungsfunktion für Fälle mit größeren Restsalden (z.B.: offene Rechnungen über 500,00 €, Zahlungen ohne Zuordnung zu Rechnungsnummern über 300,00 €, Restsaldo 200,00 € Soll) weniger sinnvoll. Bei dem genannten Beispiel würde der offene Forderungssaldo über 200,00 € nicht gemahnt werden können, da keine Zuordnung zu einem offenen Posten vorhanden ist.

Wenn Sie den Restsaldo des Kunden-Forderungskontos gleichzeitig ausbuchen lassen möchten, aktivieren Sie die zusätzliche Option und geben Sie einen Betrag als Obergrenze an, bis zu der der Restsaldo als Minder- bzw. Mehrerlös ausgebucht werden soll. Bitte beachten Sie die Hinweise zur evtl. Umsatzsteuerberichtigung und die Einstellung z.B. des Mindererlöskontos, wie bei der Funktion Offene Posten ausbuchen weiter oben bereits erläutert wurde. Mit der Option Buchen nur simulieren, keine Buchungen generieren erhalten Sie ein vorläufiges Buchungsprotokoll zur Vorab-Kontrolle der betroffenen Kundenkonten und die zu erzeugenden Buchungen. Nach Durchführung der echten Buchungen (ohne Simulation) wird das Protokoll ebenfalls automatisch erstellt.


6. Internetbestellungen

Diese Programmfunktion ermöglicht den Import und die Verarbeitung von Internetbestellungen. Voraussetzung dafür ist ein Skript auf Ihrer Website, das die Bestelldaten in eine Textdatei ablegt und so zum Import in OPTIGEM bereitstellt. Details zum Aufbau dieser Importdatei finden Sie im Verzeichnis „Internetbestellung“ auf der OPTIGEM-CD in der Datei „Schnittstelle Internetbestellung.txt“. Besondere Stärken dieser Programmfunktion sind die automatische Neuanlage von Neukunden bzw. die gesteuerte Aktualisierung von Bestandskunden.

Mehr dazu unter:

Bestellungen importieren

Bestellungen bearbeiten und freigeben


Bestellungen importieren

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Internet-Bestellungen.

Sie haben mit dieser Funktion die Möglichkeit, Bestellungen aus Ihrem Internetshop in Win-Finanz einzulesen und daraus z.B. Aufträge oder direkt Rechnungen zu erstellen.

Dateiformat: Wählen Sie hier das Format aus, in dem Ihre Bestelldatei vorliegt. Als mögliche Formate stehen Ihnen ein OPTIGEM-Standardformat und Formate der Shopsysteme WooCommerce und ShopWare zur Verfügung. Hierbei handelt es sich jeweils um Textdateien mit einer spezifischen Feldstruktur.

Internet-Bestelldatei: Geben Sie hier Pfad und Dateiname Ihrer Bestelldatei ein oder wählen Sie diese über die Dateisuchfunktion (Punkt-Schaltfläche) aus.

Porto automatisch ergänzen: Nach Aktivierung dieser Option ergänzen Sie auch die Daten Portoartikel und Portobetrag. Bei den Rechnungen, die aus den importierten Bestellungen erzeugt werden, wird dann jeweils eine Position mit den Portogebühren eingefügt.

Freigeben als: Wählen Sie hier aus, ob aus den Internetbestellungen Rechnungen, Lieferscheine oder Aufträge generiert werden sollen. Diese Einstellung wird bei der Anzeige der Bestellungen im Formular „Internetbestellung bearbeiten“ als Vorgabe verwendet, kann dort aber auch noch geändert werden.

Führen Sie den Import abschließend mit der Schaltfläche OK aus. Beachten Sie folgende Besonderheiten:

· Sollte eine Artikelnummer aus der Importdatei nicht in den Win-Finanz-Artikelstammdaten vorhanden sein, erscheint beim Import ein entsprechender Hinweis, dass die betreffende Bestellposition manuell zu behandeln ist.

· Wenn in der Importdatei die Angabe einer Kunden-Nr. fehlt, sucht Win-Finanz im vorhandenen Adressbestand nach ähnlichen Namen/Adressen und schlägt diese als Besteller vor. Der Benutzer kann dann einen dieser Vorschläge übernehmen oder die Neuanlage des Bestellers veranlassen.

· Als Zahlart wird derzeit nur "Lastschrift" erkannt, alle anderen Einträge werden als "Überweisung" übernommen. Bei der Zahlart Lastschrift müssen die Felder IBAN und BIC angegeben werden.

· Jeder importierten Bestellung wird automatisch eine Bestellnummer zugewiesen.

Anschließend wird das Formular „Internetbestellung bearbeiten“ angezeigt.


Bestellungen bearbeiten und freigeben

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Internet-Bestellungen oder Sie gelangen direkt nach Abschluss der Funktion „Bestellungen importieren“ in dieses Formular.

In diesem Formular werden die importierten Internetbestellungen zur Bearbeitung angezeigt. Mit den Pfeiltasten im oberen Formularbereich oder auch mit dem Datensteuerelement am unteren Formularrand können Sie durch die importierten Internetbestellungen navigieren.

Jeder importierten Internet-Bestellung wird automatisch eine Bestellnummer zugewiesen. Die Bestellungs-Nr. sehen Sie im gleichnamigen Feld oben links. Falls in der Internetbestellung eine Kunden-Nr. vorhanden ist, wird diese hier auch angezeigt. Mit der daneben befindlichen Schaltfläche „…“ gelangen Sie bei Bedarf in die Personensuchmaske und können damit ggf. eine andere Person als Kunde zuordnen.

Mit der Schaltfläche „Akt. Person“ gelangen Sie zur Anzeige der Personenstammdaten des zugeordneten Kunden.

Die Daten der Bestellung werden im wesentlichen auf zwei Registerkarten angezeigt.

Registerkarte „Besteller (1)“

Hier sehen Sie eine Gegenüberstellung der Kundendaten aus der Internetbestellung (editierbare, d.h. weiß unterlegte Felder) mit den Daten des anhand der Kunden-Nr. zugeordneten Kunden (gesperrte Felder). Falls Sie hier Differenzen bei den gegenübergestellten Datenfeldern sehen, haben Sie die Möglichkeit, die Kundendaten mit den Daten aus der Internetbestellung überschreiben bzw. korrigieren zu lassen. Betätigen Sie hierzu die Schaltfläche „->“ zwischen den beiden zugeordneten Datenfeldern. Wenn dieser Schalter eingerastet ist, wird das jeweilige Datenfeld in den Kundenstammdaten mit dem Wert aus der Internetbestellung überschrieben. Sie können den Inhalt des Feldes aus der Bestellung auch manuell korrigieren, so dass dann der korrigierte Feldinhalt in die Kundenstammdaten übernommen wird.

Wichtiger Hinweis: Beachten Sie bitte, dass bei dieser Zuordnung der Datenfelder tatsächlich auch die Personenstammdaten durch die Kundendaten aus der Bestellung geändert werden!

Mit Hilfe der Schaltfläche „Zuordnung löschen“ können Sie die Zuordnung der Bestellerdaten aus dem Internet zu einem Kunden aus den Personenstammdaten aufheben. Das Feld Kunden-Nr. und die zugehörigen Datenfelder auf der Registerkarte „Besteller“ werden daraufhin gelöscht und bei der Freigabe der Bestellung wird der Kunde neu angelegt. Unter der Schaltfläche „Zuordnung löschen“ wird in diesem Fall der Text „Person neu anlegen“ angezeigt.

Wenn die Angabe einer Kunden-Nr. in der Internetbestellung fehlt, sucht OPTIGEM in den vorhandenen Personenstammdaten nach ähnlichen Namen bzw. Adressen und schlägt diese in der Trefferliste als Besteller vor. Sie können in diesem Falle einen der Vorschläge als Besteller übernehmen (per Doppelklick in der Trefferliste) oder aber doch die Neuanlage des Bestellers veranlassen.

Registerkarte „Bestellpositionen und weitere Angaben (2)“

Hier finden Sie in einer Tabelle die zur Internetbestellung gehörenden Bestellpositionen, falls vorhanden auch die Lieferadresse, eine Bestellbemerkung (Feld Memo), den Gesamtwert der Bestellung, die Zahlungsart und die Bankverbindungsdaten des Kunden.

Bestellpositionen: Alle Datenfelder können hier von Ihnen bearbeitet werden. Sie können auch am Ende der Tabelle eine weitere Bestellposition hinzufügen. Ebenso ist es möglich, eine Bestellposition zu markieren und diese mit der Entf-Taste zu löschen.

Lieferadresse-Nr.: Falls Sie eine andere Lieferadresse auswählen möchten, geben Sie die entsprechende Personen-Nr. ein oder verwenden Sie die Personensuchmaske, die Sie mit der Punkt-Schaltfläche aufrufen können. Achtung: Hierbei werden die Lieferadressfelder aus der Internetbestellung unwiderruflich überschrieben!

Kontrollieren bzw. korrigieren Sie ggf. auch die Zahlungsart und die Kontoverbindungs-Felder.

Freigeben der Internetbestellung

Nachdem Sie alle Daten überprüft und ggf. korrigiert haben, setzen Sie den Status der Bestellung von „in Bearbeitung“ auf „OK“. Verwenden dafür die gleichnamige Schaltfläche im Bereich „Freigabestatus aktuelle Bestellung“.

Hinweis: Möchten Sie die aktuelle Bestellung nicht weiterverarbeiten, dann setzen Sie den Status mit der gleichnamigen Schaltfläche auf „übergehen“, sie wird bei der Freigabe dann gelöscht. Eine Freigabe mit Weiterverarbeitung der einzelnen Bestellung ist jedoch nur dann möglich, wenn sich diese im Status „OK“ befindet.

Mit den Schaltflächen im Bereich „Filter-/Suchvorgaben“ können Sie die Anzeige der Internetbestellungen auf Bestellungen mit einem bestimmten Status einschränken oder aber wieder alle Bestellungen anzeigen lassen.

Stellen Sie mit dem Auswahlfeld Freigeben als ein, ob bei der Freigabe aus der Bestellung eine Rechnung, ein Lieferschein oder ein Auftrag erzeugt werden soll.

Lösen Sie die Freigabe mit der Schaltfläche „Akt. Bestellung freigeben“ aus. Im Ergebnis wird Ihnen die Nummer der erstellten Rechnung (bzw. des Lieferscheins oder des Auftrags) angezeigt. Sollten noch weitere Internetbestellungen vorhanden sein, wird im Formular nun die nächste angezeigt.

Weitere Schaltflächen-Funktionen

Gesamtmengen: Zeigt einen Bericht mit den Gesamt-Bestellmengen aller Artikel aus allen Internetbestellungen an.

Zusammenfassen: Zeigt in einer Liste alle Internetbestellungen an, die zusammengefasst werden können. Markieren Sie die Bestellungen, die zusammengefasst werden sollen und führen Sie den Vorgang dann mit der Schaltfläche „Fasse markierte zusammen“ aus.

Alle freigeben: Verwenden Sie diese Funktion, um alle Internetbestellungen in einem Vorgang gemeinsam freizugeben. Geben Sie in dem erscheinenden Dialogfenster zunächst das Datum für die zu erstellenden Rechnungen, Lieferscheine oder Aufträge ein. Je nach Status der einzelnen Bestellungen geschieht bei dieser Funktion folgendes:

· in Bearbeitung: Es erfolgt keine Freigabe der Bestellung und damit auch keine Generierung eines Auftrages, eines Lieferscheines oder einer Rechnung.

· übergehen: Die Bestellung wird endgültig gelöscht und erscheint nicht mehr im Formular „Internetbestellung bearbeiten“.

· OK: Es erfolgt eine Freigabe der Bestellung, verbunden mit der Generierung eines Auftrages, eines Lieferscheines oder einer Rechnung.


7. Lieferscheine verwalten

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Lieferscheine.

Die Erstellung von Lieferscheinen eignet sich z.B. für den Versand von Literatur oder sonstigen Materialien, für die keine Kosten in Rechnung gestellt werden sollen.

Einen neuen Lieferschein erstellen Sie mit der Schaltfläche „Neu“. In dem erscheinenden Dialogfenster „Lieferscheinerstellung vorbereiten“ geben Sie die Personen-Nr. des Empfängers ein oder wählen diese mit der Punkt-Schaltfläche aus.

Im Lieferscheinformular werden daraufhin die Lieferschein-Nummer (Feld LS-Nr.) und das Datum angezeigt.

Im Bereich „Empfänger“ sehen Sie die Personen-Nr. und die persönlichen Daten des ausgewählten Kunden.

Wählen Sie ggf. auch den Kopf- und den Fußtext für den Lieferschein aus und tragen Sie eine Bemerkung im Feld Memo ein.

Erfassen Sie nun die Lieferscheinpositionen, indem Sie Anzahl und Artikel-Code eingeben bzw. auswählen. Verwenden Sie ev. auch die Punkt-Schaltfläche, um einen Artikel mit Hilfe der Suchfunktion auszuwählen.

Warenwerte mit ausgeben: Aktivieren Sie diese Option, um auch die Preise der Artikel und den Gesamtwarenwert im Lieferschein mit anzuzeigen.

Um den fertigen Lieferschein in der Druckvorschau anzuzeigen, verwenden Sie die Schaltfläche „Ansicht“. Möchten Sie ihn sofort, d.h. ohne Vorschau, ausdrucken, betätigen Sie die Schaltfläche „Drucken“. Das Löschen des Lieferscheins ist mit der gleichnamigen Schaltfläche möglich.

Ein Lieferschein kann nach der Erstellung nicht freigegeben, sondern lediglich gespeichert werden (da keine Forderungs-/Erlösbuchungen generiert werden). Nach dem Speichern mit der gleichnamigen Schaltfläche werden jedoch die aktuellen Lagerbestände entsprechend reduziert.

Einen gespeicherten Lieferschein können Sie nicht wieder löschen, jedoch können Sie ihn stornieren. Verwenden Sie dafür die dann neu eingeblendete Schaltfläche „Stornieren“: In einem Auswahlfeld können Sie entscheiden, ob dabei kein oder ein neuer Ersatzlieferschein erzeugt werden soll oder wahlweise eine neue Rechnung mit Übernahme der bisher verwendeten Positionen. Bestätigen Sie Ihre Wahl mit OK. Nach dem Stornieren wird im Formular oben links der Hinweis „STORNIERT !“ angezeigt. Mit einer Stornierung werden auch bereits gebuchte Lagerbestandsänderungen wieder entsprechend korrigiert.

Die erstellten Lieferscheine werden in der „Übersicht der Lieferungen“ bei den Personen-Stammdaten des Kunden dokumentiert. Diese können Sie bei Anzeige der Personen-Stammdaten über den Eintrag „Fakturierung/ Lieferscheine“ aufrufen.

Wichtiger Hinweis: Erstellen Sie bitte nicht gleichzeitig eine Rechnung und einen Lieferschein für die gleiche Lieferung, da in diesem Fall der Lagerbestand (vgl. dazu die Registerkarte Lager unter Artikel weiter oben in diesem Kapitel) doppelt reduziert wird!


8. DTA/SEPA-Lastschriften-Sammelauftrag erstellen

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Rechnungen/ DTA-/SEPA-Lastschriften-Sammelauftrag erstellen und auch Banking/Sammler erstellen (Rechnungen).

Verwenden Sie diese Funktion, um für alle Rechnungen mit der Zahlungsart „Lastschrift“ einen Sammelauftrag zu erstellen.

Geben Sie zunächst den Fälligkeitszeitraum ein. Als Vorgabe trägt Win-Finanz hier das aktuelle Datum plus zwei Wochen ein, was Sie aber beliebig ändern können.

Geben Sie auch das Buchungsdatum für die Lastschriften ein.

Zahlungskonto: Dies ist normalerweise das Bankkonto, über das Sie die Lastschriften-Gegenwerte einziehen.

Sollkonto: Da die Gutschrift bei Ihrer Bank im Gegensatz zu den Buchungen in der Win-Finanz nicht sofort erfolgt, empfehlt es sich, hier ein Zwischenkonto als Sollkonto anzugeben. Nach Erhalt des Kontoauszugs mit der Gutschrift der Lastschriften-Gegenwerte können Sie die Buchung auf dem Zwischenkonto über das Bankkonto in einer Summe ausgleichen.

Belegart: Lastschrift Wenn Sie die Lastschriftbuchungen mit einem Belegart kennzeichnen möchten, wählen Sie hier die gewünschte Belegart aus.

Beleg-Nr.: Vergeben Sie an dieser Stelle nach Bedarf eine frei vorgebbare Beleg-Nr..

Zur Kontrolle können Sie einen Bericht mit einer Übersicht über die bis zum letzten Fälligkeitsdatum anstehenden Lastschriften erhalten: verwenden Sie die Schaltfläche „Lastschriftenübersicht drucken“.

Nachdem Sie alle Angaben vervollständigt haben, erstellen Sie den Sammelauftrag mit der Schaltfläche „Sammelauftrag und Buchungen erstellen“. Sie gelangen anschließend in das Formular DTA/SEPA-Sammelaufträge.

Mehr dazu unter:

SEPA-Sammelaufträge


SEPA-Sammelaufträge

Dieser Programmteil öffnet sich automatisch nach Ausführen eines SEPA-Lastschriften-Sammelauftrags, Sie können diesen auch jederzeit über das Menü Banking/Sammelaufträge aufrufen.

Im oberen Bereich des Formulars befindet sich eine Liste mit allen generierten SEPA-Sammelaufträgen, absteigend nach Datum sortiert und u.a. mit Anzeige der Fälligkeit und einer Einreichungsfrist. Die Spalte Buchungen enthält das Datum der Buchung des Sammelauftrags, die Spalte Ausgabe das Datum der Erstellung einer SEPA-Datei.

Im unteren Bereich finden Sie dazu alle Einzelzahlungen des oben markierten Sammelauftrags.

Datei und Buch. erstellen: Erstellt Buchungen und eine SEPA-Datei. Diese Funktion ist nur verfügbar, wenn noch keine Buchung eines Sammelauftrags erfolgt ist (d.h. die Spalte Buchungen ist leer).

Datei erstellen: Um die SEPA-Datei für den Lastschrifts-Sammeleinzug zu erstellen, verwenden Sie die Schaltfläche Datei erstellen.

-> Die erstellte SEPA-Datei können Sie anschließend Ihrer Bank mit Hilfe Ihres Zahlungsverkehrsprogramms oder Online-Bankings übermitteln. <-

Um einen Beleg mit den Einzelzahlungen dieses Sammelauftrages zu erstellen, verwenden Sie die Schaltfläche Zahlungsübersicht.

Eine vollständige Beschreibung dieses Programmbereichs finden Sie unter Ausführen der Überweisungen oder des Lastschriften-Einzugs im Kapitel 8.


9. Mahnstufen aktualisieren

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Mahnungen/ Mahnstufen aktualisieren.

Mit diesem Menüpunkt wird der komplette Mahnbereich gesteuert und der eigentliche Mahnlauf durchgeführt. Daneben können auch die Grundeinstellungen verwaltet und Protokolle über bereits durchgeführte Mahnläufe erstellt werden. Um die Zeitabläufe nach der Fälligkeit von Rechnungen zu überwachen, müssen die Mahnstufen nach Bedarf aktualisiert werden.

(Abb. 12.11 - Formular „Mahnstufen aktualisieren“)

Die Schaltfläche Stammdaten Mahnwesen (Texte, Gebühren) bearbeiten führt in die notwendigen Voreinstellungen für das Mahnwesen. Weitere Informationen dazu finden Sie unter Mahnwesen weiter oben in diesem Kapitel.

Markieren Sie in der Liste Neue Mahnstufe die Mahnstufe, auf die Sie Rechnungen aktualisieren wollen. Im grauen Vorschaufeld wird daraufhin mitgeteilt, wie viele Rechnungen derzeit auf der Vorgänger-Mahnstufe stehen und nun fällig für die markierte Mahnstufe sind. Die Mahnstufe 1 hängt nur von der Fälligkeit der betroffenen Rechungen ab. Ab Mahnstufe 2 ist relevant, wann Sie Ihren letzten Mahnlauf durchgeführt hatten.

Auswahl von - bis Mahngruppe: Wählen Sie hier aus, bis zu welcher Mahngruppe Mahnungen erstellt werden sollen. Voreingestellt sind die Mahngruppen 0 bis 8, da die höchste Mahngruppe (9=höchste, „nie mahnen“) dazu dient, Rechnungsempfängern trotz Fälligkeit einer Rechung keine Mahnung zukommen zu lassen. Dadurch werden nur die Personen berücksichtigt, die maximal dieser Mahngruppe zugewiesen wurden. Weitere Informationen zur Mahngruppe bei den Personen-Stammdaten erhalten Sie unter Registerkarte ‚Fibu II' weiter oben in diesem Kapitel.

Die Schaltfläche Rg.-Übersicht zu Mahnstufe erstellen listet zur Kontrolle in Kurzform alle relevanten Informationen zur vorgewählten Mahnstufe auf.

Um alle Rechnungen, die derzeit auf der Vorgänger-Mahnstufe stehen und nun fällig für die markierte sind, auf diese neue Mahnstufe zu aktualisieren, betätigen Sie die Schaltfläche Mahnstufen aktualisieren. Nach der zweiten Bestätigung werden die Änderungen bei den betroffenen Rechnungen gespeichert. Bei diesen Rechnungen wird dabei das Feld Mahndatum auf das aktuelle Datum gesetzt und das Feld Mahnstufe aktualisiert.

Mahnungen werden von Win-Finanz in Form von Forderungs-Kontoauszügen erstellt. Verwenden Sie zum Erstellen dieser Kontoauszüge die Schaltfläche Forderungs-Kontoauszüge (Mahnungen) erstellen. Damit gelangen Sie zunächst in das Dialogfenster „Mahnlauf durchführen/fortsetzen“, in dem Sie auswählen, ob Sie einen neuen Mahnlauf durchführen oder einen vorhandenen Mahnlauf fortsetzen oder wiederholen möchten. Informationen über das weitere Vorgehen erhalten Sie unter 10. Kontoauszüge erstellen weiter unten in diesem Kapitel.

Mahnläufe bzw. der Ausdruck der Mahnungen werden protokolliert. Mit Hilfe der Schaltfläche Mahnlauf-Protokolldruck erstellen ist es möglich, ein Mahnlaufprotokoll in einem Dialogfenster auszuwählen und anschließend einzusehen und ggf. auch zu drucken. Außerdem kann bei jeder betroffenen Rechnung eingesehen werden, bei welchen Mahnläufen eine Ausgabe erfolgte.


10. Kontoauszüge erstellen

In diese Programmfunktion gelangen Sie mit Hilfe der Schaltfläche „Forderungs-Kontoauszüge (Mahnungen) erstellen“ im Formular „Mahnstufen aktualisieren“ (siehe 9. Mahnstufen aktualisieren weiter oben in diesem Kapitel) oder mit dem Menüpunkt Fakt./ Mahnungen/ Kontoauszüge erstellen. Es wird zunächst folgendes Dialogfenster eingeblendet:

(Abb. 12.12 - Dialogfenster „Mahnlauf durchführen/fortsetzen“)

Hier wählen Sie, ob Sie einen neuen Mahnlauf durchführen oder einen vorhandenen Mahnlauf fortsetzen bzw. wiederholen möchten. Fortgesetzt werden können solche Mahnläufe, die zwar begonnen, aber noch nicht zu Ende ausgeführt wurden. Solche abgebrochenen Mahnläufe können beispielsweise beim E-Mail-Versand von Mahnungen entstehen, z. B. durch einen Abbruch der Internetverbindung.

Wenn Sie hier die Option Vorhandenen Mahnlauf fortsetzen/wiederholen wählen, so muss zunächst der Mahnlauf, der fortgesetzt bzw. wiederholt werden soll, in der zugehörigen Liste markiert werden. Mit der Schaltfläche OK gelangen Sie dann in das Formular „Mahnlauf: Versand-Übersicht“, hier können Sie den betreffenden Mahnlauf an der Stelle, an der er zuvor unterbrochen wurde, fortsetzen bzw. den vorhandenen Mahnlauf komplett wiederholen. Weitere Informationen hierzu finden Sie unter Formular „Mahnlauf: Versand-Übersicht“ weiter unten in diesem Kapitel.

Wählen Sie hier hingegen die Option Neuen Mahnlauf durchführen, so gelangen Sie mit der Schaltfläche OK zur Einstellung der Parameter des neu zu erstellenden Mahnlaufs (Formular „Kontoauszug Forderungen“).

Die Einstellungen zum Mahnlauf sind hier auf zwei Registerkarten verteilt. Unter Allgemein finden Sie die allgemeinen Parameter und unter E-Mail-Versand die speziellen Optionen für den Versand der Mahnungen per E-Mail.

(Abb. 12.13 - Dialogfenster „Kontoauszug Forderungen“ zum Erstellen eines neuen Mahnlaufs)

Mehr dazu unter:

Registerkarte „Allgemein"

Registerkarte „E-Mail-Versand"

Personen-Bereich und Liefersperren

Erstellung der Kontoauszüge abschließen

Formular „Mahnlauf: Versand-Übersicht"


Registerkarte „Allgemein"

Registerkarte „Allgemein“

von Mahngruppe, bis Mahngruppe: Wählen Sie hier aus, welche personenspezifischen Mahngruppen bei dem Mahnlauf berücksichtigt werden sollen. Voreingestellt sind 0 bis 8 (siehe auch 9. Mahnstufen aktualisieren weiter oben in diesem Kapitel).

Druckformular: Wählen Sie hier das gewünschte Formular, das für die gedruckten Mahnungen verwendet werden soll, aus.

Als Kontoauszugsdatum: hat Win-Finanz bereits das aktuelle Datum eingetragen, sie können es hier aber auch ändern. Beachten Sie dabei, dass z.B. zum heutigen Tag gebuchte Mahngebühren bei einer Vordatierung des Kontoauszugsdatums dann nicht aufgeführt werden!

Mahnstufenänderung seit: Hiermit legen Sie fest, dass nur für die Rechnungen Mahnungen erstellt werden, die seit diesem Datum von einer Mahnstufenänderung betroffen sind. Damit wird verhindert, dass für Rechnungen Mahnungen mehrfach erstellt werden.

von Kontosaldo EUR, bis Kontosaldo EUR: Mit diesen Feldern können Sie die Erstellung von Mahnungen auf einen bestimmten Kontosalden-Bereich eingrenzen. Tragen Sie z. B. in das Feld von Kontosaldo EUR den Wert 50 ein, wenn Sie nur Kontoauszüge für die Kunden erstellen möchten, bei denen mindestens 50 € Forderungen bestehen.

Tragen Sie bei Bedarf auch einen Fußtext für die Kontoauszüge ein.


Registerkarte „E-Mail-Versand"

Registerkarte „E-Mail-Versand“

(Abb. 12.14 - Dialogfenster „Kontoauszug Forderungen“, Registerkarte „E-Mail-Versand“)

Aktivieren Sie hier zunächst die Option E-Mail-Mahnversand verwenden, wenn Mahnungen, bei denen entsprechende Voraussetzungen vorhanden sind, bei diesem Mahnlauf per E-Mail versendet werden sollen. Dadurch werden zusätzliche Einstellungen zugänglich:

bis Mahnstufe (einschl.): Wählen Sie aus, bis zu welcher Mahnstufe der Versand der Kontoauszüge per E-Mail erfolgen soll. Die Mahnungen der höheren Mahnstufen werden als Ausdruck erstellt.

Versandprofil: Wählen Sie E-Mail-Versandprofil aus, über das der Versand der Mahnungen abgewickelt werden soll. Mit der Schaltfläche [image] neben diesem Auswahlfeld gelangen Sie in das Formular zur Verwaltung der Versandprofile für den E-Mail-Versand von Mahnungen (siehe Versandprofile im Kapitel 10).

Zusätzlich muss neben dem Bericht, der als E-Mail-Anlage für die Rechnungen verwendet werden soll, auch ein Bericht ausgewählt werden, der als Anlage für die Mahnung verwendet werden soll (Auswahlfeld Mahnung).

Mit der Option <Rechnung nicht mitsenden> werden nur Mahnungen ohne angehängte Rechnungen versendet.

Im Vergleich zu den Versandprofilen für den E-Mail-Versand von Rechnungen gibt es hier auch ein weiteres, spezifisches Code-Wort (Platzhalter) für die E-Mail-Texte „Betreff“ und „Inhalt“: $aktMahnstufe, dieses steht für die aktuelle Mahnstufe.

(Abb. 12.15 - Versandprofile für den E-Mail-Versand von Mahnungen verwalten)


Personen-Bereich und Liefersperren

Auf der Registerkarte Personen-Bereich können Sie die Personen, die bei dem Mahnlauf berücksichtigt werden sollen, einschränken. Näheres dazu finden Sie unter Personenbereiche im Kapitel 5. Auf der Registerkarte Liefersperren können Sie festlegen, ob Personen mit bestimmten Liefersperren bei dem Mahnlauf ausgeschlossen werden sollen.

Um Rechnungen mit der Zahlungsart Lastschrift bei der Erstellung der Kontoauszüge auszuschließen, aktivieren Sie die Option Rechnungen mit Zahlungsart Lastschrift nicht berücksichtigen.

Rechnungen erst ab Fälligkeit berücksichtigen: Diese Option soll anhand eines Beispiels erläutert werden: Angenommen, eine Person hat eine Rechnung auf Mahnstufe 3, eine weitere auf Stufe 2 und zusätzlich zwei offene Rechnungen auf Mahnstufe 0 (die also noch nicht fällig sind). Ohne die aktivierte Option "Rechnungen erst ab Fälligkeit berücksichtigen" werden in der Mahnung, die für diese Person erstellt wird, auch die beiden Rechnungen mit der Mahnstufe 0 aufgeführt. Dies hätte dann folgende Bedeutung: Der Kunde wird wegen zweier fälliger Rechnungen gemahnt und zugleich darauf hingewiesen, dass er auch noch zwei weitere offene Rechnungen hat, die aber noch nicht fällig sind.


Erstellung der Kontoauszüge abschließen

Nachdem Sie alle Einstellungen vorgenommen haben, verwenden Sie die Schaltfläche OK, um die Erstellung der Kontoauszüge durchzuführen. Sofern die Option E-Mail-Mahnversand verwenden aktiviert wurde, wird nun das Formular „Mahnlauf: Versand-Übersicht“ eingeblendet, in dem weitere Einstellungen für den E-Mail-Versand vorgenommen werden können. Ist diese Option nicht aktiviert, d.h. es sollen ausschließlich Mahnungen in Papierform erstellt werden, dann werden diese nun direkt als Bericht zum Ausdrucken angezeigt.


Formular „Mahnlauf: Versand-Übersicht"

Formular „Mahnlauf: Versand-Übersicht“

Das Formular „Mahnlauf: Versand-Übersicht“ wird in den folgenden Fällen angezeigt:

· Es wurde ein neuer Mahnlauf erstellt, bei dem die Option „E-Mail-Mahnversand verwenden“ aktiviert wurde, d.h. es sollen Mahnungen per E-Mail verschickt werden. Es können hier nun weitere Einstellungen für den E-Mail-Versand vorgenommen werden.

· Es soll ein vorhandener Mahnlauf fortgesetzt bzw. wiederholt werden.

(Abb. 12.16 - Formular „Mahnlauf: Versand-Übersicht“)

In diesem Formular sehen Sie eine Übersicht der Mahnungsempfänger des neuen oder des ausgewählten vorhandenen Mahnlaufs. Bei jedem Empfänger werden wichtige Informationen, wie die aktuelle höchste Mahnstufe und der Forderungssaldo, angezeigt.

Sehr wichtig ist die Spalte „E-Mail-Versand verwenden“, hier wird angezeigt bzw. festgelegt, ob die betreffende Person ihre Mahnung per E-Mail erhalten soll. Sie können diese Option auch manuell aktivieren, wenn der Empfänger über eine E-Mail-Adresse verfügt. Ebenso können Sie diese Option auch manuell deaktiveren, wenn der Empfänger seine Mahnung bei diesem Mahnlauf stattdessen per Post bekommen soll.

Bei der standardmäßigen Auswahl der E-Mail-Empfänger werden all die Personen, die über eine E-Mail-Adresse verfügen, automatisch vom Programm für den E-Mail-Versand aktiviert. Allerdings gibt es hierbei eine Besonderheit, die in blauer Schrift links oben im Formular erläutert wird: „Personen, in deren Stammdaten im Bereich Fakturierung als Rechnungsart ‚Papierform’ eingestellt ist, werden nicht automatisch für den E-Mail-Versand markiert, können aber manuell angehakt werden.“ Weitere Informationen über diese Einstellung bei den Personenstammdaten finden Sie unter Registerkarte ‚Fibu II' weiter oben in diesem Kapitel.

Für Personen, bei denen entweder keine E-Mail-Adresse vorhanden ist oder die auf Grund der Mahnstufe nicht in den E-Mail-Versand gehören (siehe Einstellung „bis Mahnstufe (einschl.)“ im Formular „Kontoauszug Forderungen“, Registerkarte „E-Mail-Versand“), wird in der Mahnungsempfänger-Übersicht infolge dessen keine E-Mail-Adresse angezeigt. Diese können dann auch nicht manuell für den E-Mail-Versand ausgewählt werden.

Sie können die Mahnungsempfänger-Übersicht nach jeder Spalte sortieren, wählen Sie hierzu die Sortierspalte im Auswahlfeld Sortierung aus. Aktivieren Sie, wenn gewünscht, auch die Option Absteigend, um eine absteigende Sortierung zu erreichen.

Mit den Optionen im Bereich „Auswahl: E-Mail-Empfänger“ können Sie mehrere Empfänger gleichzeitig per Mausklick für den E-Mail-Versand aus- bzw. abwählen:

· Standard: Die Auswahl der E-Mail-Empfänger erfolgt standardmäßig, d.h. nach den Regeln, wie sie bei der Neuerstellung eines Mahnlaufs angewendet werden.

· Alle mit E-Mail-Adresse: Alle Empfänger, die über eine E-Mail-Adresse verfügen, werden für den E-Mail-Versand ausgewählt.

· Keinen: Es werden keine Mahnungsempfänger für den E-Mail-Versand ausgewählt, d.h. alle Personen erhalten die Mahnung per Post

Im Bereich „Anzahl Empfänger“ wird permanent angezeigt, wieviele Personen entsprechend den vorgenommenen Einstellungen ihre Mahnung per Ausdruck auf Papier oder per E-Mail erhalten werden.

Wenn Sie alle Einstellungen abgeschlossen haben, können Sie über die gleichnamigen Schaltflächen die Papier-Mahnungen drucken oder den E-Mail-Versand starten. In der Statusleiste am unteren linken Formularrand wird der Verlauf des betreffenden Vorgangs in Form einer Fortschrittsanzeige angezeigt. Papier-Mahnungen werden zunächst als Bericht angezeigt und können anschließend ausgedruckt werden. Wie die E-Mail-Mahnungen weiter verarbeitet werden, hängt von den Einstellungen des betreffenden E-Mail-Versandprofils ab (sofortiger Versand per Outlook oder SMTP, Speicherung als Entwurf usw., siehe Registerkarte „E-Mail-Versand“ weiter oben in diesem Kapitel).

Nach dem erfolgreichen Versand der Mahnungen werden Informationen über den Versand bei den Personen in der Mahnungsempfänger-Übersicht eingetragen, wie z.B. Datum und Uhrzeit des Versands.

Sollte der Versandlauf durch ein aufgetretenes Problem unterbrochen werden oder wenn Sie in diesem Formular die Schaltfläche Abbrechen betätigen, wird der Stand des Versandlaufs gespeichert und er steht Ihnen im Formular „Mahnlauf durchführen/fortsetzen“ zur weiteren Bearbeitung zur Verfügung, so dass dieser abgebrochene Mahnlauf fortgesetzt werden kann. Weitere Informationen über dieses Formular erhalten Sie unter 10. Kontoauszüge erstellen weiter oben in diesem Kapitel.

Wichtiger Hinweis zum Wiederholen bzw. Fortsetzen von Mahnläufen: Sollte es sich bei dem ausgewählten vorhandenen Mahnlauf um einen Mahnlauf handeln, der ausschließlich Empfänger betrifft, die die Mahnung in Papierform erhalten, werden im Formular „Mahnlauf: Versand-Übersicht“ alle E-Mail-Versand-Optionen und -informationen ausgeblendet. Das bedeutet, dass aus einem vorhandenen ausschließlichen Papier-Mahnlauf beim Wiederholen oder Fortsetzen dieses Mahnlaufs rückwirkend nicht etwa ein E-Mail-Mahnversand gemacht werden kann.


11. Statistiken

Unter dem Menüpunkt Fakt./ Statistiken finden Sie eine Reihe von Untermenüpunkten, mit denen Sie verschiedene Auswertungen und Statistiken im Zusammenhang mit der Fakturierung erzeugen können.

Mehr dazu unter:

Umsätze nach Rg.-Zahlungsart

Artikelnachfrage (gemäß Rechnungen)

Artikelnachfrage (gemäß Lieferscheinen)

Artikelnachfrage Variante 2

Umsatzstatistiken erstellen

Übersicht der gewährten Rabatte

Offene Posten nach Projekten

Offene Posten nach Projektbereichen

Artikel mit Mindestbestandsunterschreitung

Artikel-Bestseller

Umsatzstärkste Kunden


Umsätze nach Rg.-Zahlungsart

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Statistiken/ Umsätze nach Zahlungsart.

Wählen Sie in dem erscheinenden Dialogfeld die Rechnungs-Zahlungsart aus, nach der Sie eine Umsatzübersicht erstellen möchten.

Geben Sie im Bereich Zeitraum die Zeitspanne ein, für die Sie die Statistik erstellen möchten. Als Vorgabe trägt Win-Finanz hier den Zeitraum von Anfang des Jahres bis zum aktuellen Datum ein.

Erstellen Sie die Übersicht mit der Schaltfläche OK.


Artikelnachfrage (gemäß Rechnungen)

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Statistiken/ Artikelnachfrage (auf Basis von Rechnungen).

Schränken Sie ggf. in dem erscheinenden Dialogfeld „Artikelnachfrage (basierend auf Rechnungen)“ den Personen-Bereich ein, indem Sie eine andere Option als „alle Personen“ auswählen und je nach Auswahl die zusätzlichen Details rechts neben den Optionen eingeben oder markieren. Sie haben auch die Möglichkeit, eine Freie Selektion als Grundlage für die Statistik zu verwenden (Schaltfläche „selektieren …“).

Wählen Sie in der Liste „Artikelbereich“ ein oder mehrere Artikel aus, für die die Artikelnachfrage-Statistik erstellt werden soll. Hinweis: Sie müssen hier mindestens einen Artikel eintragen, da sonst keine Statistik erstellt wird!

Geben Sie im Bereich „Zeitraum“ im Feld ab Monat den Monat und das Jahr ein, ab dem die Daten für die Erstellung der Statistik berücksichtigt werden sollen. Es wird ein fester Zeitraum von 12 Monaten ab dem eingestellten Monat verwendet.


Artikelnachfrage (gemäß Lieferscheinen)

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Statistiken/ Artikelnachfrage (auf Basis von Lieferscheinen).

Die Erstellung dieser Statistik entspricht der Erstellung der Übersicht „Artikelnachfrage (gemäß Rechnungen)“, nur dass hier als Basis für die Statistik nicht die Rechnungen, sondern die Lieferscheine verwendet werden. Weitere Informationen finden Sie unter 7. Lieferscheine verwalten weiter oben in diesem Kapitel.


Artikelnachfrage Variante 2

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Statistiken/ Artikelnachfrage (Variante 2).

Eine andere Variante einer Übersicht über die Artikelnachfrage erhalten Sie mit dieser Funktion. Es wird eine Umsatzstatistik erstellt, die nach den Artikelgruppen gruppiert ist. Hierbei werden alle Artikel berücksichtigt, die in dem ausgewählten Zeitraum umgesetzt wurden.

Geben Sie in dem erscheinenden Dialogfenster einen Datumsbereich ein, für den die Statistik erstellt werden soll.

Im Abschnitt Datenbereich wählen Sie aus, ob die Artikelnachfrage auf Basis der Rechnungen oder auf Basis der Lieferscheine erstellt werden soll.


Umsatzstatistiken erstellen

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Statistiken/ Umsatzstatistiken.

Hiermit können Sie eine Übersicht über die Artikel-Monatsumsätze erstellen.

In dem erscheinenden Dialogfenster wählen Sie im Bereich „Darstellungsart“ aus, welche Art von Statistik Sie erstellen möchten.

Wählen Sie im Bereich „Artikelgruppen“ aus, ob die Statistik für alle oder nur für eine einzelne, dann noch zu bestimmende Artikelgruppe erstellt werden soll.


Übersicht der gewährten Rabatte

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Statistiken/ Übersicht der gewährten Rabatte.

Schränken Sie ggf. in dem erscheinenden Dialogfeld „Übersicht der gewährten Rabatte“ den Personen-Bereich ein, indem Sie eine andere Option als „alle Personen“ auswählen und je nach Auswahl die zusätzlichen Details rechts neben den Optionen eingeben oder markieren. Sie haben auch die Möglichkeit, eine Freie Selektion als Grundlage für die Statistik zu verwenden (Schaltfläche „selektieren …“).

Geben Sie auch den Rechnungszeitraum ein, für den die Statistik über die gewährten Rabatte erstellt werden soll.

Aktivieren Sie ggf. auch die Option nur steuerpflichtige Umsätze berücksichtigen, um nicht steuerpflichtige Umsätze bei der Statistik auszuschließen.


Offene Posten nach Projekten

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Statistiken/ Offene Posten nach Projekten.

Sie können hiermit eine Offene-Posten-Übersicht erstellen, in der die Offenen Posten gruppiert nach den Projekten dargestellt werden.

In dem erscheinenden Dialogfenster geben Sie zunächst den Stichtag für die OP-Berechnung ein. Als Vorgabe trägt Win-Finanz hier das aktuelle Datum ein.

Falls gewünscht, aktivieren Sie die Option mit Detailangaben, um eine detailiertere Offene-Posten-Übersicht mit den zusätzlichen Datenfeldern Kunden-Nummer, Rechnungs-Nummer, Datum und Betrag zu erstellen.


Offene Posten nach Projektbereichen

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Statistiken/ Offene Posten nach Projektbereichen.

Sie können hiermit eine Offene-Posten-Übersicht erstellen, in der die Offenen Posten gruppiert nach den Projektbereichen dargestellt werden.

In dem erscheinenden Dialogfenster geben Sie zunächst den Stichtag für die OP-Berechnung ein. Als Vorgabe trägt Win-Finanz hier das aktuelle Datum ein.

Falls gewünscht, aktivieren Sie die Option mit Detailangaben, um eine detailiertere Offene-Posten-Übersicht mit den zusätzlichen Datenfeldern Kunden-Nummer, Rechnungs-Nummer, Datum und Betrag zu erstellen.


Artikel mit Mindestbestandsunterschreitung

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Statistiken/ Artikel mit Mindestbestandsunterschreitung.

Diese Liste gibt Ihnen die Möglichkeit zur rechtzeitigen Nachbestellung bei Ihrem Lieferanten. Sie listet alle Artikel auf, die auf der Registerkarte Lager einen Mindestbestand vorgegeben haben, der aktuell aufgrund Ihrer Verkäufe unterschritten ist. Details dazu vgl. Registerkarte Lager unter Artikel weiter oben in diesem Kapitel.


Artikel-Bestseller

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Statistiken/ Artikel-Bestseller.

Anhand dieser Liste können Sie ersehen, welche Artikel am meisten verkauft werden.

Wählen Sie unter Artikelbereich aus, nach welchem Kriterium die Liste erstellt werden soll. Hier stehen zur Verfügung: Alle Artikel, Artikelart(en), Artikelgruppe(n), Sachgruppe(n), Verlage, ein Artikelcodebereich (von-bis) sowie auch die Auswahl einzelner Artikel.

In Titel der Liste können Sie diesen auch neu vergeben.

Unter Zeitraum können Sie unter von - bis den Zeitraum der Rechnungen auswählen, die zur Zusammenstellung dieser Liste zugrunde gelegt werden sollen.

Mit Anzahl der aufzulistenden Artikel ist eine Begrenzung auf die für Sie interessantesten Artikel frei wählbar.

Klicken Sie abschließend auf OK, um die Liste zu erstellen.


Umsatzstärkste Kunden

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Statistiken/ Umsatzstärkste Kunden.

Unter Titel der Liste können Sie diesen so übernehmen oder auch neu vergeben.

Als Zeitraum können Sie unter von - bis den Zeitraum der Rechnungen auswählen, der zur Zusammenstellung dieser Liste zugrunde gelegt werden soll.

Die maximale Anzahl der aufzulistenden Personen können Sie frei auswählen.

Bei Bedarf kann eine Einschränkung auf eine/mehrere Rabattgruppen stattfinden.

Unter Personen-Bereich wählen Sie den Sie interessierenden Kundenbereich aus (siehe Personenbereiche im Kapitel 5).

Klicken Sie abschließend auf OK, um die Liste zu erstellen.


12. Lagerbewegungen erfassen

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Lagerverwaltung/ Lagerbewegungen.

Unabhängig von Bestandsabgängen durch Rechnungs- oder Lieferscheinerstellung können Lagerbewegungen, z.B. Lieferungen oder Korrekturen, in diesem Formular manuell erfasst werden. Es kann sich bei einer solchen Lagerbewegung sowohl um einen Zugang als auch um einen Abgang handeln.

Um eine Lagerbewegung zu erfassen, betätigen Sie die Schaltfläche „Neu“. Die Eingabemarke befindet sich nun im Feld Artikel. Wählen Sie hier den Artikel aus, für den Sie eine Lagerbewegung erfassen möchten. Alternativ können Sie auch die Artikel-Suchmaske verwenden, die Sie mit der Punkt-Schaltfläche aufrufen können.

Geben Sie die Stückzahl für die Lagerbewegung ein und wählen Sie in dem Auswahlfeld daneben, ob es sich bei der Lagerbewegung um einen Zugang oder einen Abgang handelt.

Das Feld Datum ist bereits mit dem aktuellen Datum vorbelegt, kann aber auch manuell geändert werden.

Die restlichen Felder, wie Bezeichnung, Preise und Bestand, werden aus den Artikelstammdaten zur Information angezeigt und können hier nicht geändert werden.

Weitere Funktionen im Formular:

Löschen: Verwenden Sie diese Schaltfläche, um die markierte Lagerbewegung wieder zu entfernen.

Artikel-Stammdaten: Mit dieser Schaltfläche gelangen Sie zu den Artikel-Stammdaten des Artikels in der markierten Lagerbewegung.

Barcodes: Drucken von (für Sie individuell definierten) Barcodeaufklebern für den markierten Artikel. Wählen Sie in dem dazugehörigen Auswahlfeld das Barcodeaufkleber-Format aus.

Verlassen: Schließen des Erfassungs-Formulars und speichern der eingegebenen Lagerbewegungen. Dabei werden auch die Lagerbestände entsprechend korrigiert.


13. Lagerbestandsliste erstellen

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Lagerverwaltung/ Lagerbestandsliste erstellen.

Eine Aufstellung Ihrer aktuellen Lagerbestände erhalten Sie durch Aufrufen dieser Funktion. Die Lagerbestandsliste dokumentiert die Summe der Lagerabgänge je Artikel und Monat sowie den aktuellen Bestand je Artikel.

Beachten Sie bitte, dass hier nur die Artikel berücksichtigt werden, bei denen in den Stammdaten die Bestandsführung aktiviert wurde (Option „Lagerdaten anzeigen“).

Wählen Sie in dem vorher eingeblendeten Dialogfenster aus, ob Sie eine Lagerbestandsliste nur für eine bestimmte Artikelgruppe oder für alle Artikelgruppen wünschen und bestätigen Sie Ihre Auswahl mit OK.


14. Beitragsverwaltung

Als Ergänzung zur allgemeinen Rechnungserstellung im Fakturierungsmodul ist speziell für die Berechnung von Vereinsbeiträgen (o.ä.) der Menüpunkt Beitragsverwaltung gedacht. Hiermit können verschiedene Beiträge definiert werden und die Rechungen für sämtliche Personen automatisch generiert und bearbeitet werden.

Mehr dazu unter:

Beitragskategorien verwalten

Beitragsrechnungen generieren

Beitragsrechnungslauf rückgängig machen

Lastschrifteneinzug durchführen

Statistik erstellen

Beiträge nach Zahlung umbuchen


Beitragskategorien verwalten

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Beitragsverwaltung/ Beitragskategorien verwalten oder aber über Person/ Weitere Stammdaten/ Personenkategorien verwalten.

Hier werden die verschiedenen Beitragskategorien und die Höhe der Beiträge definiert. Links im Formular wird eine Übersicht mit allen bisher definierten Personenkategorien angezeigt.

Beitragskategorie anlegen

Falls nicht schon vorhanden, legen Sie eine Personenkategorie für ihre Beitragsverwaltung an, z.B. „Mitglieder“. Klicken Sie hierzu auf die Schaltfläche „Neue Kateg.“ und vergeben Sie einen Namen für die Kategorie. Entsprechend den unterschiedlichen Beitragsklassen legen Sie ggf. weitere Unterkategorien an, z.B. „Student“, „Senioren“ usw. Markieren Sie dazu die Hauptkategorie in der Übersicht und klicken Sie anschließend auf die Schaltfläche „Neue Unterkat.“ und vergeben Sie eine entsprechende aussagefähige Bezeichnung.

Sowohl bei der Hauptkategorie als auch bei den zugehörigen Unterkategorien ergänzen Sie nun die Angaben in folgenden Feldern:

mit Beitrag (mit Rechnungen): Um die Verbindung der markierten Kategorie zur Beitragsverwaltung herzustellen, aktivieren Sie diese Option. Dadurch wird die Personenkategorie zur Beitragskategorie. Mit dieser Auswahl aktiviert sich weiter unten neben Zugeordnete Personen die neue Registerkarte Beitragsberechnung mit Rechnungen. Machen Sie darauf die folgenden Angaben:

Artikelzuordnung: Um die Rechnungserstellung zu ermöglichen, benötigt Win-Finanz die Angabe eines Artikelcodes aus den Artikel-Stammdaten. Legen Sie in den Artikel-Stammdaten einen Artikel, z.B. „Beiträge“, an und wählen Sie diesen hier aus. Achten Sie bei den Beitragsartikeln insbesondere auch auf die Auswahl der richtigen Ertragskonten, auf die die eingenommenen Beiträge gebucht werden. Sehen Sie hierzu auch die Erläuterungen weiter unten im Abschnitt „Beiträge nach Zahlung umbuchen“.

Hinweis: Der bei diesem Artikel in den Stammdaten festgelegte Preis spielt bei der Beitragsrechnungserstellung keine Rolle, da er durch die bei der Personenkategorie eingetragene Beitragshöhe überschrieben wird. Dementsprechend ordnen Sie diesen Beitrags-Artikel jeder Beitrags(unter)kategorie zu.

Beitragshöhe: Geben Sie hier die Höhe des jeweiligen Beitrags ein.

Periode: Wählen Sie aus der Liste den jeweiligen Zeitraum für die Beitragsberechnung aus.

Rechnungstitel: Geben Sie hier eine Bezeichnung für die Beitragsrechnung ein.

Verwendungszweck: Werden Beiträge per Lastschrift eingezogen, ergänzen Sie hier die Angaben für die Verwendungszweckfelder der Lastschriften.

Zuordnungssperre: Wenn Sie verhindern möchten, dass (weitere) Personen einer bestimmten Kategorie zugeordnet werden (z.B. der Hauptkategorie, wenn Personen grundsätzlich nur den Unterkategorien zugeordnet werden sollen), aktivieren Sie diese Option.

Mehr dazu unter:

Personen einer Beitragskategorie zuordnen


Personen einer Beitragskategorie zuordnen

Die Zuordnung der Personen zu einer bestimmten Beitragskategorie erfolgt im Rahmen der Personen-Stammdaten. Nach Aufruf der gewünschten Person gehen Sie im Personenstammdaten-Formular auf die Registerkarte Mitglied (siehe Mitgliedschaftsdaten im Kapitel 4). Im unteren Bereich finden Sie hier eine Tabelle mit den zugeordneten Beitragskategorien. Eine Person kann durchaus mehreren Beitragskategorien zugeordnet werden.

Um die Person einer weiteren Beitragskategorie zuzuordnen, wählen Sie im Bereich mit Rechnungen die entsprechende Kategorie aus dem Auswahlfeld aus. Hinweis: Es werden hier nur Personenkategorien zur Auswahl angeboten, bei denen die Option mit Beitrag aktiviert wurde. Tragen Sie in folgende Felder Daten ein:

Beginn: Setzen Sie das Datum ein, ab dem die Beitragsrechnung gelten soll.

Ende: Falls die Beitragszahlung zeitlich begrenzt sein soll, z.B. wegen eines späteren Wechsels zu einer weiteren Beitragskategorie, geben Sie hier das Ende-Datum ein.

berechnet bis: Setzen Sie hier das Datum ein, bis zu dem Beiträge bereits bezahlt wurden, um somit Doppelberechnungen zu vermeiden. Es handelt es sich hierbei nicht um ein Fälligkeitsdatum für die Rechnungsstellung. Wenn Sie die Person neu zu dieser Kategorie zuordnen und noch keine Beitragsrechnung erfolgte, so ist trotzdem eine Eingabe notwendig: geben Sie hier den letzten Kalendertag des Vormonates wie unter Beginn ein. Das Datum wird dann bei der Erstellung der ersten Beitragsrechnung überschrieben (und zukünftig mit jeder weiteren Rechnung fortgeführt).

Zahlungsart: Wählen Sie hier die gewünschte Zahlungsart aus. Zur Auswahl stehen:

· Überweisung: Es wird lediglich eine Rechnung erstellt mit der Bitte um Überweisung.

· Lastschrift mit Rechnungsdruck: Es wird eine Rechnung erstellt mit dem Hinweis, dass der Betrag per Lastschrift abgebucht wird.

· Lastschrift ohne Rechnungsdruck: Der Beitrag wird per Lastschrift eingezogen und es erfolgt die Rechnungserstellung, mit dem Kennzeichen Rg. nicht drucken.

Faktor: der Rechnungsbetrag, der sich aufgrund der Höhe des Beitrags für die gewählte Kategorie ergibt, kann mit diesem Faktor multipliziert werden: Mit Faktor 2 wird bei der Beitragsrechnung der doppelte Rechnungsbetrag ausgewiesen, mit Faktor 5 der fünffache etc. Standardwert ist 1.

abweich. Zahler: Wird die Zahlung des Beitrages durch eine andere Person übernommen, dann geben Sie hier die Nummer des Zahlers ein oder öffnen Sie per Doppelklick auf dieses Eingabefeld die Personen-Suchmaske, um den Zahler zu finden und zu übernehmen.

abweich. Betrag: soll ein vom Standard abweichender Betrag berechnet werden (der z.B. nicht über die Höhe des Beitrags der Kategorie mal einem Faktor errechnet werden kann), so tragen Sie diesen Betrag hier ein.


Beitragsrechnungen generieren

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Beitrags-Rechnungslauf.

Hier können Sie zum gegebenen Zeitpunkt einen Beitragsrechnungslauf durchführen lassen.

In dem daraufhin erscheinenden Dialogfenster wählen Sie die Beitragskategorie aus, für die Rechnungen generiert werden sollen. Enthält diese Hauptkategorie weitere Unterkategorien, so werden bei Wahl einer Hauptkategorie auch alle Unterkategorien mit berechnet.

Geben Sie ein Fälligkeitsdatum vor. Standardmäßig ist als Fälligkeit das aktuelle Datum plus einem Monat vorgesehen. Die Win-Finanz generiert Rechnungen für alle Beiträge der Kategorie, die bis zu diesem Termin fällig werden.

Mit dem Auswahlfeld Sortierung stellen Sie die Reihenfolge der Rechnungen bei der Generierung ein.

Als Rechnungsdatum trägt das Programm das aktuelle Datum als Vorgabe ein (welches Sie bei Bedarf auch ändern können).

Im Bereich Optionale Vorgaben können Sie eine Feste Zahlungsbedingung, einen Festen Kopftext und/oder einen Festen Fußtext vorgeben. Aktivieren Sie dazu die jeweilige Option und wählen den gewünschten Eintrag aus der Liste aus. Die Option Aktuellen Zeitraum der Berechnung nicht in den Text der Rechnungsposition einfügen unterdrückt diese sonst aufgeführte Angabe wie z.B. 'Beitrag (Zeitraum vom 01.07.20XY bis 31.12.20XY)'

Im Bereich Weitere Bearbeitung legen Sie fest, ob Sie die generierten Rechnungen noch sichten und nachbearbeiten möchten oder ob diese im Anschluss direkt ausgedruckt werden sollen. Bei der Option Rechnungen nachbearbeiten können Sie einstellen, ob eine zusätzliche Rechnungsübersicht erstellt werden soll.

Bereich „Adressierung“

Wenn Sie die c/o-Adressierung bei den Beitragsrechnungen verwenden möchten, aktivieren Sie diese Option.

Nachdem Sie alle Einstellungen wie gewünscht vorgenommen haben, starten Sie die Erstellung der Beitragsrechnungen mit der Schaltfläche OK.

Win-Finanz meldet nun, für wie viele Personen Rechnungen generiert werden. Sie können jetzt mit OK bestätigen oder ggf. den Vorgang auch noch abbrechen. Nach Bestätigung mit der Schaltfläche OK geschieht, abhängig von Ihren Einstellungen im Bereich „Weitere Bearbeitung“, folgendes:

· Rechnungen nachbearbeiten: Die generierten Rechnungen werden im Rechnungsformular angezeigt und können von hier aus kontrolliert, gedruckt und freigegeben werden. Zusätzlich wird, wenn Sie dies aktiviert hatten, eine Rechnungsübersicht als Bericht angezeigt.

· Rechnungen drucken: Es wird ein Rechnungsbündel mit den generierten Beitragsrechnungen gebildet und im Formular „Rechnungsbündel ausgeben“ angezeigt. Von hier aus können Sie dieses Rechnungsbündel ausdrucken. Um die generierten Beitragsrechnungen freizugeben, zeigen Sie diese im Rechnungsformular an und führen dort die Freigabe aus.

Gleichzeitig mit der Freigabe der Beitragsrechnungen erfolgt die Generierung der Beitragsbuchungen per Forderungskonto (gemäß Grundeinstellungen der Fakturierung) an Ertragskonto (Angabe lt. Artikelstammdaten des Beitragsartikels). Die Offene Posten-Verwaltung, Zahlungsbuchung und Mahnwesen erfolgen im Rahmen der sonstigen Rechnungsverwaltung im Fakturierungsmodul.


Beitragsrechnungslauf rückgängig machen

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Beitragsverwaltung/ Beitragsrechnungslauf rückgängig machen.

Mit dieser Funktion können zuvor erzeugte Beitragsrechnungen (die allerdings noch nicht freigegeben worden sein dürfen) gesammelt gelöscht werden. Das Datenfeld berechnet bis bei den betroffenen Personenstammdaten wird ebenfalls zurückgesetzt.

Wählen Sie im erscheinenden Dialogfenster „Beitragsrechnungslauf löschen“ den Rechnungslauf aus, den Sie wieder löschen möchten. Starten Sie den Löschvorgang mit der Schaltfläche OK und bestätigen Sie auch die nachfolgende Sicherheitsabfrage.

Ein Beitragsrechnungslauf kann nur dann vollständig wieder rückgängig gemacht werden, wenn noch keine der damit generierten Rechnungen freigegeben (und damit auch gebucht) wurde. Sollten bereits Rechnungen freigegeben worden sein, erhalten Sie die Meldung, dass der Beitragslauf nur teilweise rückgängig gemacht werden konnte.


Lastschrifteneinzug durchführen

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Beitragsverwaltung/ Lastschrifteneinzug durchführen.

Verwenden Sie diese Funktion, um die Lastschriften (entsprechende Zahlungsart bei den Beitragszahlern vorausgesetzt) zu den generierten Beitragsrechnungen zu erstellen.

Der Ablauf entspricht dem unter 8. DTA/SEPA-Lastschriften-Sammelauftrag erstellen weiter oben in diesem Kapitel beschriebenen Verfahren.


Statistik erstellen

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Beitragsverwaltung/ Statistik erstellen.

Geben Sie in dem erscheinenden Dialogfenster den Stichtag für die Beitragsstatistik ein. Win-Finanz trägt hier als Vorgabe das aktuelle Datum ein. Erstellen Sie die Statistik mit der Schaltfläche OK.

In der Statistik werden alle Beitragskategorien mit ihren Personenanzahlen sowie eine Gesamt-Personenanzahl dargestellt.

Eine weitere Statistikauswertung im Sinne der Mitgliederverwaltung erhalten Sie durch Nutzung der Felder „Mitgliedschaftsbeginn“ und „Mitgliedschaftsende“ in den Personen-Stammdaten der Win-Finanz und durch Aufruf der Funktion Person/ Verzeichnisse und Listen, Liste „Mitgliederbewegungen“.


Beiträge nach Zahlung umbuchen

Diese Funktion erreichen Sie über den Menüpunkt Fakt./ Beitragsverwaltung/ Beiträge nach Zahlungseingang umbuchen.

Bei der Berechnung von Mitgliedsbeiträgen mit Buchung auf ein Spendenertragskonto könnte es vorkommen, dass Spenden trotz Nichtzahlung einer Rechnung bescheinigt werden. Um zu gewährleisten, dass immer nur bezahlte Rechnungen als Spenden bestätigt werden, nutzen Sie diese Funktion.

Gehen Sie wie folgt vor:

In Ihren Beitragsartikeln (Artikelstammdaten) geben Sie als Erlöskonto (Registerkarte „Fibu“) statt des Spendenertragskontos ein beliebiges Verrechnungskonto an. Das Verrechnungskonto muss mit personenbezogenen Unterkonten vorgesehen sein. Die Gegenwerte werden bei Freigabe der Rechnungen auf dieses Konto mit der Personen-Nr. gebucht.

Rufen Sie periodisch nach erfolgten Zahlungsbuchungen für die Beitragsrechnungen die Funktion Beiträge nach Zahlungseingang umbuchen auf. Ergänzen Sie dort einmalig die Kontenzuordnungen (von Zwischenkonto auf Spendenertragskonto und ggf. auch die Projekt-Nr.). Geben Sie auch das Buchungsdatum und einen Buchungstext ein. Aktivieren Sie ggf. die Option „wenn eindeutiges Zahlungsdatum vorhanden, dieses eindeutige Zahlungsdatum anstelle des Buch.-Datums verwenden“.

Bei Ausführung der Funktion mit OK werden die Gegenwerte aller vollständig bezahlten Beitragsrechnungen entsprechend Ihren Vorgaben umgebucht. Als Ergebnis sehen Sie eine Meldung, in der Ihnen angezeigt wird, wie viele Beitragszahlungen bei diesem Vorgang umgebucht wurden.

Die Umbuchung kann für einen Zahlungszeitraum auch nachträglich erneut aufgerufen werden. Es werden immer nur die inzwischen bezahlten und noch nicht umgebuchten Beiträge umgebucht.


15. Offene Posten-Salden neu berechnen

Diese Funktion erreichen Sie direkt im Menü Fakt. / Offene Posten-Salden neu berechnen.

Verwenden Sie diese Funktion, um eine Aktualisierung der Offene-Posten-Salden bei allen Personen auszuführen. Dies wird vom OPTIGEM-Programm im Normalfall bei Bedarf selbständig ausgeführt. Sollte aber aufgrund eines Absturzes o.ä. Situation eine Reorganisation nötig werden, können Sie dies hierüber starten.

Die Statusleiste zeigt dabei OP-Salden werden neu berechnet … an. Eine ausgeführte Aktualisierung wird mit einer Erfolgsmeldung bestätigt.

Hinweis: Sollten Sie bei einzelner Überprüfung von Rechnungen oder in Übersichten (siehe Rechnungen verwalten bzw. Rechnungsübersicht erstellen weiter oben in diesem Kapitel) Unstimmigkeiten in der Anzeige des bezahlten/offenen Betrags feststellen, so lassen Sie die Offenen-Posten-Salden neu berechnen und überprüfen im Anschluss erneut den Stand der Rechnung(en).


16. Zahlungseingänge bearbeiten

Die Zahlungseingänge zu offenen Rechnungen buchen Sie in der Win-Finanz im Rahmen der normalen Zahlungserfassung bzw. des Kontoauszugsimports. Weitere Informationen über das Erfassen von Zahlungen finden Sie jeweils unter Die Zahlungserfassung und Der Import von Kontoauszugsdateien im Kapitel 7.

Der Programmteil Kontoauszugsimport versucht, im Verwendungszweck vorkommende Rechnungsnummern zu erkennen und diese Rechnungen bei Erfüllung aller passenden Kriterien sofort als ausgeglichen (Status OK) zu buchen. Diese Automatik können Sie bei Bedarf in den Grundeinstellungen (siehe Einstellungen für den Kontoauszugsimport im Kapitel 3) auch deaktivieren.

Stellen Sie während der Erfassung fest, dass es sich bei einem Zahlungseingang um die Begleichung einer offenen Rechnung handelt, haben Sie zwei Möglichkeiten, die Buchung zu veranlassen:

1. Ist die Rg. Nr. ersichtlich, geben Sie /xxxx (xxxx ist dabei mit der tatsächlichen Rechnungs-Nr. zu ersetzen) in das Feld Hauptkonto in der Buchungszeile ein und drücken Sie die Enter-Taste. Die vollständige Buchung zur Begleichung des offenen Postens wird automatisch eingesetzt.

2. Ist die Rg.Nr. nicht ersichtlich, klicken Sie im unteren linken Bereich des Formulars auf die Schaltfläche OP. Es erscheint das Formular OPs für Zahlungsausgleich suchen.

(Abb. 12.17 - OPs für Zahlungsausgleich suchen)

Tragen Sie hier zunächst die Personen-Nr. oder den Namen des Rechnungsempfängers ein oder verwenden Sie die Punkt-Schaltfläche, um die Person zu suchen.

Geben Sie den gezahlten Betrag ein. Anschließend wählen Sie in der Spalte Rg.-Nr. die Rechnung aus, die der oben ausgewählte Kunde bezahlt hat. Es werden hier alle offenen Rechnungen des Kunden zur Auswahl angeboten. Nach der Auswahl einer Rechnung werden der gezahlte Betrag, die Beleg-Nr. und der Buchungstext automatisch in der Zahlungsposition ergänzt. Tragen Sie nun noch den Buchungs-Tag ein.

Bestätigen Sie Ihre Eingaben mit der Schaltfläche OK. Danach befinden Sie sich wieder im Formular der Buchungserfassung, in dem nun eine entsprechende Buchung für die Begleichung der Rechnung angelegt wurde. (Wenn diese Buchungszeile markiert ist, wird unten rechts im Formular die Schaltfläche Rechnungen eingeblendet, mit der Sie eine Rechnungsübersicht für den Kunden anzeigen können).

Wichtiger Hinweis: Nutzen Sie zur Erfassung von rechnungsrelevanten Vorgängen immer die Programmunterstützung wie oben beschrieben, da hierbei die Verknüpfung der Buchungen zu offenen Posten mittels der Rechnungs-Nr. grundsätzlich programmseitig erfolgt. Ansonsten können Sie Rechnungseingänge auch manuell auf dem Forderungskonto verbuchen, dann unbedingt unter Angabe der Rechnungsnummer im Feld Rg.-Nr. Ohne Angabe dieser Nummer ist nach Freigabe der Zahlung das Forderungskonto zwar ausgeglichen, die Offene-Posten-Buchhaltung aber nicht.


13. Aboverwaltung

Das Zusatzmodul “Aboverwaltung” können Sie zusätzlich zum Standardumfang von OPTIGEM Win-Finanz erwerben.

Näheres zur Installation finden Sie unter „Die Installation und Aktivierung von Zusatzmodulen“ im Anhang Die Installation und Aktivierung von Zusatzmodulen im Kapitel 2.

Beachten Sie bitte, dass die Aboverwaltung nur zusammen mit dem Fakturierungsmodul installiert werden kann.

Nach der Installation finden Sie im Hauptformular von OPTIGEM Win-Finanz ein neues Menü mit dem Titel „Abos“. Mit dessen Untermenüpunkten können Sie die meisten Aufgaben aus dem Bereich der Aboverwaltung ausführen. Einstellungen und Funktionen, die die Aboverwaltung betreffen, finden Sie aber auch bei den Personen-Stammdaten. Weitere Informationen dazu finden Sie unter 1. Die Personen-Stammdaten im Kapitel 4.

Die Aboverwaltung von OPTIGEM beinhaltet unter anderem:

· Definition von Abo-Artikeln, wie z.B. Zeitschriften

· Zuordnung der Abo-Artikel zu den Personen (den Abonnenten)

· Einrichten von Geschenkabos, d.h. eine andere Person übernimmt die Funktion des Zahlers für den Abonnenten

· Durchführen von Abo-Versandläufen (Export der Empfängeradressen in eine Datei oder Datenbank), ggf. auch mit gleichzeitiger Rechnungserstellung

Mehr dazu unter:

1. Grundeinstellungen

2. Einstellungen im Fakturierungsmodul

3. Bestell-/Künd.-Gründe/Kommunikation

4. Versandgruppen mit Versandartvorgabe

5. Abo-Einstellungen bei den Artikelstammdaten

6. Zuordnung von Abo-Artikeln zu den Personen

7. Aboversand steuern

8. Statistiken und Übersichten

9. Kontrollisten

10. Rechnungsabgrenzung


1. Grundeinstellungen

Bevor Sie die Abo-Funktionen von Win-Finanz benutzen, sollten Sie die Grundeinstellungen für dieses Modul kontrollieren bzw. einrichten.

Diese Grundeinstellungen erreichen Sie über den Menüpunkt Abos/ Einstellungen. Sie gelangen hiermit zur Registerkarte „Abos“ in den Mandanten-Stammdaten, um die notwendigen Grundeinstellungen für die Abo-Verwaltung vorzunehmen zu können.

Folgende Einstellmöglichkeiten stehen Ihnen hier zur Verfügung:

Porto berechnen-Standard:

Erstrechnungen bis Jahresende: Wenn Sie hier „Ja“ auswählen, wird bei der ersten Rechnung eines Abokunden der Berechnungszeitraum für das Abo auf das Ende des aktuellen Jahres begrenzt, auch wenn sich durch die Berechnungs-Periode des Abokunden ein in das nächste Kalenderjahr hineinreichender Zeitraum ergeben würde. Wichtiger Hinweis: Sollte bei dem Aboartikel die Eigenschaft „keine Kalenderjahrbegrenzung bei Rechnungserstellung“ aktiviert sein, dann hat dies Vorrang vor dieser Einstellung in den Abo-Grundeinstellungen. Das heißt, es würde in diesem Fall bei den Erstrechnungen doch keine Begrenzung auf das Jahresende erfolgen.

Std.-Kd.-Rabattgruppe (Abobereich): Wählen Sie hier die Kunden-Rabattgruppe aus, die standardmäßig für Abo-Kunden verwendet werden soll. Es werden hier all die Kunden-Rabattgruppen aus dem Fakturierungsmodul zur Auswahl angeboten, bei denen in den Stammdaten die Eigenschaft „Abobereich“ aktiviert wurde. Weitere Informationen zu den Rabattgruppen erhalten Sie unter Rabattgruppen und -sätze im Kapitel 12.

Standard-Zahlungsbedingung: Wählen Sie hier aus den vorhandenen Zahlungsbedingungen die aus, die als Standard bei den Abo-Kunden verwendet werden soll. Diese Zahlungsbedingungen werden im Fakturierungsmodul verwaltet, weitere Informationen dazu finden Sie unter Zahlungsbedingungen im Kapitel 12.

Fehler-Versandart: Versandart, die bei Adressen mit ungültiger PLZ bei der ZEBU-Sortierung zum Einsatz kommt (da diese Empfänger bei einem ZEBU-Versandlauf nicht berücksichtigt werden!)

Fakturierung für Abos ausblenden: Wenn Sie diese Option aktivieren, werden alle Bedienelemente für die Erstellung von Rechnungen in der Aboverwaltung ausgeblendet, es können also keine Abo-Rechnungen erstellt werden.

Fremdverlags-Versandkostenpauschale bei Abonnenten mit portofreier Belieferung pro Artikel und pro Lieferung: Aktivieren Sie diese Option, damit bei Abo-Kunden, die eigentlich portofrei beliefert werden sollen, eine Rechnungsposition „Portoaufschlag Fremdverlag“ in der Abo-Rechnung eingefügt wird. Bei den Personenstammdaten des Kunden, Registerkarte „Abos“ und hier wiederum auf der Registerkarte „Abonnentendaten“, wird durch diese Einstellung die zusätzliche Option „Fremdverlagsporto“ eingeblendet.

Artikel Fremdverlags-Versandkosten: Falls Sie die obige Option „Fremdverlags-Versandkostenpauschale …“ aktiviert haben, müssen Sie in diesem Auswahlfeld den Portoartikel auswählen, der in den Abo-Rechnungspositionen für die Fremdverlags-Versandkosten verwendet werden soll.

Auf Rechnungen Abopositionen mit Kennzeichen „kostenlos“ nicht unterdrücken:

Auf Rechnungen Positionen mit Einzelpreis 0,00 nicht unterdrücken: Normalerweise werden in den Abo-Rechnungen Positionen, die einen Einzelpreis von 0,00 haben (entsprechend dem Preis in den Stammdaten des Artikels), nicht angezeigt. Durch Aktivieren dieser Option können Sie erreichen, dass solche Positionen dennoch aufgeführt werden.


2. Einstellungen im Fakturierungsmodul

Auch in den Grundeinstellungen des Fakturierungsmoduls von Win-Finanz finden Sie einige Punkte, die die Abo-Verwaltung betreffen. In diese Grundeinstellungen gelangen Sie über den Hauptformular-Menüpunkt Fakt./ Stammdaten/ Grundeinstellungen.

Auf der Registerkarte „Fakturierung“ finden Sie unter „Rechnungs-Nr.-Bereiche“ auch den Punkt Aboverwaltung. Tragen Sie hier eine Start- und End-Rechnungsnummer für die Erstellung der Abo-Rechnungen ein. Alle in der Aboverwaltung generierten Rechnungen weisen dann eine Rechnungs-Nr. auf, die innerhalb des hier festgelegten Bereiches liegt.

Porto-/Versandkosten-Artikel: In dieser Tabelle wird festgelegt, welche Artikel aus den Artikelstammdaten als Portoartikel für die verschiedenen Steuersätze verwendet werden soll. Hier finden Sie auch die Spalte „Abobereich“, in der Sie Portoartikel auswählen können, die speziell für die Versandkosten-Positionen in Abo-Rechnungen verwendet werden sollen. Weitere Informationen zu den Portoartikeln finden Sie unter Versandarten im Kapitel 12.


3. Bestell-/Künd.-Gründe/Kommunikation

Diese Funktion erreichen Sie über den Menüpunkt Abos/ Bestell-/ Künd.-Gründe/ Kommunikation.

In diesem Formular verwalten Sie auf verschiedenen Registerkarten folgende Stammdaten für das Abo-Modul:

· Bestellgründe und Kündigungsgründe

· Bestellarten/Kommunikationsarten

· Gratis-Gründe (für kostenlose Abos)

Um einen neuen Eintrag anzulegen, geben Sie einfach dessen Bezeichnung in die Leerzeile am Ende der jeweiligen Liste ein. Um einen Eintrag zu löschen, markieren Sie ihn mit dem Datensatzmarkierer links und drücken die Taste Entf.


4. Versandgruppen mit Versandartvorgabe

Diese Funktion erreichen Sie über den Menüpunkt Abos/ Versandgruppen mit Versandartvorgabe.

Zum Navigieren durch die bereits vorhandenen Versandgruppen verwenden Sie das Datensteuerelement am unteren Formularrand.

Um eine neue Versandgruppe festzulegen, klicken Sie zunächst auf die Schaltfläche [image] im Datensteuerelement und geben anschließend in das Feld Versandgruppenname eine aussagefähige Bezeichnung ein.

Feste Versandart des Empfängers:

--> wähle Versandart: Wählen Sie hier die Versandart für diese Versandgruppe aus. Es werden hier die im Fakturierungsmodul festgelegten Versandarten zur Auswahl angeboten. Weitere Informationen zu den Versandarten finden Sie unter Versandarten im Kapitel 12.

Positionen: Legen Sie hier die Artikelpositionen für die Versandgruppe fest. Wählen Sie jeweils den Artikel aus und geben Sie die zugehörige Anzahl ein. Als Artikel werden Ihnen hier alle Abo-Artikel angeboten, also alle Artikel, die in den Stammdaten auf der Registerkarte „Abo“ mit der Option „Artikel wird mit dem Abomodul verwaltet“ gekennzeichnet wurden.

Um eine Übersicht über alle bisher angelegten Versandgruppen zu erhalten, betätigen Sie die Schaltfläche „Übersicht erstellen“.


5. Abo-Einstellungen bei den Artikelstammdaten

Wenn das Abo-Modul von Win-Finanz installiert ist, wird bei den Artikelstammdaten die zusätzliche Registerkarte „Abo“ eingeblendet. Hier können alle Einstellungen vorgenommen werden, um den Abo-Artikel (z.B. eine Zeitschrift) zu definieren.

Um den Artikel grundsätzlich zu einem Abo-Artikel zu machen, aktivieren Sie die Option Artikel wird mit dem Abomodul verwaltet. Nur mit dieser Einstellung wird der Artikel bei den Abo-Funktionen mit berücksichtigt.

Erscheinungsweise: Stellen Sie hier ein, wie oft der Abo-Artikel (z.B. eine Zeitschrift) erscheint. Abhängig von der Einstellung in diesem Feld werden die Werte im Bereich „Ausgaben pro Monat“ vom Programm gesetzt.

Ausgaben pro Jahr: Alternativ können Sie hier eintragen, wie oft der Abo-Artikel im Jahr erscheint. Abhängig von bestimmten Werten in diesem Feld korrigiert das Programm automatisch den Wert im Feld Erscheinungsweise (Bsp.: 6 Ausgaben pro Jahr à Erscheinungsweise = zweimonatlich).

Ausgaben pro Monat: Geben Sie hier bei jedem Monat die Anzahl von Ausgaben des Abo-Artikels ein, falls die Angaben nicht schon durch die obigen Einstellungen korrekt sind. Die Angaben in diesen Feldern sind entscheidend für die Steuerung des Abo-Versands.

keine Kalenderjahrbegrenzung bei Rechnungserstellung: Bei der Generierung der Abo-Rechnungen gibt es die Möglichkeit, den Berechnungszeitraum bis Ende des aktuellen Kalenderjahres zu begrenzen. Mit dieser Einstellung bei den Artikel-Stammdaten können Sie dies für diesen Abo-Artikel unwirksam machen, so dass immer die volle Berechnungsperiode des Abonnenten angewendet wird, auch wenn diese in das nächste Kalenderjahr hineinreicht. Weitere Informationen zur Kalenderjahrsbegrenzung erhalten Sie unter 7. Aboversand steuern weiter unten in diesem Kapitel.

Kürzel für Artikelliste: Geben Sie hier ein Kürzel für den Abo-Artikel ein, anhand dessen Sie diesen Artikel eindeutig identifizieren können. Dieses Kürzel wird mit auf den Adressaufklebern gedruckt, die bei der Abo-Versandsteuerung erstellt werden können.

Artikelliste-Sortier-Nr.: Geben Sie hier eine Nummer ein, um festzulegen, an welcher Stelle dieser Artikel mit seinem Kürzel auf den Adressaufklebern erscheinen soll. Der Aboartikel mit der kleinsten Nummer erscheint dabei ganz oben auf dem Aufkleber usw.

Bereich „Verkaufspreise“: Tragen Sie hier die Preise für den Abo-Artikel ein, differenziert nach der Berechnungs-Periode. Tragen Sie auf jeden Fall den Preis für eine Einzelausgabe ein. Möchten Sie davon abweichende Preise für die anderen Perioden gewähren, dann legen Sie diese hier fest. Bei der Abo-Rechnungserstellung wird dann der zur Rechnungsperiode passende Preis ausgewählt.

Bereich „Versand“

Gewicht Portoberechn.: Hier können Sie ein vom Wert im Feld Gewicht abweichendes Gewicht eintragen, das bei der Portoberechnung im Abo-Modul verwendet werden soll.

allgem. Versandart: Hier kann eine von der Einstellung im Feld Versandart abweichende Versandart ausgewählt werden, die für den Artikel im Abo-Modul verwendet werden soll.

Einzelartikelversandart: Tragen Sie hier ggf. eine abweichende Versandart für den Fall ein, dass eine Abosendung nur aus einem oder mehreren Exemplaren des aktuellen Artikels besteht.

Bundgröße: Tragen Sie hier für Postvertriebsstücke mit Bundfertigung die zutreffende Bundgröße ein.

Fremdverlagsporto: Geben Sie hier ggf. eine Pauschale für das Fremdverlagsporto bei diesem Abo-Artikel ein. Dieser Betrag kommt zur Anwendung, wenn in Abo-Rechnungen bei Kunden, die eigentlich portofrei beliefert werden, eine Position „Portoaufschlag für Fremdverlag“ eingefügt wird. Voraussetzung dafür ist jedoch, dass in den Abo-Grundeinstellungen die Option „Fremdverlags-Versandkostenpauschale bei Abonnenten mit portofreier Belieferung pro Artikel und pro Lieferung“ aktiviert wurde und dort ein entsprechender „Artikel Fremdverlags-Versandkosten“ festgelegt wurde.

Hinweis: Wenn als Fremdverlagsporto der Wert 0,00 eingetragen ist, werden generell keine Positionen „Portoaufschlag für Fremdverlag“ bei diesem Abo-Artikel in die Abo-Rechnungen eingefügt.


6. Zuordnung von Abo-Artikeln zu den Personen

Nachdem Sie Abo-Artikel angelegt haben, müssen Sie diese den entsprechenden Personen (= Abo-Kunden) zuordnen. Dies erfolgt bei den Personenstammdaten auf den Registerkarten „Abos (3)“ und „G.-Abos (4)“, indem Sie dort die entsprechenden Abo-Positionen anlegen.

In der Abo-Verwaltung von Win-Finanz werden folgende zwei Arten von Abonnements unterschieden:

1. Eigen-Abos: Abonnent und Zahler sind dieselbe Person. Diese Abos werden nur auf der Registerkarte „Abos“ bei dieser Person angezeigt.

2. Geschenk-Abos: Abonnent und Zahler sind verschiedene Personen. Wird der Abonnent in der Personen-Stammdatenmaske angezeigt (der ja der „Beschenkte“ ist), erscheinen diese Abos bei ihm auf der Registerkarte „Abos“, wobei dann in der Spalte Zahleradr. die Personen-Nr. des Zahlers eingetragen ist. Wird dagegen der Zahler in der Personen-Stammdatenmaske angezeigt, erscheinen diese Abos bei ihm auf der Registerkarte „G.-Abos“, wobei dann in den Spalten Nr., Nachname und Vorname die Daten des Abonnenten (= dem „Beschenkten“) angezeigt werden.

Darüber hinaus gibt es noch eine dritte Möglichkeit, nämlich dass es sich zwar um ein Eigen-Abo handelt (d.h. Abonnent und Zahler sind identisch), der Aboartikel soll aber an eine abweichende Lieferadresse versandt werden.

Des Weiteren gibt es auch noch Gratis-Abos, das sind Eigen-Abos, die dem Abonnenten aber nicht in Rechnung gestellt werden.

Mehr dazu unter:

Registerkarte ‚Abos'

Registerkarte ‚G.-Abos'


Registerkarte ‚Abos'

Registerkarte ‚Abos’

Im oberen Teil dieser Registerkarte befindet sich eine Tabelle, in der die Abo-Positionen des Kunden eingetragen werden. Um bei der Person ein Abo hinzuzufügen, wählen Sie in der leeren Tabellenzeile den Artikel aus und geben die Anzahl des Artikels ein, die der Kunde im Abo erhält. Tragen Sie auch den Beginn des Abos ein. Soll das Abo zeitlich befristet sein, dann geben Sie auch das Ende ein.

Wenn der Abonnent nicht gleichzeitig auch der Zahler des Abos ist, dann geben Sie in der Spalte Zahleradr. die Personen-Nr. des Zahlers ein. Alternativ können Sie durch einen Doppelklick in das Feld Zahleradr. die Personen-Suchmaske aufrufen und den Zahler auf diese Weise finden. Die Abo-Rechnungen gehen dann an den hier angegebenen Zahler.

Soll beim Versand des Aboartikels eine abweichende Lieferadresse verwendet werden, dann geben Sie die entsprechende Personen-Nr. in die Spalte Lieferadr. ein. Auch hier können Sie durch Doppelklick in das Feld wieder die Personen-Suchmaske aufrufen, um die Lieferadresse auf diese Weise zu finden.

Soll der Abonnent diesen Artikel umsonst bekommen (Gratis-Abo), dann aktivieren Sie die Option gratis. Daraufhin wird auf der Registerkarte „Details“ das Feld Gratis-Grund eingeblendet. Wählen Sie hier den passenden Grund aus, Sie können hier aber auch jeden beliebigen Text eingeben. Dieser Gratis-Grund wird nun auch in der Spalte Hinweise in der Abo-Position angezeigt. Wie Sie die Vorlagen für diese Gratis-Gründe verwalten können, erfahren Sie unter 3. Bestell-/Künd.-Gründe/Kommunikation weiter oben in diesem Kapitel.

Im unteren Bereich der Registerkarte „Abos“ finden Sie ein weiteres Register mit folgenden vier Registerkarten:

Registerkarte „Details“

Die Daten auf dieser Registerkarte beziehen sich auf das in der Tabelle markierte Abonnement des Kunden und spezifizieren dieses näher.

Zusatztext für Rechnung: Geben Sie hier einen Text ein, der zusätzlich auf den Abo-Rechnungen bei der markierten Abo-Position für diesen Kunden erscheinen soll. Dies könnte beispielsweise ein Begrüßungstext für einen neuen Abonnenten sein. Damit dieser Begrüßungstext nur auf der ersten Rechnung für diesen Kunden eingefügt wird, aktivieren Sie die Option nur auf 1. Rechnung ausgeben.

Bemerkungen: Geben Sie hier eventuelle Bemerkungen zu der Aboposition ein. Diese wird nur für interne Zwecke verwendet und erscheint nicht auf den Rechnungen.

Aktuelle Rg.-Nr.: Hier finden Sie die letzte, aktuelle Rechnungs-Nummer, die für die Person erstellt wurde. Mit der Punkt-Schaltfläche können Sie diese Rechnung im Rechnungsformular anzeigen.

Zahler: Falls bei der Abo-Position eine Zahleradr.-Nr. eingegeben wurde, wird hier der Name des Zahlers angezeigt.

Liefer.: Falls bei der Abo-Position eine abweichende Lieferadr.-Nr. eingegeben wurde, wird hier der zugehörige Name angezeigt.

Vermittler-Nr.: Geben Sie hier ggf. die Personen-Nr. des Vermittlers dieses Abos ein. Alternativ können Sie auch hier in das Feld doppelklicken, um die Personen-Suchmaske aufzurufen.

Änder.: Das Datum der letzten Änderung der Abo-Position wird angezeigt.

Registerkarte „Bestelldaten“

Die Daten auf dieser Registerkarte beziehen sich auf das in der Tabelle markierte Abonnement des Kunden.

Datum: Geben Sie hier das Datum der Bestellung des Abos durch den Kunden ein.

Bestellart: Wählen Sie hier aus, auf welchem Weg der Kunde das Abo bestellt hat. Wie Sie die Vorgaben für die Bestell- bzw. Kommunikationsarten verwalten können, erfahren Sie unter 3. Bestell-/Künd.-Gründe/Kommunikation weiter oben in diesem Kapitel.

Grund: Wählen Sie hier den Bestellgrund aus. Wie Sie die Vorgaben für die Bestellgründe verwalten können, erfahren Sie unter 3. Bestell-/Künd.-Gründe/Kommunikation weiter oben in diesem Kapitel.

Bemerkungen: Tragen Sie hier ggf. einen weiteren, für Sie hilfreichen Text, z.B. als Merkhilfe oder Kommentar zu der Abo-Bestellung, ein.

Eingabe am: Win-Finanz trägt hier automatisch das Datum der Anlage dieses Abos ein, sie können es aber auch manuell ändern.

von: Win-Finanz trägt hier automatisch den Programmbenutzer ein, der das Abo angelegt hat.

Aktions-Kz.: Hier können Sie der Abo-Bestellung ein bestimmtes Aktions-Kennzeichen zuordnen. Zur Auswahl werden hier alle Aktions-Kennzeichen angeboten, bei denen in der Funktion „Aktionskennzeichen verwalten“ die Option „Abonnements“ aktiviert wurde.

Registerkarte „Kündigungsdaten“

Die Daten auf dieser Registerkarte beziehen sich auf das in der Tabelle markierte Abonnement des Kunden.

Datum: Tragen Sie hier das Datum ein, an dem das Abo gekündigt wurde. Damit wird das Abo als gekündigt angesehen, dies wird durch ein -x- in der Spalte Hinweise beim Abo signalisiert. Achtung: Berechnung und Lieferung erfolgen grundsätzlich bis zum Ende-Datum in der Abopositions-Zeile! Das hier beschrieben Feld Datum dient nur dazu, das Kündigungsdatum des Kunden aufzunehmen und dieses später statistisch auszuwerten. Maßgeblich für Lieferung und Berechnung ist ausschließlich das Abo-Ende-Datum!

Kündigungsart: Wählen Sie hier aus, auf welchem Weg der Kunde das Abo gekündigt hat. Wie Sie die Vorgaben für diese Kündigungsarten verwalten können, erfahren Sie unter 3. Bestell-/Künd.-Gründe/Kommunikation weiter oben in diesem Kapitel.

Grund: Wählen Sie hier den Kündigungsgrund aus. Wie Sie die Vorgaben für die Kündigungsgründe verwalten können, erfahren Sie unter 3. Bestell-/Künd.-Gründe/Kommunikation weiter oben in diesem Kapitel.

Bemerkungen: Tragen Sie hier eventuelle freie Bemerkungen zu der Abo-Kündigung für interne Zwecke ein.

Eingabe am: Sobald Sie das Abo-Kündigungsdatum (Feld Datum) eingetragen haben, fügt Win-Finanz hier das aktuelle Datum ein.

von: Win-Finanz fügt hier automatisch den Programmbenutzer ein, der die Abo-Kündigung eingetragen hat.

Registerkarte „Abonnentendaten“

Die Angaben auf dieser Registerkarte beziehen sich nicht auf ein einzelnes Abonnement, sondern auf den Abonnenten. Hinweis: Diese Daten werden auch auf der Registerkarte „Fibu II (7)“ und dort auf der Registerkarte „Aboverwaltung“ angezeigt.

Rabattgruppe: Wählen Sie hier die Rabattgruppe aus, die Sie dem Kunden als Abonnent zuordnen möchten. Zur Auswahl werden hier nur die Kunden-Rabattgruppen angeboten, bei denen in den Stammdaten das Kennzeichen „Abobereich“ aktiviert wurde. Weitere Informationen zur Verwaltung der Kunden-Rabattgruppen erhalten Sie unter Rabattgruppen und -sätze im Kapitel 12.

Mengenrabatt: Wenn Sie Mengenrabattsätze angelegt haben, können Sie hier den gewünschten Rabattsatz auswählen.

Zahlungsbeding.: Wählen Sie hier eine feste Zahlungsbedingung für die Abo-Rechnungen des Kunden aus.

Feste Versandart: Wählen Sie hier eine feste Versandart für den Versand der Abo-Artikel an den Kunden aus.

V.Art Folgevers.: Wählen Sie hier eine Folge-Versandart aus.

Bemerkungen: Tragen Sie hier eventuelle Bemerkungen zu dem Abonnenten für interne Zwecke ein.

per Lastschrift: Aktivieren Sie diese Option, wenn der Abonnent generell die Abo-Rechnungen per Lastschrift bezahlt.

kein Rg.-Druck: Soll für diesen Abonnenten kein Druck von Rechnungen erfolgen, dann aktivieren Sie diese Option. Beachten Sie, dass diese Einstellung nur dann wirksam ist, wenn auch die Option „per Lastschrift“ aktiviert wurde.

Porto berech.: Aktivieren Sie diese Option, wenn dem Abonnenten das Porto beim Versand der Abo-Artikel berechnet werden soll. Beim Erstellen der Rechnung wird dann automatisch eine Position mit den Portokosten eingefügt.

Fremdverlagsporto: Diese Option steht nur zur Verfügung, wenn in den Abo-Grundeinstellungen die Eigenschaft „Fremdverlags-Versandkostenpauschale bei Abonnenten mit portofreier Belieferung…“ aktiviert wurde. Wenn Sie diese Option hier aktivieren, wird in den Abo-Rechnungen für diesen Kunden für jede Abo-Position eine zusätzliche Position „Portoaufschlag Fremdverlag“ eingefügt. Als Betrag wird in diesen Positionen jeweils der Wert eingetragen, der bei dem Abo-Artikel im Feld „Fremdverlagsporto“ festgelegt wurde.

Berech.Periode: Wählen Sie hier die Berechnungs-Periode für die Abos des Kunden aus, d.h. für welches Zeitintervall die Abo-Rechnungen dieses Abonnenten erstellt werden sollen.

Festporto: Soll das Porto bei diesem Abonnenten als fester Betrag in Rechnung gestellt werden, dann geben Sie diesen Betrag hier ein. Dieser Wert kommt jedoch nur dann zur Anwendung, wenn auch die Option „Porto berechn.“ aktiviert wurde, dem Kunden also generell das Porto in Rechnung gestellt wird.

Weitere Funktionen (Schaltflächen):

„Abos“: Verwenden Sie diese Schaltfläche, um eine Übersicht über die Abonnenten und Abonnements zu dem aktuellen Kunden (= Zahler) zu erhalten. In dem vorgeschalteten Dialogfenster sind bereits die Zahler-Nr. und das aktuelle Datum als Stichtag eingetragen. Wählen Sie nun unter „Abonnentenbereich“ aus, ob Sie alle Abonnenten aufgelistet haben möchten oder ob Sie den Abobeginn-Monat eingrenzen möchten. Mit OK erstellen Sie die Übersicht. Es werden hier sowohl die Eigen-Abos als auch die Geschenk-Abos des aktuellen Zahlers aufgeführt.

„Mengen“: Mit dieser Schaltfläche erhalten Sie eine Übersicht über die Abo-Mengen des aktuellen Zahlers im Quartalsabstand. Es werden hier nur die Eigen-Abonnements des Zahlers aufgeführt, nicht die Mengen aus eventuellen Geschenk-Abos.

„Aboübertr.“: Es öffnet sich das Dialogfenster „Abodaten auf einen anderen Abonnenten übertragen“. Im Feld Bisheriger Abonnent ist die Nr. des aktuellen Abonnenten, dessen Abodaten auf eine andere Person übertragen werden sollen, bereits vorgegeben. Geben Sie im Feld Übertrag der Abo(s) auf die Nummer der Person ein, auf die die Abos übertragen werden sollen. Verwenden Sie ggf. die Punkt-Schaltfläche, um diese Person mit Hilfe der Personen-Suchmaske zu finden. Wählen Sie unter „Datenbereich“ aus, ob alle Abo-Positionen oder aber nur einzelne Abo-Positionen, die Sie dann in der Liste markieren können, auf die andere Person übertragen werden sollen. Bestätigen Sie Ihre Angaben nun mit OK. Daraufhin erscheint ein Meldungsfenster, in dem nochmals mitgeteilt wird, auf welchen Abonnenten die Abodaten nun übertragen werden. Sie können diese Aktion nun entweder endgültig bestätigen oder aber auch noch abbrechen.

„Abohist.“: Mit dieser Schaltfläche können Sie eine Abo-Historie zu der aktuellen Person aufrufen.

„Versandhist.“: Erstellen Sie hiermit eine Artikel-Versandhistorie für die aktuelle Person.

„Rechnung gen.“: Mit dieser Schaltfläche können Sie eine Rechnung für den aktuellen Zahler erstellen. Sollten mehrere Abo-Positionen bei diesem Zahler vorhanden sein, erscheint das Dialogfenster „Abo-Rechnung erzeugen“, in dem alle Abo-Positionen aufgeführt werden. Alle Positionen, bei denen die Option jetzt berechnen aktiviert ist, werden in die Abo-Rechnung mit einbezogen. Sie gelangen anschließend in das Rechnungsformular. Hier können Sie die Rechnung einsehen, ändern, ausdrucken und freigeben. Weitere Informationen über das Rechnungsformular erhalten Sie unter Einstellungen auf der Registerkarte ‚Fakturierung im Kapitel 12.

In der Spalte berechnet wird nach der Rechnungserstellung bei den betroffenen Abo-Positionen von Win-Finanz das Datum eingetragen, bis zu dem bereits die Rechnungsstellung erfolgt ist.
Hinweis: Wie Sie die Rechnungen nicht nur für einen einzelnen Abo-Kunden, sondern für alle Abo-Kunden gleichzeitig erstellen können, erfahren Sie unter 7. Aboversand steuern weiter oben in diesem Kapitel.


Registerkarte ‚G.-Abos'

Registerkarte ‚G.-Abos’

Auf dieser Registerkarte werden zwei Übersichten angezeigt:

Geschenkabos:

Hier werden alle Geschenkabos der Person angezeigt. Dies sind die Abos von anderen Abonnenten, bei denen die aktuelle Person als Zahleradr. eingetragen ist. In jeder Geschenkabo-Positionszeile werden neben dem Abo-Artikel vor allem auch die Personendaten des Abonnenten angezeigt.

Um direkt zu dem Abonnenten des Geschenkabos zu springen, markieren Sie das Abo und betätigen Sie die Schaltfläche „Gehe zu Abonnent“. Das gleiche können Sie auch mit einem Doppelklick auf die Geschenkabo-Zeile erreichen.

Als Lieferadresse verwendet bei:

In dieser Übersichtsliste werden alle Abos von anderen Abonnenten angezeigt, bei denen die Adresse der aktuell angezeigten Person als Lieferadresse eingetragen wurde. Dies bedeutet, dass die aktuell angezeigte Person weder Abonnent noch Zahler dieses Abos ist, dass aber der Versand bei diesem Abo an diese Adresse erfolgt.

Um direkt zu dem zugehörigen Abonnenten zu springen, markieren Sie das Abo und betätigen Sie die Schaltfläche „Gehe zu Abonnent“. Das gleiche können Sie auch mit einem Doppelklick auf die Abo-Zeile erreichen.


7. Aboversand steuern

Diese zentrale Funktion der Aboverwaltung von OPTIGEM Win-Finanz erreichen Sie über den Menüpunkt Abos/ Versand steuern.

Um einen Aboversandlauf, eventuell verbunden mit der Erzeugung von Abo-Rechnungen, durchzuführen, verwenden Sie diese Funktion.

Wählen Sie im Bereich “Funktionswahl” zunächst aus, ob Sie einen neuen Versandlauf durchführen oder aber einen alten Versandlauf bearbeiten möchten.

A) Neuen Versandlauf durchführen

Artikelgruppe: Wählen Sie hier die Artikelgruppe aus, für die Sie einen Versandlauf durchführen möchten. Es werden hier nur die Artikelgruppen zur Auswahl angeboten, die tatsächlich Abo-Artikel enthalten.

Datengenerierung: Stellen Sie hier ein, ob bei diesem Versandlauf Rechnungen erzeugt werden sollen oder nicht. Bei der Option „ohne Rechnungen“ wird nur der eigentliche Versand ausgeführt. Hinweis: Diese Option steht nicht zur Verfügung, wenn in den Abo-Grundeinstellungen die Eigenschaft „Fakturierung für Abos ausblenden“ aktiviert wurde!

Artikelliste: Wählen Sie hier die Artikel aus, für die der Versandlauf durchgeführt werden soll. Es werden hier alle Artikel aus der oben eingestellten Artikelgruppe zur Auswahl angeboten. Verwenden Sie die Schaltfläche „alle“, um alle Abo-Artikel aus dieser Artikelgruppe in die Artikelliste aufzunehmen. Mit der Schaltfläche „keine“ entfernen Sie alle Artikel aus der Artikelliste. Bei allen Artikeln wird als Stichtag für die Lieferung das aktuelle Datum als Vorgabe eingetragen, Sie können den Stichtag aber auch manuell ändern.

Um einen Bericht über die von diesem Versandlauf betroffenen Artikel - insbesondere über die Artikelmengen - zu erhalten, verwenden Sie die Schaltfläche „Mengenbericht“. In dem Bericht sehen Sie dann eine Gegenüberstellung von benötigter Stückzahl und vorhandenem Lagerbestand bei jedem Aboartikel. Bei für diesen Versandlauf ausreichendem Lagerbestand des einzelnen Artikels wird dies mit einem Häkchen in der Spalte „ok“ signalisiert.

Aboartikel-Kontrolldaten

Verwenden Sie die Schaltfläche „Artikeldaten“, um eine Tabelle mit den Aboartikel-Kontrolldaten einzusehen. Neben dem Artikelcode werden hier das Gewicht, die Versandart, das Aufkleberkürzel, die Sortierreihenfolge, das abweichende Abo-Gewicht und die abweichende Abo-Versandart aus den Stammdaten des jeweiligen Aboartikels angezeigt. Weitere Informationen zu den Abo-Stammdaten der Artikel finden Sie unter Artikel im Kapitel 12.

Optionen für neue Versandläufe

Dieser Bereich ist nur im Formular sichtbar, wenn Sie bei der „Funktionswahl“ die Option „neuen Versandlauf durchführen“ ausgewählt haben.

Daten vorher „verdichten“: Wenn Sie diese Option aktivieren, erscheint eine Warnmeldung, die Sie darauf hinweist, diese Funktion nur mit großer Vorsicht zu verwenden. Durch die Verdichtung werden aktuelle Abonnements wenn möglich zusammengefasst, alle abgelaufenen Abonnements dagegen werden bei den Personen entfernt!

Mengen-Rabattgruppen aktualisieren: Diese Funktion ist nur nutzbar, wenn Sie zuvor Mengenrabattgruppen definiert haben.

ZEBU-Bund-Mindeststückzahl: Tragen Sie hier die Mindeststückzahl für ein ZEBU-Bund ein.

Optionen, die die Rechnungserstellung beeinflussen:

Die folgenden Optionen sind nur sichtbar, wenn der Versandlauf mit der Generierung von Rechnungen durchgeführt wird (Datengenerierung = „mit Rechnungen“).

Rechnungen „kalenderjahroptimiert“ generieren (bis Dez. begrenzen): Wenn diese Option aktiviert ist, wird der Berechnungszeitraum in den Rechnungen bis Ende des aktuellen Jahres begrenzt, auch wenn dieser laut Berechnungs-Periode des Kunden in das nächste Kalenderjahr hineinreichen würde. Davon ausgenommen sind allerdings die Abo-Artikel, bei denen in den Stammdaten die Eigenschaft „keine Kalenderjahrbegrenzung bei Rechnungserstellung“ eingeschaltet wurde.

Nr. der Zeitschriftenausgabe: Erscheint in den Rechnungspositionen als Information.

Rechnungs-Datum: Tragen Sie hier das Datum ein, das für die Abo-Rechnungen verwendet werden soll.

Bereich „Optionen Rechnungsempfänger“

· alle Rg.-Perioden: Es werden alle Rechnungs-Perioden berücksichtigt.

· Periode(n) auswählen: Es können eine oder mehrere Rechnungs-Perioden in der eingeblendeten Liste ausgewählt (markiert) werden. Bei der Generierung der Rechnungen werden dann nur die Abonnenten bzw. Zahler berücksichtigt, bei denen das Feld „Berech.Periode“ auf eine der markierten Rechnungs-Perioden eingestellt ist.

Nachdem alle Einstellungen vorgenommen wurden, wird der Versandlauf mit der Schaltfläche „Weiter“ gestartet. Sie gelangen damit in ein weiteres Formular „Aboversand steuern“.

B) alten Versandlauf bearbeiten

Aktivieren Sie diese Option, um einen bereits vorher durchgeführten, aber noch nicht abgeschlossenen Versandlauf weiterzubearbeiten. Wählen Sie in dem Auswahlfeld den Versandlauf aus, der weiterbearbeitet werden soll. Identifizieren können Sie diesen anhand des gespeicherten Datums und der Uhrzeit. Als Vorgabe ist immer der letzte, also der aktuellste Versandlauf ausgewählt. Sie gelangen nach Auswahl eines Eintrags in Teil 2 des Formulars „Aboversand steuern“.

Mehr dazu unter:

Aboversand steuern - Teil 2


Aboversand steuern - Teil 2

In diesem zweiten Teil der Funktion „Aboversand steuern“ wird im linken Formularbereich eine Liste mit allen Versandpositionen dieses Versandlaufs angezeigt, gruppiert nach der Versandart. Bei jeder Versandposition wird auch die Anzahl der Empfänger angezeigt. Die Auswahl der Positionszeile in dieser Übersicht ist entscheidend für fast alle weiteren Funktionen in diesem Formular, da sich diese immer auf die hier markierte Versandart beziehen.

Im rechten Bereich des Formulars finden Sie folgende Funktionen bzw. Einstellungen:

Sortierung Aufkl./Rg.: Wählen Sie hier aus, wie die Sortierung der generierten Aufkleber und Rechnungen erfolgen soll. Abhängig von der ausgewählten Sortierung werden rechts daneben weitere Felder eingeblendet, in denen Sie Filterkriterien für die Erstellung der Aufkleber und Rechnungen eingeben können. Exemplarisch wird hier die Eingabe eines PLZ-Bereiches beschrieben:

PLZ-Bereich von, bis: In diese beiden Felder können Sie einen von-bis-PLZ-Bereich eingeben (oder auch nur den unteren oder oberen Grenzwert).

Export der Empfängeradressen

Mit der Schaltfläche „Adressen-Datei“ führen Sie den Export der Empfängeradressen für die in der linken Liste markierte Versandart in eine Datei aus. Hinweis: Wenn bei einer Aboposition in den Personenstammdaten eine abweichende Lieferadresse angegeben ist, wird diese bei diesem Export verwendet.

In dem erscheinenden Dialogfenster „Aboversand Datenexport“ finden Sie hierfür folgende Optionen:

· Export in Textdatei: Dieser Export ist nur sinnvoll, wenn ein einzelner Abo-Artikel (d.h. nicht mehrere verschiedene) exportiert wird, da hierbei nur die Empfängeradressen und Stückzahlen, nicht aber die einzelnen Abopositionen exportiert werden. Geben Sie den Pfad und den Namen der Exportdatei im Feld Textdatei ein.

· Export in Microsoft Access-Datenbank: Diese Variante eignet sich auch für einen Versandlauf, bei dem verschiedene Abo-Artikel versendet werden. Geben Sie den Pfad und den Namen der zu erstellenden Access-Datei in das Feld Datenbank ein. In dieser Datenbankdatei werden beim Export zwei Tabellen erzeugt: Eine enthält die Lieferadressen, die andere die zugehörigen Lieferpositionen.

Adr.-Aufkleber: Erstellen Sie mit dieser Schaltfläche Adressaufkleber mit den Empfänger-Adressen für die ausgewählte Versandart. Das Format hierfür wählen Sie im gleichnamigen Feld daneben aus. Auf den Adressaufklebern werden auch die Anzahl und das Kürzel der Abo-Artikel gedruckt.

Lieferscheine: Mit dieser Schaltfläche können Sie für jeden Empfänger der ausgewählten Versandart einen Lieferschein erzeugen. Diese werden anschließend in der Druckvorschau angezeigt.

Länderstatistik: Erstellen Sie mit dieser Schaltfläche eine Länderstatistik für die in der linken Liste markierte Versandart.

Rechnungsdruck

Rechnungen: Zeigen Sie mit dieser Schaltfläche die generierten Rechnungen für diesen Aboversand an. Das Format für die Rechnungen können Sie mit dem gleichnamigen Feld bestimmen. Die erzeugten Rechnungen werden in der Druckvorschau angezeigt. Es werden jeweils nur die Rechnungen für die in der linken Liste ausgewählte Versandart erzeugt, es sei denn, Sie aktivieren die anschließend beschriebene Option „Rg. für ALLE Versandarten zusammen drucken“.
Hinweis: Falls die Anzahl der Rechnungen von denen in der Ansicht links abweicht: hier werden nur die Rechnungen angezeigt, die auch gedruckt werden sollen. Lastschrift-Zahler, die für die Abo-Funktionen die Option Kein Rg.-Druck aktiviert haben, bekommen kein Exemplar. Natürlich werden auch für diese Empfänger Rechnungen generiert und bei der späteren Freigabe berücksichtigt.

Rg. für ALLE Versandarten zusammen drucken: Wenn diese Option aktiviert ist, werden mit der Schaltfläche „Rechnungen“ nicht nur die Rechnungen für die in der linken Liste markierte Versandart, sondern für alle Versandarten erstellt.

Kontrolldaten: Verwenden Sie diese Schaltfläche, um einen Bericht mit den Kontrolldaten für diesen Versandlauf zu erstellen. Beachten Sie, dass sich diese Funktion- im Gegensatz zu den anderen in diesem Formular- auf alle Versandarten dieses Versandlaufs bezieht, nicht nur auf die in der linken Übersicht markierte. Es werden hier alle Abo-Rechnungen, also auch die Sonder-Rechnungen, dargestellt.

Rg.-Daten export.: Hiermit haben Sie die Möglichkeit, die Daten der erzeugten Rechnungen für verschiedene Zwecke zu exportieren. Es öffnet sich das Formular „Rechnungsdaten exportieren“, in dem bereits die Option „Abo-Versandlauf exportieren“ ausgewählt ist. Es werden die Rechnungen des gesamten Versandlaufs exportiert, unabhängig von der markierten Versandart in der linken Liste. Möchten Sie auch Sonderrechnungen exportieren, dann aktivieren Sie diese Option. Das weitere Vorgehen entspricht der Beschreibung dieser Exportfunktion im Fakturierungsmodul.

Bundaufschriftenzettel erstellen

Bundzettel: Diese Funktion ist nutzbar für Versandarten mit Bundfertigung (Pressepost/Postvertrieb)

Versandliste: Diese Funktion ist nutzbar für Versandarten mit Bundfertigung (Pressepost/Postvertrieb)

Format: Wählen Sie hier das Format für den Bundaufschriftenzettel aus.

Titel: Geben Sie hier einen Titel für die Bundaufschriftenzettel ein.

Kz.: Geben Sie ein Kennzeichen für die Bundaufschriftenzettel ein.

Ausgabe: Die Ausgaben-Nr. der Abozeitschrift; diese Ausgaben-Nr. kann bei der Versandart „Pressepost“ auf den gelben Etiketten der Deutschen Post AG integriert werden.

Sonder-Rechnungen

Als Sonder-Rechnungen werden in der Aboverwaltung die Rechnungen an Zahler von Geschenkabos bezeichnet. Dies sind also Personen, die die Abo-Rechnung für eine andere Person bezahlen.

Unterhalb der Schaltfläche „Sonder-Rg. druck.“ wird in blauer Schrift die Anzahl der vorhandenen Sonder-Rechnungen angezeigt. Nach dem Betätigen der Schaltfläche werden alle erzeugten Sonder-Rechnungen in der Druckvorschau angezeigt. Oberhalb der Rechnungsposition wird jeweils ein Hinweis eingeblendet, für wen dieses Geschenkabo bezahlt wird (wer also der Abonnent ist).

Weitere Verarbeitung des Versandlaufs

Mit der Schaltfläche „Alle Daten löschen“ können Sie alle Versanddaten und ggf. erzeugte Rechnungen wieder löschen. Nach dem Löschen kann dieser Versandlauf auch nicht mehr im Formular „Aboversand steuern“ als alter Versandlauf zum Bearbeiten ausgewählt werden.

Wenn Sie den Versandlauf erst einmal nur speichern möchten, um ihn später erneut zu bearbeiten oder auch zu löschen, verwenden Sie die Schaltfläche „Ende“.

Um noch Korrekturen an den Einstellungen für den Versandlauf vorzunehmen, betätigen Sie die Schaltfläche „zurück“. Sie gelangen damit wieder in das vorhergehende Formular und können die vorgenommen Einstellungen modifizieren und anschließend den Versandlauf mit der Schaltfläche „weiter“ erneut ausführen und in dieses Formular zurückkehren.

Möchten Sie jedoch den Versandlauf endgültig verarbeiten, nachdem Sie alle erforderlichen Daten (Versanddatei, Aufkleber, Rechnungen usw.) erzeugt bzw. gedruckt haben, betätigen Sie die Schaltfläche „Versand bei Abopositionen speichern“. Bei diesem Vorgang werden bei den von diesem Versandlauf betroffenen Abo-Positionen (in den Personenstammdaten, Registerkarte „Abo“) die Felder „berechnet bis“ und „Rg.-Nr.“ mit den Werten dieses Versandlaufs aktualisiert. Darüber hinaus wird auch die Versandhistorie bei den Abonnenten ergänzt. Nach Ausführung dieser Funktion erhalten Sie eine Meldung über die Anzahl der aktualisierten Abopositionen. Der Versandlauf kann nun auch nicht mehr gelöscht werden, wie dies auch an der deaktivierten Schaltfläche „Alle Daten löschen“ zu erkennen ist.

Die neu erzeugten Abo-Rechnungen befinden sich im Status „in Bearbeitung“. Als Erfasser der Abo-Rechnungen wurde vom Programm der Text „<Abo-Versand>“ eingetragen. Sie können diese Rechnungen mit den Funktionen des Fakturierungsmoduls bearbeiten und freigeben. Weitere Informationen dazu finden Sie unter Rechnungen verwalten und Rechnungen freigeben im Kapitel 12.

Eine andere Möglichkeit, eine Abo-Rechnung anzuzeigen, finden Sie bei den Personenstammdaten auf der Registerkarte „Abos“ und hier wiederum auf der Registerkarte „Details“. Im Feld Aktuelle Rg.-Nr. finden Sie die Nummer der zuletzt erzeugten Abo-Rechnung für die markierte Abo-Position. Mit der Punkt-Schaltfläche gelangen Sie direkt zur Anzeige dieser Rechnung.


8. Statistiken und Übersichten

Mit Hilfe dieser Menüpunkte können Sie die verschiedensten Statistiken und Übersichten im Zusammenhang mit der Aboverwaltung von Win-Finanz erstellen. Bitte probieren Sie diese Funktionen alle einfach mal aus, um sich einen Überblick über die vielen Möglichkeiten zu verschaffen. Sicher werden Sie dabei bald erkennen, welche Auswertungen für Sie ganz besonders nützlich und hilfreich sind.

Mehr dazu unter:

Bestandspositionen

Neubestellungen / Kündigungen (1)

Neubestellungen / Kündigungen (2)

Neubestellungen / Kündigungen (3)

Länderstatistik (1)

Länderstatistik (2)

Abos nach Vermittler

Auflagenhöhe für PLZ-Bereich ermitteln

Übersicht der Abopositionen


Bestandspositionen

Diese Funktion erreichen Sie über den Menüpunkt Abos/ Statistiken/Übersichten/ Bestandspositionen.

Erstellen Sie hiermit eine Zeitschriften-Statistik auf der Basis von Abo-Positionen. Insbesondere werden hier bei den Abo-Artikeln die Anzahl der Empfänger und die Stückzahl dargestellt.

Wählen Sie in dem erscheinenden Dialogfenster die Artikelgruppe, die die Abo-Artikel enthält, aus.

Als 1. Stichtag wird von Win-Finanz das aktuelle Datum eingetragen. Sie haben die Möglichkeit, weitere Stichtage einzugeben, die in der Zukunft liegen, um die Entwicklung der Abos vorhersehen zu können.


Neubestellungen / Kündigungen (1)

Diese Funktion erreichen Sie über den Menüpunkt Abos/ Statistiken/Übersichten/ Neubestellungen/Kündigungen (1).

Verwenden Sie diese Auswertungsfunktion, um eine Übersicht über die Neubestellungen und Kündigungen von Abo-Artikeln in einem bestimmten Zeitraum zu erstellen.

Wählen Sie zunächst die Artikelgruppe aus, die die Abo-Artikel enthält, zu denen Sie die Statistik erzeugen möchten. Es werden hier nur Artikelgruppen zur Auswahl angeboten, die tatsächlich auch Abo-Artikel enthalten.

von Datum, bis Datum: Bestimmen Sie hiermit den Zeitraum für die Statistik, in dem die Bestellungen bzw. Kündigungen der Abos liegen müssen. Entscheidend sind hier die Inhalte in den Feldern “Eingabe am” auf den Registerkarten “Bestelldaten” und “Kündigungsdaten” bei den Abo-Positionen des Abonnenten.


Neubestellungen / Kündigungen (2)

Diese Funktion erreichen Sie über den Menüpunkt Abos/ Statistiken/Übersichten/ Neubestellungen/Kündigungen (2).

Erstellen Sie mit dieser Programmfunktion eine Statistik über Neubestellungen und/oder Kündigungen von Abos für ein bestimmtes Jahr. Basis für diese Auswertung sind die Einträge im Feld „Datum“ bei den Bestell- und Kündigungsdaten der Abos.

Wählen Sie in dem erscheinenden Dialogfenster zunächst die Artikelgruppe aus, die die Abo-Artikel enthält, zu denen Sie die Statistik erzeugen möchten. Es werden hier nur Artikelgruppen zur Auswahl angeboten, die tatsächlich auch Abo-Artikel enthalten.

Als Statistikjahr wurde bereits das aktuelle Jahr eingetragen, Sie können dies aber auch ändern.

Wählen Sie im Bereich “Gewünschte Listen” aus, ob Sie für die Neubestellungen und/oder die Kündigungen je eine Statistik erstellen möchten.

Stellen Sie ggf. auch die Sortierung der Statistik ein.

Mit OK erzeugen Sie die Statistiken. Wenn Sie sowohl die Neubestellungen als auch die Kündigungen ausgewählt hatten, werden nun beide Übersichten erzeugt (Sie können die Anzeige der Statistik mit den Menüpunkten im Menü “Fenster” in der Druckvorschau wechseln).


Neubestellungen / Kündigungen (3)

Diese Funktion erreichen Sie über den Menüpunkt Abos/ Statistiken/Übersichten/ Neubestellungen/Kündigungen (3).

In dieser Übersicht werden die Abo-Neubestellungen und -kündigungen nicht als Summen, sondern mit den Einzelvorgängen dargestellt.

Wählen Sie in dem erscheinenden Dialogfenster zunächst die Artikelgruppe aus, die die Abo-Artikel enthält, zu denen Sie die Statistik erzeugen möchten. Es werden hier nur Artikelgruppen zur Auswahl angeboten, die tatsächlich auch Abo-Artikel enthalten.

von Datum, bis Datum: Bestimmen Sie hiermit den Zeitraum für die Statistik, in dem die Bestellungen bzw. Kündigungen der Abos liegen müssen. Basis für diese Auswertung sind die Einträge im Feld „Datum“ bei den Bestell- und Kündigungsdaten der Abos.

Wählen Sie im Bereich “Gewünschte Listen” aus, ob Sie für die Neubestellungen und/oder die Kündigungen je eine Statistik erstellen möchten.

Stellen Sie ggf. auch die Sortierung der Statistik ein.

Mit OK erzeugen Sie die Statistiken. Wenn Sie sowohl die Neubestellungen als auch die Kündigungen ausgewählt hatten, werden nun beide Übersichten erzeugt (Sie können die Anzeige der Statistik mit den Menüpunkten im Menü “Fenster” in der Druckvorschau wechseln).


Länderstatistik (1)

Diese Funktion erreichen Sie über den Menüpunkt Abos/ Statistiken/Übersichten/ Länderstatistik (1).

Als Stichtag für diese Statistik gibt Win-Finanz in dem vorgeschalteten Dialogfenster das aktuelle Datum vor.

Wählen Sie im Bereich “Gewünschte Funktionen” aus, welche Daten die Statistik enthalten soll (Abonnentenzahlen, Stückzahlen).

Mit OK erzeugen Sie die Statistiken. Wenn Sie sowohl die Abonnentenzahlen als auch die Stückzahlen als gewünschte Funktionen ausgewählt hatten, werden nun beide Übersichten erzeugt (Sie können die Anzeige der Statistik mit den Menüpunkten im Menü “Fenster” in der Druckvorschau wechseln).


Länderstatistik (2)

Diese Funktion erreichen Sie über den Menüpunkt Abos/ Statistiken/Übersichten/ Länderstatistik (2).

Wählen Sie in dem vorgeschalteten Dialogfenster zunächst die Artikelgruppe aus, die die Abo-Artikel enthält, zu denen Sie die Statistik erzeugen möchten. Es werden hier nur Artikelgruppen zur Auswahl angeboten, die tatsächlich auch Abo-Artikel enthalten.

von Datum, bis Datum: Bestimmen Sie hiermit den Zeitraum für die Statistik, in dem das Bearbeitungsdatum (Feld “Datum”) der Bestellungen bzw. Kündigungen liegen müssen.

Wählen Sie im Bereich “Gewünschte Listen” aus, ob Sie für die Neubestellungen und/oder die Kündigungen je eine Statistik erstellen möchten.

Mit OK erzeugen Sie die Statistiken. Wenn Sie sowohl die Neubestellungen als auch die Kündigungen ausgewählt hatten, werden nun beide Übersichten erzeugt (Sie können die Anzeige der Statistik mit den Menüpunkten im Menü “Fenster” in der Druckvorschau wechseln).


Abos nach Vermittler

Diese Funktion erreichen Sie über den Menüpunkt Abos/ Statistiken/Übersichten/ Abos nach Vermittler.

Erstellen Sie mit dieser Funktion eine Übersicht der Abonnements, gruppiert nach dem eventuell beim Abo eingetragenen Vermittler.

Um den Zeitraum für diese Statistik zu spezifizieren, geben Sie im ersten erscheinenden Dialogfenster das Anfangsdatum und im zweiten Fenster das Enddatum ein. In diesem Zeitraum muss der Beginn des Abos liegen, damit dieses in der Statistik mit berücksichtigt wird.


Auflagenhöhe für PLZ-Bereich ermitteln

Diese Funktion erreichen Sie über den Menüpunkt Abos/ Statistiken/Übersichten/ Auflagenhöhe für PLZ-Bereich ermitteln.

Verwenden Sie diese Programmfunktion, um die benötigte Auflagenhöhe für

· einen bestimmten Abo-Artikel und

· an einem bestimmten Stichtag der Belieferung und

· für ein bestimmtes Land (oder für das Inland) und

· ggf. für einen bestimmten PLZ-Bereich

zu berechnen.

Wählen Sie zunächst den gewünschten Abo-Artikel aus und geben den Stichtag ein. Als Vorgabe ist hier bereits das aktuelle Datum eingetragen.

Bestimmen Sie nun das Land, für das die Auflagenhöhe ermittelt werden soll. Sie haben hierbei folgende Möglichkeiten:

· Inland

· Ausland: Wählen Sie das gewünschte Land oder das Landeskennzeichen aus. Wenn Sie diese beiden Felder leer lassen, wird die Auflagenhöhe für das gesamte Ausland berechnet.

Zu guter letzt können Sie auch noch einen Postleitzahl-Bereich vorgeben, um das Gebiet für die Ermittlung der Auflagenhöhe weiter einzugrenzen. Tragen Sie hierzu die Postleitzahlen in die beiden Felder von PLZ und bis PLZ ein. Dieser PLZ-Bereich bezieht sich dann immer auf das Land (oder auch das Inland), das Sie oben im Dialogfeld ausgewählt hatten. Lassen Sie die beiden PLZ-Felder leer, um den gesamten PLZ-Bereich des Landes mit einzubeziehen.

Nach Betätigen der Schaltfläche “Berechnen” wird die für Ihre Vorgaben ermittelte Auflagenhöhe angezeigt.


Übersicht der Abopositionen

Diese Funktion erreichen Sie über den Menüpunkt Abos/ Statistiken/Übersichten/ Übersicht der Abopositionen.

Mit Hilfe dieser Programmfunktion können Sie eine Übersicht über alle Abonnements, gruppiert nach Abo-Artikel, erstellen. Bei jedem Abo-Artikel werden sowohl die Abonnenten als auch die Zahler angezeigt, außerdem auch der Beginn und das eventuelle Ende des Abos.

Es erscheint zunächst ein vorgeschaltetes Dialogfenster, in dem alle Abo-Artikel aufgelistet werden. Markieren Sie hier all die Abo-Artikel, deren Abonnements Sie in der Übersicht aufgelistet haben möchten.

Erstellen Sie dann die Übersicht der Abopositionen mit OK.


9. Kontrollisten

Mit Hilfe der Funktionen unterhalb dieses Menüpunktes können Sie Kontrollisten bzw. Berichte nach den verschiedensten Kriterien erstellen. Damit haben Sie z.B. die Möglichkeit, Fehler oder Inkonsistenzen bei den Abo-Daten zu entdecken und anhand der Kontrollisten zu beheben. Ein Beispiel dafür wäre die Kontrolliste “Lastschrift ohne Bankverbindung”.

Die Namen der Kontrollisten sind in der Regel selbstsprechend, d.h. Sie können anhand des Namens der Liste auch ihren Zweck bzw. ihre Funktion erkennen. Auch hierfür ein Beispiel: Die Kontrolliste “Ungewöhnliche 'Berechnet bis'-Fälle” liefert eine Übersicht mit allen Abonnements, die laut dem Feld “berechnet bis” nicht mindestens bis zum 31.12. des Vorjahres berechnet wurden. Diese Erklärung finden Sie auch im Kopf der Übersicht.

Bei einigen Kontrollisten, wie z.B. “mit Negativmengen”, erscheint vor der Erstellung der Übersicht ein Dialogfenster, in dem Sie den Stichtag für die Liste eingeben müssen.


10. Rechnungsabgrenzung

Diese Funktion erreichen Sie über den Menüpunkt Abos/ Rechnungs-Abgrenzung.

Mit dieser Programmfunktion können Sie die anteilig Versandgruppen mit Versandartvorgabe en Beträge, die im Vorjahr im Abobereich für das aktuelle Berechnungsjahr bereits berechnet wurden, ermitteln.

In dem vorgeschalteten Dialogfenster wird das aktuelle Berechnungsjahr angezeigt. Bestätigen Sie die Meldung mit OK.

In der Übersicht werden nun alle Abo-Rechnungen aus dem Vorjahr angezeigt, bei denen der Berechnungszeitraum in das aktuelle Berechnungsjahr hineinreicht. Bei jeder Rechnung wird der gesamte Rechnungsbetrag dargestellt und auch der anteilige (abgegrenzte) Betrag, der bereits im vorherigen Jahr für das aktuelle Berechnungsjahr berechnet wurde (Rechnungsabgrenzung).


14. Fundraising

Mehr dazu unter:

1. Einführung

2. Spenderklassifizierung

3. Auswertung Spenderklassifizierung: Vergleich

4. Auswertung Änderungsstatistik Spenderklassifizierung

5. Auswertung nach Bundesländern

6. Auswertung nach Nielsengebieten

7. Auswertung nach PLZ-Bereichen

8. Auswertung nach Spendenhöhe

9. Auswertung nach Zeiträumen

10. Auswertung nach Projekten

11. Auswertung als Pareto-Analyse

12. Geografische Auswertungen

13. Auswerten von Mailings

14. Personen-Zufallsselektion durchführen

15. Spendenübersicht zu Aktionskennzeichen

16. Tages-/Monatsspenden-Statistik im 3-Jahres-Vergleich

17. Erweiterte Dankbrieffunktion


1. Einführung

Mit Hilfe dieses Programmteils können Sie in Win-Finanz Ihre eigene Strategie im FundraisingBereich entwickeln und umsetzen. Es orientiert sich stark an den Bedürfnissen von Missions- und Hilfswerken und stellt eine optimierte Ergänzung zu den vielen in OPTIGEM Win-Finanz bereits standardmäßig integrierten Spendenbuchungs- und -auswertungsfunktionen dar.

Das Zusatzmodul Fundraising können Sie zusätzlich zum Standardumfang von OPTIGEM Win-Finanz erwerben. Näheres zur Installation finden Sie unter Die Installation und Aktivierung von Zusatzmodulen im Kapitel 2. Nach der Installation finden Sie im Hauptformular von OPTIGEM Win-Finanz ein neues Menü mit dem Titel „Fundraising“. Mit dessen Untermenüpunkten können Sie alle Aufgaben aus dem Fundraisingbereich ausführen.


2. Spenderklassifizierung

Mit der Spenderklassifizierung gliedern Sie Ihren Spender- und Unterstützerkreis auf Basis unterschiedlicher Kennzeichen, wie

· der Spendenanzahl und Spendensumme

· der Spendenfrequenz (regelmäßig/sporadisch)

· der Art der Zahlung (z.B. Einzel- , Dauerauftrags-, Lastschriftspender)

besonderen Personenkategorien zuzuordnen und somit zu kennzeichnen. Er bildet damit gewissermaßen den Kern der Fundraisingfunktionen, da die weiteren Auswertungsfunktionen oft auf diese Spenderklassifizierung aufbauen. Die Spenderkategorien und die Berechnungsschritte für die Klassifizierungen können Sie nach eigenen Wünschen und Bedürfnissen gestalten und weiterentwickeln. Die hier von Ihnen eingegebenen Regeln werden in der Datenbank gespeichert und können dadurch immer wieder aufgerufen werden. Somit kann auf Knopfdruck z.B. monatlich eine Aktualisierung der Klassifizierungsdaten für das aktuelle Buchungsjahr durchgeführt werden.

Das Ergebnis dieser Analyse wird bei den Spendern in Form von einer oder mehreren Spenderkategorien gespeichert. Im Unterschied zu den Ihnen bekannten Kategorien erfolgt die Zuordnung zu diesen Spenderkategorien zeitlich befristet, in der Regel für ein Kalenderjahr bzw. für einen von Ihnen vorgegebenen Zeitraum. Die Zuordnungen der vergangenen Jahre bleiben in der Datenbank jedoch erhalten und beim Spender sichtbar. So sind individuelle Entwicklungen im Spendenverhalten leicht zu erkennen: Sie könnten z.B. nachvollziehen, dass ein Spender im Jahr 20XX in die Klasse Kleinstspender fiel und im Folgejahr in die Klasse Durchschnittlicher Spender aufgestiegen ist. Außerdem gehört er beispielsweise zusätzlich im Jahr 20XY der Klasse Dauerauftragsspender bis 1000 EUR/Jahr an. Mit speziellen Auswertungsfunktionen registrieren Sie dann ein verändertes Spenderverhalten und können daraus ggf. Reaktionen für Ihre Organisation ableiten.

Mehr dazu unter:

Anlegen der Spenderkategorien

Ausführen der Spenderklassifizierung

Fundraisingdaten bei den Personenstammdaten


Anlegen der Spenderkategorien

Damit die Programmfunktion „Spenderklassifizierung“ den Spendern entsprechende Spenderkategorien zuordnen kann, müssen diese Kategorien zunächst definiert werden. Rufen Sie hierfür die Hauptmenü-Funktion Person/ weitere Stammdaten / Personenkategorien verwalten auf.

(Abb. 14.1 - Details Personen-Kategorie für Spenderklassifikation)

Legen Sie hier, wie unter Personen-Kategorien im Kapitel 4 beschrieben, eine neue Kategorie als übergeordnete Spenderkategorie an, z.B. mit der Bezeichnung „Spendenhöhe“ oder „Spendenfrequenz“. Damit OPTIGEM diese Kategorie als Spenderkategorie erkennen kann, aktivieren Sie bei ihr die Option für Spenderklassifikation: dabei wird vom Programm gleichzeitig die notwendige Option Werdegang-Kategorie automatisch mit aktiviert. Diese übergeordnete Spenderkategorie kann selbst jedoch nicht von der Klassifizierungsfunktion den Spendern zugeordnet werden, hierfür werden zugehörige Unterkategorien benötigt. Legen Sie also zu der soeben angelegten übergeordneten Spenderkategorie weitere Unterkategorien an (wie z.B. „klein“, „mittel“ und „groß“) und kennzeichnen Sie diese ebenfalls mit der Option für Spenderklassifikation als Spenderkategorie. Überlegen Sie sich genau, welche übergeordneten Kategorien und zugehörige Unterkategorien Sie hier als Spenderkategorien anlegen, da Sie nur diese dann bei der Definition der Regeln für die Spenderklassifizierung auswählen können.

Beispiele:

· Übergeordnete Kategorie: Spendenfrequenz, Untergeordnete Kategorien: Dauerauftrag, Dauerspender, Lastschrift, Sporadisch oft, Sporadisch selten usw.

· Übergeordnete Kategorie: Spendenhöhe, Untergeordnete Kategorien: klein, mittel, groß


Ausführen der Spenderklassifizierung

(Abb. 14.2 - Spenderklassifizierung)

Die eigentliche Spenderklassifizierungsfunktion erreichen Sie über den Menüpunkt Fundraising/ Klassifizierung durchführen. Mit Hilfe dieses Formulars können Sie genaue Regeln für die Klassifizierung der Spender festlegen und auch das automatische Zuordnen der hier ausgewählten Spenderkategorien entsprechend der von Ihnen festgelegten Regeln zu den Spendern vornehmen. Es können mehrere solcher Sätze von Regeln für die Klassifizierung festgelegt und verwaltet werden. Jeder dieser Sätze entspricht damit einer bestimmten „Spenderklassifizierung“.

Wenn diese Programmfunktion das erste Mal aufgerufen wird, erscheint zunächst ein fast leeres Formular für die Eingabe eines neuen Datensatzes von Regeln für eine Spenderklassifizierung, die hier auch denselben Kurznamen trägt.

Neue Spenderklassifizierung anlegen: über die gleichnamige Schaltfläche wird eine neue Klassifizierung erstellt. Geben Sie zunächst eine aussagekräftige Kurzbezeichnung ein, anhand derer diese später identifiziert werden kann. Wählen Sie dann die übergeordnete Kategorie aus, wie z.B. „Spendenhöhe“. In der Auswahlliste werden alle übergeordneten Spenderkategorien, wie unter Anlegen der Spenderkategorien weiter oben in diesem Kapitel beschrieben, angezeigt. Da sich die Spenderklassifizierungen immer auf einen bestimmten Zeitraum beziehen, geben Sie in den Feldern von Buch.-Datum und bis Buch.-Datum das Anfangs- und das Enddatum hierfür ein. Zu beachten ist, dass der eingegebene Zeitraum im aktuellen Buchungsjahr oder aber in einem der neun Vorjahre liegen muß, ansonsten erscheint ein entsprechender Hinweis. Die Zahlen-Eingabe, die Sie im Feld Kriterium für „regelmäßige Spenden“ vornehmen, legt fest, ab welcher Anzahl von identischen Spenden eines Spenders im angegebenen Buchungszeitraum das Kriterium für die Erkennung der Spendenart „Regelmäßige Spenden“ erfüllt ist. Weitere Informationen über das Auswählen der gewünschten Spendenarten finden Sie weiter unten.

Jede Spenderklassifizierung besteht aus einem oder mehreren Berechnungsschritten. Diese werden im Bereich Berechnungsschritte im Detail festgelegt. Um einen bereits vorhandenen Berechnungsschritt anzuzeigen, markieren Sie diesen in der Liste Gehe zu Berechnungsschritt. Daraufhin werden die Einzelheiten dieses Schrittes im Bereich links angezeigt. Um einen neuen Berechnungsschritt einzufügen, verwenden Sie die gleichnamige Schaltfläche. Ebenso können Sie den angezeigten Berechnungsschritt mit der entsprechenden Schaltfläche löschen.

Geben Sie bei einem neuen Berechnungsschritt zunächst eine Bezeichnung des Schrittes ein, z.B. „hoch“. Geben Sie für diesen Schritt auch die Priorität, Sortierung ein. Mit diesem Zahlenwert wird die Reihenfolge der Abarbeitung der Berechnungsschritte bestimmt. Sehr wichtig ist nun die Auswahl im Feld Zuordnung erzeugen zu. In diesem Auswahlfeld werden alle zu der weiter oben ausgewählten übergeordneten Kategorie zugehörigen Unterkategorien angezeigt.

Die Option auch wenn bereits eine Zuordnung zu einer der anderen Unterkategorien besteht können Sie aktivieren, wenn mehrere Ihrer Berechnungsschritte zutreffen könnten und Sie eine Klassifizierung dieser einzelnen Schritte wünschen. Zum Beispiel können ja innerhalb Ihrer Spenderklassifizierung „Spendenfrequenz“ Ihre Spender Dauerspender sein, und sowohl per Lastschrift als auch per Dauerauftrag spenden.

Aktivieren Sie im Bereich Gewünschte Spendenarten die Spendenarten, die bei diesem Berechnungsschritt berücksichtigt werden sollen. Eine Mehrfachauswahl ist hier möglich. Welche Spenden dabei als Regelmäßige Spenden angesehen werden, haben Sie bereits im Feld Kriterium für ‚regelmäßige Spenden’ festgelegt (siehe weiter oben). Eine Besonderheit stellt hier die Spendenart Nicht-Spender dar. Hiermit werden alle Spender bei der Klassifizierung berücksichtigt, bei denen im festgelegten Buchungszeitraum keine Spenden gebucht wurden. Dabei spielen dann natürlich die Eingaben in den Feldern Spendenanzahl und Spendensumme keine Rolle. Die Spenderkategorie des aktuellen Bearbeitungsschrittes wird einem Nicht-Spender auf jeden Fall zugeordnet, unabhängig von den Einträgen in diesen Feldern. Sie haben mit diesen Optionen für die gewünschten Spendenarten vielfältige Kombinationsmöglichkeiten, von denen sicher nicht alle sinnvoll sind. Entscheiden Sie bitte, welche Varianten Sie benötigen und für Sie nützlich sind.

Mit den beiden Eingabefeldern min.: und max: unter Spendenanzahl können Sie einschränken, welche Mindest-Spendenanzahl und welche Höchst-Spendenanzahl bei diesem Bearbeitungsschritt zu einer Zuordnung der entsprechenden Spenderkategorie führt. Bei einer übergeordneten Kategorie „Spendenhöhe“ ist hier sicher nur der Minimalwert sinnvoll, z.B. 1, d.h. es muß mindestens eine Spende im Buchungszeitraum vorhanden sein. Der Maximalwert sollte hierbei leer bleiben, da dieser bei der Klassifizierung nach der Spendenhöhe sicher keine Rolle spielt, bei einer Klassifizierung nach der Spendenfrequenz aber sehr wohl.

Mit den beiden Eingabefeldern min.: und max.: unter Spendensu. EUR legen Sie ein Intervall für die Spendensumme für diesen Berechnungsschritt fest. Dies ist natürlich besonders bei einer Klassifizierung nach der Spendenhöhe interessant, da hiermit die Abstufungen für die Spenderkategorien nach der Spendenhöhe festgelegt werden.

Zeitraum der letzten Spende (in Tagen) min: - max: schränkt ein, dass die letzte verbuchte Spende innerhalb eines definierbaren Zeitraumen liegen muss. Mit z.B. min. = 0 und max. = 30 werden nur die vergangenen 30 Tage, vom aktuellen Datum aus, abgefragt.

Bereich Individual-/Familienebene

Analog zur Familienadressierung im Bereich der schriftlichen Kommunikation haben Sie auch hier bei der Spenderklassifizierung die Möglichkeit, die Ergebnisse auf individueller Ebene oder für Ehepartner bzw. Familien gemeinsam zu berechnen. So wird vermieden, dass ein Ehepartner fälschlicherweise als „Nichtspender“ klassifiziert wird, weil alle Spenden auf den anderen Ehepartner gebucht wurden.

Optionen:

Personen individuell auswerten: Jede Person wird unabhängig von den festgelegten Familienbeziehungen bei der Spenderklassifizierung behandelt.

Personen familienweise auswerten: Die Spenden aller Personen einer Familie werden summiert. Auf Grund dieser Familien-Spendensumme wird dann die Klassifizierung vorgenommen. Die entsprechende Spenderkategorie wird allerdings nur der Hauptadresse der Familie zugeordnet. Wenn Sie möchten, dass diese auch bei dem jeweiligen Ehepartner und/oder den übrigen Familienangehörigen gespeichert werden, dann aktivieren Sie die beiden eingeblendeten entsprechenden Optionen.

Bereich Berechnung durchführen

Option bestehende Spenderklassifizierungen für den gewählten Buchungszeitraum erhalten/nicht löschen: Aktivieren Sie diese Option, wenn die bereits vorher bestehenden Spenderklassifizierungen beim Ausführen der Klassifizierung erhalten bleiben sollen.

Nachdem Sie die Einstellungen für alle Bearbeitungsschritte dieser Spenderklassifizierung abgeschlossen haben, können Sie die Zuordnung der Spenderkategorien mit der Schaltfläche Berechnung starten ausführen. Danach können Sie mit der Schaltfläche Berechnungsprotokoll ausgeben einen Bericht aufrufen, in dem alle Daten für diese Spenderklassifizierung zusammenfassend dargestellt werden. Entsprechend der eingestellten Priorität/Sortierung werden die einzelnen Bearbeitsschritte mit ihren definierten Regeln und der Anzahl der Zuordnungen der entsprechenden Spenderkategorie als Ergebnis angezeigt.


Fundraisingdaten bei den Personenstammdaten

Nach dem Ausführen der Spenderklassifizierung können Sie sich das Ergebnis nun z.B. bei den Personen-Stammdaten ansehen.

(Abb. 14.3 - Spenderklassifizierung)

Auf der Registerkarte Fundraising finden Sie eine Liste mit allen zugeordneten Spenderklassifizierungen (Spenderkategorien), einschließlich des zugehörigen Zeitraumes. Um nur bestimmte Klassifikationen in dieser Liste zu sehen, markieren Sie die entsprechenden Einträge in der Übersicht Spenderklassifikation auswählen.

Außerdem haben Sie hier die Möglichkeit, die Spendenentwicklung der Person über die Schaltfläche Grafische Darstellung als Diagramm darstellen zu lassen. Dieses Diagramm zeigt Ihnen entsprechend der unter Spenderklassifikationen gewählten Spendenkategorien die Entwicklung des Spenders an. Die Y-Achse des Diagrammes zeigt Ihnen einen Wert an, dessen Bedeutung Sie aus dem rechten Teil (Bedeutung der einzelnen Stufen) entnehmen können.

Um gezielt im Personenbereich klassifizierte Spender zu finden, können Sie in der freien Selektion (siehe Freie Selektionen im Kapitel 5) in den Datenbereichen Werdegang z.B. stichtagsbezogen nach einer Kategorie suchen.


3. Auswertung Spenderklassifizierung: Vergleich

Mit dieser Programmfunktion (Menü Fundraising/ Vergleichs-Auswertung) kann die Entwicklung der Spenderklassifizierung anhand eines Vergleichs zwischen vorzugebenden Stichtagen dargestellt werden.

(Abb. 14.4 - Kategorievergleich)

Nach Auswahl dieser Funktion erscheint ein Dialogfenster, in dem die Einstellungen für den Bericht vorgenommen werden müssen. Zunächst muß in dem entsprechenden Auswahlfeld die Spenderklassifikation ausgewählt werden. Zur Auswahl stehen hier die von Ihnen festgelegten übergeordneten Kategorien, die mit der Option „für Spenderklassifikation“ gekennzeichnet wurden. Geben Sie dann in der Liste die Stichtage ein, an denen eine Auswertung der Verteilung der Spenderkategorien vorgenommen werden soll. Da es hier um einen Stichtagsvergleich geht, müssen mindestens zwei Stichtage vorgegeben werden, die Höchstanzahl hierfür beträgt 6 Stichtage. OPTIGEM belegt die Liste der Stichtage jeweils mit den zuletzt eingetragenen Daten vor. Sie können diese Datumsangaben nun ändern, einzelne löschen (mit Hilfe des Datensatzmarkierers und der Entf-Taste) und auch neue Stichtage hinzufügen. Wenn Sie alle Stichtage löschen möchten, können Sie dies mit der Schaltfläche Liste leeren erreichen.

Wählen Sie im Auswahlfeld Prozentangaben aus, ob die Angaben über die Veränderung der Werte bei den Stichtagen sich a) jeweils auf den vorherigen Stichtag oder b) generell auf den Stichtag 1 beziehen soll. Mit dem ersten Stichtag ist hier das Datum gemeint, das am weitesten in der Vergangenheit liegt, dies muß nicht unbedingt das erste in der Liste eingegebene Datum sein.

Mit der Option Bericht sofort drucken erreichen Sie, dass der Bericht sofort zum Drucker gesendet wird und nicht vorher auf dem Bildschirm angezeigt wird. Nach dem Betätigen der Schaltfläche Ok wird der Bericht nun entweder sofort gedruckt oder auf dem Bildschirm angezeigt. In diesem Bericht sehen Sie eine Liste mit allen Spenderkategorien, die zu der ausgewählten Hauptkategorie gehören. Unterhalb jedes Stichtages wird die Anzahl von Personen angezeigt, die zu diesem Stichtag der betreffenden Kategorie zugeordnet sind. Ab dem 2. Stichtag wird außerdem die Änderung dieser Werte in Prozent angezeigt, entweder in Bezug auf den vorherigen Stichtag oder immer in Bezug auf den ersten Stichtag, je nachdem, welche Einstellung Sie vorher vorgenommen hatten. Unterhalb der Liste mit den Kategorien wird außerdem eine Summenzeile dargestellt.


4. Auswertung Änderungsstatistik Spenderklassifizierung

Mit dieser Programmfunktion (Menü Fundraising/ Änderungs-Statistik) können Sie die Kategorienwanderung, also die Änderungen bei der Verteilung der Spenderkategorien, zwischen zwei Stichtagen ermitteln.

Es erscheint zunächst das Dialogfeld Fundraising Kategoriewanderung. Wählen Sie im Auswahlfeld Spenderklassifikation die gewünschte Spenderklassifizierung aus. In den Feldern Stichtag 1 und Stichtag 2 geben Sie die beiden gewünschten Stichtage ein. OPTIGEM belegt den Stichtag 1 mit dem ersten Tag des aktuellen Jahres, den Stichtag 2 mit dem aktuellen Datum vor. Bei den Ausgabearten können Sie auswählen, welche der beiden Berichtsarten (sortiert nach Stichtag 1, d.h. wohin gingen die Spenderkategorien oder sortiert nach Stichtag 2, d.h. woher kommen die Kategorien, die am Stichtag 2 vorhanden sind). Es können hier auch beide Berichtsarten ausgewählt werden. Nach Betätigen der Schaltfläche Ok wird der eine bzw. werden die beiden Berichte erzeugt.


5. Auswertung nach Bundesländern

Diese Auswertungsfunktion (über Fundraising/ nach Regionen/ Bundesländer) liefert Ihnen detaillierte Informationen über die geographische Verteilung Ihrer Spender, bezogen auf die Bundesländer. Dies ist besonders hilfreich bei der Planung geographisch begrenzter Mailingaktionen.

Im erscheinenden Dialogfenster können Sie auf den angezeigten Registerkarten den Personenbereich (siehe Personenbereiche im Kapitel 5), z.B. alle Personen, eine Personen-Auswahl, bestimmte Personen-Kategorien, Freie Selektionen usw. sowie den gewünschten Buchungszeitraum der Spenden definieren. Der Spendenzeitraum ist in diesem Fall - wie in allen Funktionen des Fundraising-Moduls - unabhängig vom aktuellen Buchungsjahr. Sie können somit alle Auswertungen über Kalenderjahrgrenzen hinweg ausführen.

Bei Bedarf können die Spendenbuchungen, die für diese Auswertung herangezogen werden, auf bestimmte Spendenkonten (siehe Einstellungen eines Kontos im Kapitel 6), Projekte und/oder Aktionskennzeichen eingeschränkt werden.

Nach Betätigen der Schaltfläche Ok wird der Bericht erzeugt. Hier sehen Sie nun eine Tabelle mit den einzelnen deutschen Bundesländern, der gespeicherten Personenanzahl je Bundesland, wieviele davon Spender sind (auch prozentual) und die Spendensummen je Bundesland. Diese Daten beziehen sich natürlich alle auf den angegebenen Buchungszeitraum.


6. Auswertung nach Nielsengebieten

Diese Auswertungsfunktion (über Fundraising/ nach Regionen/ Nielsen) liefert Ihnen detaillierte Informationen über die geographische Verteilung Ihrer Spender, bezogen auf die deutschen Nielsengebiete. Dies ist besonders hilfreich bei der Planung geographisch begrenzter Mailingaktionen.

Nielsengebiete spielen u.a. im Marktforschungs- und Werbebereich eine wichtige Rolle. Sie unterteilen Deutschland in acht Gebiete. Innerhalb eines Nielsengebietes ähnelt sich das Verbraucherverhalten sehr. Kriterien sind u.a. Kaufkraft und Konsumverhalten. Nähere Informationen zu Nielsen-Gebieten finden Sie z.B. im Internet unter www.nielsen. com.

Im erscheinenden Dialogfenster können Sie auf den angezeigten Registerkarten den Personenbereich, z.B. alle Personen, eine Personen-Auswahl, bestimmte Personen-Kategorien, Freie Selektionen usw. sowie den gewünschten Buchungszeitraum der Spenden definieren. Der Spendenzeitraum ist in diesem Fall - wie in allen Funktionen des Fundraising-Moduls - unabhängig vom aktuellen Buchungsjahr. Sie können somit alle Auswertungen über Kalenderjahrgrenzen hinweg ausführen.

Bei Bedarf können die Spendenbuchungen, die für diese Auswertung herangezogen werden, auf bestimmte Spendenkonten, Projekte (siehe dazu auch 1. Finanzielle Auswertungen im Kapitel 9) und/oder Aktionskennzeichen eingeschränkt werden.

Nach Betätigen der Schaltfläche Ok wird der Bericht erzeugt. Hier sehen Sie nun eine Tabelle mit den einzelnen Nielsengebieten, der Personenanzahl je Nielsengebiet, wieviele davon Spender sind (auch prozentual) und die Spendensummen je Nielsengebiet. Diese Daten beziehen sich natürlich alle auf den angegebenen Buchungszeitraum.


7. Auswertung nach PLZ-Bereichen

Diese Auswertungsfunktion (über Fundraising/ nach Regionen/ PLZ-Bereiche) liefert Ihnen detaillierte Informationen über die geographische Verteilung Ihrer Spender, bezogen auf die Postleitzahlbereiche.

Im erscheinenden Dialogfenster können Sie den Personenbereich, z.B. alle Personen, eine Personen-Auswahl, bestimmte Personen-Kategorien, Freie Selektionen usw. sowie den gewünschten Buchungszeitraum der Spenden definieren. Der Spendenzeitraum ist in diesem Fall - wie in allen Funktionen des Fundraising-Moduls - unabhängig vom aktuellen Buchungsjahr. Sie können somit alle Auswertungen über Kalenderjahrgrenzen hinweg ausführen. Unter Aufschlüsselung der Spender können Sie auswählen, ob Ihnen eine Aufschlüsselung nach der 1. Ziffer der Postleitzahl reicht oder ob die ersten beiden Ziffern der PLZ berücksichtigt werden sollen.

Bei Bedarf können die Spendenbuchungen, die für diese Auswertung herangezogen werden, auf bestimmte Spendenkonten, Projekte und/oder Aktionskennzeichen (siehe Aktionskennzeichen verwalten im Kapitel 3) eingeschränkt werden.

Nach Betätigen der Schaltfläche Ok wird der Bericht erzeugt. Hier finden Sie nun eine Tabelle mit den gefundenen PLZ-Bereichen (je nach vorheriger Auswahl ein- oder zweistellig), der Anzahl Personen je PLZ-Bereich, der Anzahl der Spender je PLZ-Bereich (auch prozentual) und die Spendensumme je PLZ-Bereich. Diese Daten beziehen sich natürlich alle auf den angegebenen Buchungszeitraum. Eine Besonderheit bilden hier die gefundenen Auslandsadressen. Diese werden nicht nach PLZ, sondern nach den Namen der Länder aufgeschlüsselt.


8. Auswertung nach Spendenhöhe

Mit Hilfe dieser Auswertung (Menü Fundraising/ Spendenhöhe) können Sie ermitteln, auf welche Spendenbeträge sich Ihre Gesamt-Spendeneinnahmen verteilen. Die einzelnen Betragsbereiche können Sie dabei individuell definieren. Hieraus ergeben sich z.B. wichtige Informationen darüber, welche (finanzielle) Rolle Großspender ausmachen und welcher Anteil der Gesamtspenden von vielen Kleinspendern getragen wird.

Im erscheinenden Dialogfenster können Sie zunächst oben festlegen, ob Sie die einzelnen Spenden oder aber die Spender mit ihrem Gesamtspendenbetrag im Buchungszeitraum auswerten möchten. Im Bereich Betragsgrenzen werden die Spendenbereiche festgelegt, nach denen klassifiziert werden soll. Die hier eingetragenen Werte bilden jeweils die obere Grenze für einen definierten Spendenbereich. OPTIGEM gibt hier bereits entsprechende Betragsgrenzen vor, die Sie natürlich ändern können. Mit diesen Werten werden somit neun Spendenbereiche definiert, wobei der erste beispielsweise von 0,01 € bis 9,99 € reicht, der letzte dagegen umfaßt alle Beträge, die größer als 1999,99 € sind.

Darüber hinaus können Sie auch hier den Personenbereich, wie z.B. alle Personen, eine Personen-Auswahl, bestimmte Personen-Kategorien, Freie Selektionen usw. sowie den gewünschten Buchungszeitraum der Spenden definieren. Der Spendenzeitraum ist in diesem Fall - wie in allen Funktionen des Fundraising-Moduls - unabhängig vom aktuellen Buchungsjahr. Sie können somit alle Auswertungen über Kalenderjahrgrenzen hinweg ausführen.

Nach Betätigen der Schaltfläche Ok wird der Bericht erzeugt. Hier finden Sie nun eine Tabelle mit allen Spendenbereichen (entsprechend der vorgegebenen Betragsgrenzen). Es werden nur die Spendenbereiche aufgelistet, in denen tatsächlich auch Spenden bzw. Spender ermittelt wurden. Je nach Auswertungsart wird bei jedem Spendenbereich entweder die Spendenanzahl oder die Anzahl der Spender angezeigt (auch prozentual zur Gesamtanzahl). Ebenso wird auch der Spendenbetrag (Summe) dargestellt (auch prozentual zur Gesamtsumme). Unterhalb der Liste befindet sich außerdem eine Summenzeile.


9. Auswertung nach Zeiträumen

Verwenden Sie diese Auswertungsfunktion (Menü Fundraising/ Zeiträume), um eine Übersicht über die Spender in festgelegten Zeiträumen zu erhalten. Im sich öffnenden Dialogfeld gibt OPTIGEM bereits die fünf möglichen Zeiträume vor. Dies sind in der Regel das aktuelle Buchungsjahr und die vier letzten zurückliegenden Buchungsjahre. Sie können diese Zeitintervalle hier natürlich auch ändern, so könnten Sie beispielsweise hier auch die Quartale eines Buchungsjahres eingeben (OPTIGEM merkt sich übrigens die von Ihnen eingetragenen Zeiträume für den nächsten Aufruf dieser Programmfunktion).

Darüber hinaus können Sie auch hier den Personenbereich, wie z.B. alle Personen, eine Personen-Auswahl, bestimmte Personen-Kategorien, Freie Selektionen usw. definieren. Geben Sie ggf. auch eine Überschrift für den Bericht ein und wählen Sie eine Sortierung (Name oder Personen-Nr.) aus.

Nach Betätigen der Schaltfläche Ok wird der Bericht erzeugt. Hier finden Sie nun eine Übersicht mit allen Spendern einschließlich deren wichtigsten Adreßdaten und ihren Spendensummen in den vorgegebenen Zeiträumen. Unterhalb der Liste befindet sich außerdem eine Summenzeile.


10. Auswertung nach Projekten

Mit dieser Auswertung (Menü Fundraising/ Projekte) erhalten Sie eine Übersicht, wie Sich Ihre Spenden in dem von Ihnen gewählten Buchungszeitraum auf Ihre Projekte verteilen. Ebenso können Sie auch hier den Personenbereich, wie z.B. alle Personen, eine Personen-Auswahl, bestimmte Personen-Kategorien, Freie Selektionen usw. sowie den gewünschten Buchungszeitraum der Spenden definieren. Der Spendenzeitraum ist in diesem Fall - wie in allen Funktionen des Fundraising-Moduls - unabhängig vom aktuellen Buchungsjahr. Sie können somit alle Auswertungen über Kalenderjahrgrenzen hinweg ausführen.

Nach Betätigen der Schaltfläche Ok wird der Bericht erzeugt. In diesem enthalten sind Ihre Projekte, die Anzahl der Spenden, der Gesamtbetrag an Spenden, die kleinste und größte Einzelspende sowie die durchschnittliche Spendenhöhe pro Spender.

Pro Projektbereich erhalten Sie auch eine Summenzeile.


11. Auswertung als Pareto-Analyse

Mit dieser Programmfunktion (Menü Fundraising/ Pareto- Analyse) wird eine Übersicht erstellt, in der die Verteilung der Spender nach Ihrem Spendenvolumen abgebildet wird. Dabei werden die Spender mit den höchsten Spendensummen im angegebenen Buchungszeitraum zusammengefasst ganz oben angezeigt. Je weiter es nach unten in der „Pyramide“ (also in der Tabelle) geht, umso mehr kommen dann auch die Spender mit den niedrigeren Spendenbeträgen dazu. Mit dieser Auswertungsart können Sie z.B. erkennen, ob es einige wenige Spender gibt, die einen wesentlichen, gewichtigen Anteil an der Gesamtspendensumme im angegebenen Zeitraum erbracht haben oder ob die Spenden eher relativ gleichmäßig auf alle Spender aufgeteilt sind. Die „Pyramide“ wird im ersten Fall eher „spitz“ von oben nach unten verlaufen, im zweiten Fall eher „stumpf“ sein.

Geben Sie im vorgeschalteten Dialogfenster im Bereich „Allgemeine Einstellungen“ den Buchungszeitraum an. Bei der Ausgabe kann zwischen einem Bericht und einer Darstellung als Diagramm unterschieden werden. Die Option Personen einzeln auflisten erlaubt die Anzeige von einzelnen Spendernamen innerhalb eines wählbaren Prozentbereichs: Geben Sie dabei mit dem Auswahlfeld bis XX% an, bis zu welchem Prozentbereich die Einzelpersonen aufgelistet werden sollen. Dies ist sicher nur für die oberen Prozentbereiche in der Spenderpyramide sinnvoll (z.B. bis 5 %), so dass nur die ertragsreichsten Spender einzeln aufgelistet werden.

Auf den weiteren Registerkarten können Sie einen Personen-Bereich (siehe Personenbereiche im Kapitel 5) sowie einen Projekt(-Nummern)bereich einschränken.

Nach Betätigen der Schaltfläche Ok werden der Bericht oder das Diagramm erzeugt. In der hier dargestellten Pareto-Analyse sehen Sie nun die Verteilung der Spender nach Ihrem Spendenvolumen in ansteigenden Prozentbereichen (gemessen an der Gesamtzahl der Spender). Ganz oben sind die „Top-Spender“ zu finden, die von der Anzahl her sicher eher wenige sein werden, aber einen relativ großen Anteil an der Gesamt-Spendensumme (% der Spenden) erbracht haben. Ganz unten werden dann alle Spender (= 100 %) dargestellt, die natürlich auch 100 % der Gesamtspendensumme für den angegebenen Buchungszeitraum erbracht haben. Abhängig von Ihren Einstellungen im vorangegangenen Dialogfenster werden hierbei eventuell auch die einzelnen Spender in den Prozentbereichen dargestellt.


12. Geografische Auswertungen

Die in OPTIGEM enthaltenen geographischen Auswertungen ermöglichen es Ihnen, u.a. auf Basis von Personenkategorien und Freien Selektionen (in denen Sie z.B. wie oben beschrieben auf Spendenanzahl, Spendenhöhe usw. zugreifen können), eine oder mehrere Personengruppen zu definieren und diese in einer gewünschten Farbe und Größe auf einer Landkarte oder online in Google Maps darzustellen. Sie können für jede Auswertung beliebig viele Gruppen definieren.

Diese Auswertungsfunktion ist für die gezielte Ansprache Ihrer Spender sehr hilfreich und unterstützt Sie zum Beispiel anschaulich bei der Planung lokaler oder regionaler Werbeveranstaltungen.

Ein Beispiel zur Verdeutlichung der Darstellung von Positionen in der Landkarte:

Gruppe: Alle „Kleinspender“ aus dem Adressbestand à Farbe orange, Punkte normal groß
Gruppe: Alle „Großspender“ aus dem Adressbestand à Farbe grün, Punkte sehr groß

(Abb. 14.5 - Auswertungsdefinition)

Nach Aufruf dieser Programmfunktion im Menü Person/ Geo-Auswert. Google erscheint, wenn zuvor noch keine definiert wurde, zunächst ein Dialogfenster, in dem die Bezeichnung der neuen Auswertung eingegeben werden kann. Bestätigen Sie diese Eingabe mit der Schaltfläche Ok. Daraufhin erscheint das Formular „Geographische Auswertungen erstellen“. Die eingegebene Bezeichnung der Auswertung wird im Feld Gehe zu angezeigt. Hier können Sie auch eine andere Geografische Auswertung auswählen, wenn bereits weitere angelegt wurden. Mit Hilfe der Schaltfläche Neu kann eine neue Auswertung angelegt, mit der Schaltfläche Löschen kann die aktuell angezeigte Auswertung entfernt werden. Darüber hinaus haben Sie die Möglichkeit, der aktuellen Auswertung mit der Schaltfläche Umbennen eine andere Bezeichnung zu geben.

Wählen Sie unter Kartentyp den Typ der gewünschten Karte aus: Deutschlandkarte einfach, Deutschlandkarte topographisch oder GoogleMaps. Bei Wahl des Kartentyps Google Maps muss eine Internetverbindung bestehen und Javascript aktiviert sein. Um sich einen Überblick über das Aussehen dieser Kartentypen (ohne Daten) zu verschaffen, verwenden Sie nach Markierung des entsprechenden Kartentyps die Schaltfläche Vorschau der Karte ohne Daten erzeugen (Funktion nicht verfügbar bei Kartentyp Google Maps).

Mehr dazu unter:

Die Definition der darzustellenden Personengruppen


Die Definition der darzustellenden Personengruppen

Legen Sie auf der Registerkarte Definition der Gruppen die Personengruppen und die Art ihrer Darstellung in der Landkarte fest. Mit der Schaltfläche Neue Gruppe anlegen kann eine neue Personengruppe erzeugt werden, woraufhin dann ein leeres Eingabeformular angezeigt wird. Eine bestehende Personengruppe kann mit der Schaltfläche Gruppe löschen auch wieder entfernt werden.

Geben Sie zunächst die Bezeichnung der Gruppe ein, z.B. „Kleinspender“. Betätigen Sie dann die Schaltfläche Daten berechnen/aktualisieren, um in dem dann angezeigten Dialogfenster den gewünschten Personenbereich (siehe Personenbereiche im Kapitel 5) auswählen zu können. Wählen Sie hier beispielsweise die passende Personen-Kategorie z.B. „Spendenhöhe.gering“ (dies ist natürlich abhängig von den bei Ihnen definierten Personen-Kategorien). Nach der Bestätigung der Personenauswahl mit Ok wird ein Hinweis eingeblendet, in dem Ihnen mitgeteilt wird, wieviele Personen in dem gewählten Personenbereich enthalten sind. Legen Sie nun noch das Aussehen der darzustellenden Punkte in der Karte fest. Wählen Sie dafür mit den entsprechenden Schaltflächen eine Farbe aus und legen Sie im gleichnamigen Auswahlfeld die Punktgröße fest.

Auf der Registerkarte Marken/Einzelpunkte verwalten können Sie beliebig viele Marken und Einzelpunkte über deren PLZ definieren und später in der Karte darstellen lassen, um so z.B. Ihren eigenen oder beliebige andere Standorte darstellen zu lassen. Betätigen Sie hierfür die Schaltfläche Neue Marke/neuen Einzelpunkt anlegen. Geben Sie die PLZ des gewünschten Ortes und eine Beschriftung für diesen Ort ein. Auch die für diesen Ort zu verwendende Punktgröße kann bestimmt werden. Zu guter Letzt wählen Sie auch noch die gewünschte Farbe für diesen Punkt. Legen Sie so alle gewünschten Einzelpunkte an, ggf. können diese auch wieder mit der Schaltfläche Marke löschen entfernt werden.

Bei Wahl des Kartentyps Google Maps entscheiden Sie auf der Registerkarte Google Maps Optionen, ob die Darstellung der Markierungen entweder als Marker, angezeigt als Fähnchen-Symbol, oder in Kreisen um die Adresse einer Person dargestellt werden. Sie können sich unter Felder für Hinweis-Box bei Markern im Ergebnis zusätzliche Details wie Personen-Nr., Namen, Adresse und Telekommunikationsdaten mit ausgeben lassen.

Die Anzeige schnell sorgt dafür, dass im Endergebnis nur eine ungefähre Position anhand der Postleitzahl angezeigt werden kann. Mit detailliert versucht Google Maps die exakte Position aufgrund der Straße, Hausnummer und PLZ zu ermitteln, sofern die Personenstammdaten dazu hinreichend genau sind.

Falls Adressen nicht eindeutig bestimmt werden können, erscheint bei Ausgabe ein entsprechender Hinweis (Zu X Adressen aus den Gruppendefinitionen und Y Postleitzahlen aus den Marken/Einzelpunkten konnten von Google Maps keine Geo-Positionsdaten ermittelt werden) und auf Wunsch eine Liste der betroffenen Personen.

Nachdem Sie alle darzustellenden Personengruppen und ggf. auch Einzelpunkte festgelegt haben, können Sie die Karte mit der Schaltfläche Karte erzeugen zur Anzeige bringen. Sie sehen auf der Karte bzw. auf der Google Maps Webseite die geographische Verteilung der definierten Personengruppen und auch die Marken bzw. Einzelpunkte.

Die Anzahl der anzeigbaren Treffer im Maps-Ergebnis ist seitens des Herstellers (Google LLC) limitiert. Für eine vollständige Ausgabe muss von Ihnen in Ihrem Google-Konto ein passender 'Schlüssel' erstellt und hier im Feld Google API-Key hinterlegt werden.


13. Auswerten von Mailings

Mit Hilfe dieses Programmteils können Sie ermitteln, wie die Empfänger Ihrer Mailings (Serienbriefe, Serien-E-Mails sowie der Publikationen) auf Spendenaufrufe reagiert haben. Konkret lesen Sie bei dieser Auswertung ab, wie viele Empfänger ein Mailing hatte, wie viele dieser Empfänger mit einer Spende reagiert haben, wie hoch der Gesamtbetrag der Spenden aus dem Empfängerkreis dieses Mailings ist oder wie hoch der Durchschnittswert der Spenden ist. So können Sie wertvolle Schlüsse bezüglich der Wirksamkeit Ihrer Aktionen ziehen und entsprechend beim nächsten Mailing Ihre Spender noch gezielter ansprechen.

Mehr dazu unter:

Mailings mit Aktionskennzeichen verknüpfen

Mailings auswerten


Mailings mit Aktionskennzeichen verknüpfen

Um die Verknüpfung zwischen den Mailings und der Spendenerfassung zu ermöglichen, wird jedes Mailing einem Aktionskennzeichen zugeordnet (siehe Aktionskennzeichen verwalten im Kapitel 3). Dabei kann jedem Mailing ein eigenes Aktionskennzeichen zugeordnet werden, mehrere Mailings können jedoch bei Bedarf auch demselben Aktionskennzeichen zugeordnet werden. Bei der Buchungserfassung (siehe 1. Erfassen von Buchungen im Kapitel 7) muss dieses Aktionskennzeichen bei den betreffenden Spenden mit eingegeben worden sein.

Nach Aufruf der Programmfunktion unter Fundraising/ (Mailings auswerten) Verwalten erscheint ein Formular mit drei Registerkarten.

Auf der ersten können vom Programm protokollierte Serienbriefe und Serien-E-Mails mit einem Aktionskennzeichen verbunden werden, auf der zweiten dagegen Publikationsversandaktionen. Wählen Sie in der gleichnamigen Tabellenspalte das gewünschte Aktionskennzeichen aus. Unter der dritten Registerkarte können die Aufwands- und Kostenarten optional genauer spezifiziert werden, die auf den ersten beiden Registerkarten dann statt der Spalten Kosten1 bis Kosten5 erscheinen. Darin können Sie pro Aktion den entstandenen Kostenaufwand betraglich eintragen (dieser kann nicht errechnet werden).

Nach Erfassen der Daten beenden Sie diesen Programmteil.


Mailings auswerten

Nach der Festlegung der Zuordnung von Mailings können Sie nun Analysen erstellen und dabei ein oder mehrere Aktionskennzeichen zusammen auswerten. Mit Aufruf der Programmfunktion unter Fundraising/ (Mailings auswerten) Auswerten erscheint zunächst ein Formular, in dem Sie die entsprechenden Einstellungen für diese Auswertung vornehmen.

Im oberen Fensterbereich können Sie die gewünschten Aktionskennzeichen zur Auswertung markieren, im unteren Fensterbereich sehen Sie noch einmal zur Kontrolle, welche Mailings dem gerade gewählten Aktionskennzeichen zugeordnet sind (getrennt nach Serienbriefen/Serien-E-Mails und Publikationen). Geben Sie in den beiden Eingabefeldern im Bereich Buchungszeitraum auch den Zeitraum vor, in dem das Buchungsdatum der zu berücksichtigenden Spenden liegen muß und schließen Sie Ihre Eingaben mit der Schaltfläche OK ab. Es erscheint daraufhin der Bericht Mailingauswertung. Die aus den vorliegenden Daten berechnete Statistik hat die nachfolgende Struktur:

Die Gruppierung der Mailings erfolgt nach dem Aktionskennzeichen, dessen Bezeichnung wird in Fettschrift hervorgehoben. Darunter werden jeweils die einzelnen Mailings zu diesem Aktionskennzeichen aufgelistet. Hier erkennen Sie die Mailingart, wie viele Empfänger das einzelne Mailing hatte, wie viele daraufhin mit einer Spende reagiert haben (auch prozentual), wie hoch der Gesamtbetrag der Spenden aus dem Empfängerkreis dieses Mailings ist sowie die Errechnung verschiedener Durchschnittswerte. Falls Sie unter der Verwaltung des Mailings die Kosten angegeben hatten, ist der Anteil dieses Aufwands pro Empfänger und ein Return on Investment-Wert in der Spalte ROI ermittelt worden. Bitte beachten Sie, dass Spender, die zwar auch unter dem betreffenden Aktionskennzeichen gespendet haben, aber keine Empfänger eines der dem Aktionskennzeichen zugeordneten Mailings waren, in einer gesonderten Zeile aufgeführt werden (Mailingbezeichnung = „keine Mailingempfänger“). Unterhalb der Liste befindet sich außerdem eine Summenzeile.


14. Personen-Zufallsselektion durchführen

Das Fundraising-Modul enthält einen Zufallsgenerator, mit dessen Hilfe Sie nach dem Zufallsprinzip aus einem vorgegebenen Personenbereich eine beliebige Zahl von Personen/Adressen selektieren können. Ziel dieses Programmteils ist, dass Sie aus einem vorgegebenen Adressbereich eine bestimmte Anzahl zufällig auswählen können, um diesen eingeschränkten Personenkreis z.B. zwecks Durchführung von Umfragen, Marketingaktionen usw. gesondert anschreiben zu können. Somit läßt sich z.B. auch die Wirkung von zwei unterschiedlich gestalteten Anschreiben bei einem Spendenaufruf vergleichen. Sie finden diese Funktion unter Fundraising/ Zufallsselektion.

Die Vorgehensweise hierzu ist wie folgt:

Im 1. Schritt definieren Sie mit Hilfe der üblichen Möglichkeiten den gewünschten Personenbereich und den zugehörigen Zeitraum (z.B. anhand der betreffenden Spenderkategorie alle Großspender des letzten Jahres).

Im 2. Schritt können Sie in dem Eingabefeld festlegen, wie viele Personen/Adressen aus diesem Personenbereich zufällig ausgewählt werden sollen (Eingabefeld Anzahl gewünschter Personen nach dem Zufallsprinzip aus obigem Personenbereich)

Im 3. Schritt bestimmen Sie in der unteren Auswahlliste, welcher neuen Personenkategorie die zufällig ausgewählten Personen/Adressen zugeordnet werden sollen, z.B. „Spender-Umfrage …“. Diese Kategorie muß natürlich, wenn noch nicht vorhanden, vorher angelegt worden sein.

Nachdem Sie die Einstellungen mit der Schaltfläche OK bestätigt haben, erscheint eine Meldung, in der die bevorstehende Zuordnung der markierten Kategorie zu den zufällig ausgewählten Personen angekündigt wird. Sie können diese Aktion nun mit der Schaltfläche OK endgültig auslösen oder aber abbrechen.

(Abb. 14.6 - Personen-Zufallsselektion durchführen)

Mit Hilfe der zahlreichen Ausgabe- und Verarbeitungsmöglichkeiten, die Ihnen OPTIGEM Win-Finanz bietet, können Sie diese zufällig gewählten Personen weiterverarbeiten (Serien-Email-Versand, Serienbrief, Adressaufkleber usw.), einfach indem Sie diese Personen durch die neue Kategorie (im Beispiel „Spender-Umfrage …“) selektieren. Durch die neue Kategoriezuordnung können Sie auch danach jederzeit ermitteln, wen Sie im Rahmen der Aktion angeschrieben hatten und ggf. deren Rückmeldungen z.B. als Aktennotiz oder in benutzerdefinierten Datenfeldern bei der Adresse hinterlegen.


15. Spendenübersicht zu Aktionskennzeichen

Verwenden Sie diese Auswertungsfunktion, um eine Übersicht über die zu einem oder mehreren Aktionskennzeichen gebuchten Spenden zu erzeugen. Sie rufen diese per Menü Fundraising/ Aktionen auf.

In dem sich öffnenen Dialogfenster können in der Auswahlliste links ein oder mehrere Aktionskennzeichen, zu denen eine Spendenübersicht erstellt werden soll, markiert werden. Geben Sie dann auf der rechten Seite den Buchungszeitraum (Felder von Buch.-Datum, bis Buch.-Datum) ein, in dem die zu ermittelnden Spendenbuchungen liegen sollen. Im Bereich Darstellungsart können Sie sich entscheiden, ob Sie lediglich eine verdichtete Darstellung ohne Auflistung der einzelnen Buchungen oder aber eine detailiertere Auflistung der einzelnen Buchungen haben möchten. Im letzteren Fall können Sie darüber hinaus in dem Auswahlfeld angeben, welcher Inhalt in der 5. Spalte der Übersichtstabelle angezeigt werden soll. Zur Auswahl stehen hier entweder der Buchungstext der Spendenbuchung oder aber der Name des Spenders. Zu guter Letzt wählen Sie noch im Bereich Kontenart aus, ob bei der Erstellung des Berichtes nur Spendenkonten oder aber zusätzlich auch noch andere Ertragskonten berücksichtigt werden sollen.

Bestätigen Sie Ihre Eingaben mit der Schaltfläche OK, daraufhin wird die Spendenübersicht angezeigt. Je nach ausgewählter Darstellungsart werden nun zu den einzelnen Aktionskennzeichen nur die Summenzeilen über die Spendenbeträge oder aber zusätzlich auch die einzelnen Spendenbuchungen angezeigt.


16. Tages-/Monatsspenden-Statistik im 3-Jahres-Vergleich

Mit dieser Programmfunktion (Menü Fundraising/ Statistik 3 Jahres-Vergleich) haben Sie die Möglichkeit, eine Spendenstatistik für alle Tage eines ausgewählten Monats sowie eine Monats-Spendenstatistik für die letzten drei Jahre erstellen zu lassen.

In dem erscheinenden Dialogfenster wird der Monat, dessen einzelne Tage in der Statistik aufgelistet werden sollen, ausgewählt. Als Jahr wird übrigens nicht das aktuelle Kalenderjahr, sondern das aktuelle Buchungsjahr verwendet.

Nach Betätigen der Schaltfläche OK wird der Bericht erzeugt und angezeigt. Hier sehen Sie im oberen Bereich die Spendenübersicht über die Tage des ausgewählten Monats, wobei ganz links das aktuelle Buchungsjahr angezeigt wird. Zum Vergleich werden rechts daneben die Spendendaten der zwei Vorgängerjahre dargestellt. Im unteren Bereich des Berichtes wird die Monats-Spendenstatistik dargestellt, auch hier wieder mit dem aktuellen Buchungsjahr ganz links und den beiden Vorgängerjahren rechts daneben. Neben den Spendenbeträgen können Sie diesem Bericht auch die jeweilige Spenderanzahl je Tag bzw. Monat entnehmen.


17. Erweiterte Dankbrieffunktion

Mehr dazu unter:

Allgemeine Einstellungen

Registerkarte „Personenbereich"

Registerkarte „Spenden1, Spenden2, Spezielle Felder"

Registerkarte „Datenausgabe"

Erstellen der Dankbriefe starten


Allgemeine Einstellungen

Diese Programmfunktion (Menü Fundraising/ Erweiterte Dankbriefe) bietet Ihnen eine erweiterte Funktionalität und Flexibilität bei der Erstellung von Periodendankbriefen, z.B. die Verwendung von projektspezifischen Dankbriefvorlagen. Mit diesem Programmteil bedanken Sie sich gezielt bei Spendern, die z.B. auf einen Katastrophen-Spendenaufruf reagiert haben und nehmen gleichzeitig Bezug auf deren sonstige, regelmäßige Spenden. Mit der umfassenden und flexiblen Darstellung sämtlicher Spenden des Gebers vermitteln Sie in gebührender Weise Ihre Wertschätzung gegenüber den Spendern.

(Abb. 14.7 - Erweiterte Dankbrieffunktion)

Im Formular „Erweiterte Dankbrieffunktion“ nehmen Sie die entsprechenden Einstellungen für die Erstellung der Dankbriefe vor. Wählen Sie zunächst den Spendenzeitraum (Felder „von Datum:“, „bis Datum“), für den die Dankbriefe erzeugt werden sollen, aus. Stellen Sie außerdem in diesem Formularbereich ein, wie die Stati Dankbrief erhalten und Spendenbestätigung erhalten bei den Spenden berücksichtigt werden sollen. Hierbei werden jeweils die Optionen Ja, Nein und (alle) zur Auswahl angeboten; eine Erklärung zu diesen Möglichkeiten finden Sie in den Listenzeilen in den betreffenden Auswahlfeldern.

Im Bereich Projekte legen Sie durch Aktivieren der gleichnamigen Option fest, ob nur Spenden für bestimmte Projekte berücksichtigt werden sollen. Markieren Sie in der daraufhin angezeigten Liste die gewünschten Projekte.

Im Bereich Aktionskennzeichen legen Sie durch Aktivieren der gleichnamigen Option fest, ob nur Spenden mit bestimmten Aktionskennzeichen berücksichtigt werden sollen. Markieren Sie in der daraufhin angezeigten Liste die gewünschten Aktionskennzeichen.

Einstellungen im Bereich Wichtige Optionen:

Testlauf, nicht protokollieren: Wenn Sie diese Option aktivieren, werden die erstellten Dokumente weder im Serienbriefprotokoll vermerkt (siehe 1. Serienbriefe und Spendenbestätigungen im Kapitel 10), noch werden bei Periodendankbriefen die betroffenen Spenden als verdankt gekennzeichnet.

Familienadressierung: Wenn Sie diese Option aktivieren, wird die Familienadressierung verwendet (siehe OPTIGEMs Familienkonzept im Kapitel 4).

Dankbriefkennzeichen bei den Spendenbuchungen setzen: Aktivieren Sie diese Option, um die betroffenen Spendenbuchungen bei dieser Dankbrieferstellung als „verdankt“ markieren zu lassen. Beim Generieren des Serienbriefes erscheint dann ein Hinweis, dass die selektierten Spendenbuchungen nun als verdankt markiert werden. Allerdings können Sie dies an dieser Stelle auch noch verhindern, indem Sie die Schaltfläche „Abbrechen“ betätigen. Hinweis: Diese Option steht bei einem Testlauf nicht zur Verfügung.


Registerkarte „Personenbereich"

Registerkarte „Personenbereich“

Wählen Sie den Personenbereich aus, für den die Dankbriefe erstellt werden sollen (siehe Personenbereiche im Kapitel 5). Sie wählen diesen Personenbereich hier nur grundlegend aus, entscheidend für die Erstellung eines Dankbriefes für die betreffende Person ist, ob diese im angegebenen Buchungszeitraum gespendet hat und ob die anderen Bedingungen, die Sie in diesem Formular angegeben haben, erfüllt sind.

Im Bereich Zusätzliche Bedingungen, die die gewählten Personen erfüllen müssen können Sie weitere Merkmale festlegen bzw. auswählen, mit denen der oben ausgewählte Personenbereich weiter eingeschränkt werden kann. Es geht hier um die Einstellungen, die die betreffende Person bei den Merkmalen Einzeldankbriefe, Jahresdankbriefe, Einzelspendenbestätigung, Jahresspendenbestätigung und Periodendankbriefe in den Personenstammdaten aufweisen muß, um für diese Dankbrieferstellung selektiert zu werden. Die voreingestellte Auswahl (alle) bedeutet, dass ein Eintrag Ja oder Nein in dem o.g. Feld hier für diesen Programmteil keine Rolle spielt und auf jeden Fall ein Brief erstellt wird.

Weitere Informationen zu diesen Einstellungen finden Sie unter Optionen für die Buchhaltung im Kapitel 4.

Bereich Spendensummen: Wenn Sie nur Dankbriefe für Personen erstellen möchten, deren Spendenbetrag innerhalb bestimmter Grenzen liegt, können Sie hier beliebige Beträge in den Feldern von EUR und bis EUR eingeben. Wird das von-Feld leer gelassen, dann wird dies als Wert = 0 EUR interpretiert, ein leeres bis-Feld dagegen bedeutet, dass es nach oben keine Begrenzung des Betrages gibt. Wenn gewünscht, können Sie auch die darunterliegende Option aktivieren. Es werden dann, wenn die Spendensumme durch Eingaben im von- und/oder bis-Feld eingeschränkt wurde, nur die Spenden berücksichtigt, die noch kein Dankbrief-Kennzeichen erhalten haben.


Registerkarte „Spenden1, Spenden2, Spezielle Felder"

Registerkarte „Spenden1, Spenden2, Spezielle Felder“

Bei der Übergabe der Seriendruckdaten an Microsoft Word sind im Seriendruckfeld „Spenden“ grundsätzlich alle Spenden enthalten. Sie haben darüber hinaus die Möglichkeit, im Seriendruckfeld „Spenden1“ die Spenden für ausgewählte Projekte und/oder Aktionskennzeichen gesondert übergeben zu lassen. Aktivieren Sie hierzu die betreffenden Optionen (Spezielle Projekte…, Spezielle Aktionskennzeichen…) und markieren Sie in den jeweils darunter eingeblendeten Listen die gewünschten Projekte und/oder Aktionskennzeichen. Außerdem sind im Seriendruckfeld „Spenden2“ alle übrigen Spenden erhalten, d.h. die, die nicht bereits im Seriendruckfeld1 für die ausgewählten Projekte/Aktionskennzeichen enthalten sind.

Option Buchungsdatenfließtext berechnen: Aktivieren Sie diese Option, wenn Sie in der gewählten Dankbrief-Vorlage das Seriendruckfeld „Buchungsdatenfließtext“ verwenden (siehe Vorlagenerstellung mit Microsoft Word im Kapitel 10). Die Vorbereitung der Daten für den Druck läuft schneller ab, wenn diese Option nicht aktiviert ist.

Option Buchungsdatenblock berechnen: Aktivieren Sie diese Option, wenn Sie in der gewählten Dankbrief-Vorlage das Seriendruckfeld „Buchungsdatenblock“ verwenden. Wenn Sie diese Option aktivieren, erscheinen weitere Einstellmöglichkeiten für den Buchungsdatenblock. Wählen Sie hier, ob die entsprechende Spalte im Seriendruckfeld Buchungsdatenblock enthalten sein soll bzw. ob die Spalten mit Überschriften versehen sein sollen oder nicht. Näheres zu dem erwähnten Seriendruckfeld finden Sie unter Vorlagenerstellung mit Microsoft Word im Kapitel 10.

Mit den Auswahlfeldern Buchungsdatenfließtext und Buchungsdatenblock unten auf der Registerkarte „Spenden1, Spenden2, Spezielle Felder“ können Sie noch mal detailierter bestimmen, welche Spenden in diesen beiden Seriendruckfeldern enthalten sein sollen. Sie haben hier die Auswahl zwischen „Alle Spenden“, „Spenden für o.g. Projekte/Aktionskennzeichen“ und „Spenden für restliche Projekte/Aktionskennzeichen“ (also alle, die nicht in den oberen Listenfeldern markiert wurden).


Registerkarte „Datenausgabe"

Registerkarte „Datenausgabe“

Hier können Sie die Übergabe der Daten für die Serienbrieferstellung konfigurieren. Wählen Sie im Auswahlfeld Serienbrieferstellung die Methode aus, mit der die Briefe erzeugt werden sollen. Zur Auswahl stehen hier „Microsoft Word“ und „externer Versandservice“. Wenn Sie die Serienbriefe mit Microsoft Word erstellen möchten, nehmen Sie auch die entsprechenden Einstellungen im dann eingeblendeten Bereich Word-Dokument vor. Sie haben die Möglichkeit, ein neues Word-Dokument auf der Grundlage einer auszuwählenden Dokumentenvorlage zu erstellen. Im Auswahlfeld Dokumentenvorlage erscheinen alle Word-Vorlagen, die in Ihrem persönlichen Vorlagenverzeichnis enthalten sind. Sollte bei Ihren benutzerspezifischen Einstellungen noch kein Word-Vorlagenverzeichnis eingestellt sein, dann erhalten Sie beim Aufrufen des Programmteils „Erweiterte Dankbrieffunktion“ einen entsprechenden Hinweis. Weitere Informationen zu dieser Einstellung finden Sie unter Benutzerspezifische Einstellungen im Kapitel 2.

Die andere Möglichkeit, den Serienbrief zu erstellen, besteht darin, ein bestehendes Dokument auszuwählen. Wenn Sie diese Option aktivieren, können Sie das Word-Dokument mit der Schaltfläche mit den 3 Punkten suchen und auswählen.

In das Eingabefeld Adressdatendatei geben Sie den Pfad und den Dateinamen der Datei ein, in die die an MS Word oder an den externen Versandservice zu übergebenden Seriendruckdaten geschrieben werden sollen. Am besten ist es, Sie verwenden auch hier wieder die Schaltfläche mit den drei Punkten für eine komfortable Suche nach dieser Datei.

Adressierung: Wählen Sie zwischen möglichst Postfachadressierung bzw. nur Straßenadressierung.

Sortierung: Stellen Sie hier die gewünschte Sortierreihenfolge für die Dankbriefe ein.

Abweichende Briefanreden verwenden für Benutzer: Wählen Sie mit dieser Auswahlliste ggf. einen anderen Benutzer, in dessen Namen Sie diese Dokumente erstellen, damit dann die richtige Briefanrede verwendet werden kann (siehe Anrede in Briefen im Kapitel 4).


Erstellen der Dankbriefe starten

Nachdem Sie alle Einstellungen in diesem Formular vorgenommen haben, starten Sie das Generieren der Dankbriefe mit der Schaltfläche OK. Nun erscheint, falls die Adressdatei bereits durch einen früheren Aufruf dieser Programmfunktion existiert, der Hinweis, dass diese Datei nun überschrieben wird. Bestätigen Sie dies mit der Schaltfläche OK oder brechen Sie den Vorgang ab, wenn diese Datei nicht überschrieben werden soll und Sie statt dessen einen anderen Dateinamen im Eingabefeld Adressdatendatei eingeben möchten.

Je nachdem, welche Methode der Serienbrieferstellung Sie ausgewählt hatten, geschieht nun folgendes:

I. „mit Microsoft Word“: OPTIGEM öffnet Microsoft Word, weist Word an, die Vorlage zu laden und übergibt die nötigen Daten. Sie müssen Word nur noch anweisen, die Vorlage mit den Daten zu verbinden.

Dazu haben Sie folgende drei Möglichkeiten:

1. Ansicht und Druck: Um die Dokumente als verbundenes Word-Dokument am Bildschirm zu sehen, nutzen Sie die Schaltfläche Fertigstellen und zusammenführen > Einzelne Dokumente bearbeiten > Seriendruck in neues Dokument (bis Word 2003: Schaltfläche Seriendruck in neues Dokument). Sie können diese dann evtl. auch nachbearbeiten und auf jedem beliebigen Drucker ausdrucken.

2. Direkter Druck: Zur direkten Ausgabe auf Ihrem Standard-Drucker ohne vorherige Ansicht aktivieren Sie die Schaltfläche Fertigstellen und zusammenführen > Dokumente drucken (bis Word 2003: Schaltfläche Seriendruck an Drucker).

3. E-Mail: Die Schaltfläche Fertigstellen und zusammenführen > E-Mail-Nachrichten senden (bis Word 2003: Schaltfläche Seriendruckergebnis in E-Mail ausgeben) können Sie verwenden, wenn Sie einige erweiterte Seriendruck-Möglichkeiten von Microsoft Word nutzen möchten (unter anderem bietet Word in Zusammenarbeit mit Ihrem E-Mail-Programm die Möglichkeit, Serien-E-Mails zu versenden).

Alle erwähnten Schaltflächen finden Sie bis zur Version Word 2003 in der Word-Symbolleiste Seriendruck, ab Word 2007 im Bereich Sendungen > Fertig stellen und zusammenführen. In anderen Version können die Menüpunkte, Schaltflächen und Beschriftungen evtl. anders sein. Bitte konsultieren Sie in einem solchen Fall oder bei anderen Fragen zu Word oder der Serienbrieferstellung Ihre Word-Dokumentation.

II. externer Versandservice: Es wird lediglich die Adressdatendatei mit den an den externen Versandservice zu übergebenden Seriendruckdaten erzeugt.

Weitere Informationen zur Thematik Serienbrieferstellung mit MS Word finden Sie im Kapitel 10. Briefe und Spendenbestätigungen, insbesondere unter Sammelbestätigungen.


15. Gästehausverwaltung

Mehr dazu unter:

1. Einführung

2. Vorbereitung der Stammdaten

3. Grundeinstellungen

4. Belegungsplanung

5. Belegungsübersicht

6. Belegungszahlenübersicht

7. Termin für Belegungswunsch suchen

8. Serienbriefe verfassen

9. Rechnungen in Bearbeitung freigeben

10. Rechnungsübersicht mit Rabatten

11. Tagungsabrechnungen erstellen

12. An-/Abreiseliste erstellen

13. Gäste im Haus-Liste erstellen

14. Küchenplan erstellen

15. Putzplan erstellen

16. Weitere Übersichten erstellen

17. Gästehaus-Statistiken erstellen

18. Beherbergungsstatistik


1. Einführung

Das Zusatzmodul „Gästehaus“ ist zusätzlich zum Standardumfang von OPTIGEM Win-Finanz erhältlich. Als Voraussetzung für die Installation dieses Moduls muss das Zusatzmodul „Fakturierung“ bereits in Win-Finanz vorhanden sein, da diese beiden Programmmodule eng miteinander verzahnt sind. Insbesondere erledigen Sie die Rechnungslegung für Ihr Gästehaus mit der Fakturierungsfunktion von Win-Finanz. Näheres zur Installation von weiteren Modulen in Win-Finanz finden Sie im Benutzerhandbuch unter Die Installation und Aktivierung von Zusatzmodulen im Kapitel 2.

Nach der Installation finden Sie im Hauptformular von OPTIGEM Win-Finanz das neue Menü „Gäste“ sowie die zusätzliche Befehlsschaltfläche „Belegungen“ im Hauptformular.

Das Modul „Gästehaus“ unterstützt Sie u.a. bei folgenden Vorgängen:

· Verwaltung der Stammdaten des Gästehauses, wie z.B. Gebühren/Preiskategorien, Gebäuden, Etagen, Zimmer usw.

· Belegungsplanung: Verwaltung von Anfragen, Reservierungen und Buchungen für Ihr Gästehaus, Stornieren und Löschen von Belegungen, automatische Suche nach freien Terminen

· Reservierung und Buchung von Zimmern und Gemeinschaftsräumen, Darstellung der Belegung dieser Räume in Übersichten und Diagrammen

· automatische Vorschläge für die Übernachtungsgebühren

· Mahlzeitenplanung

· Schriftverkehr, wie z.B. Buchungsbestätigungen

· Verwaltung von Tagungen

· Eingabe von Anzahlungen und Rechnungserstellung

· Erstellung von Küchen- und Putzplänen

· Erzeugen vieler verschiedener Übersichten, Listen, Auswertungen und Statistiken

Vorbemerkung zur Verwendung des Begriffs „Belegung“: Wenn in dieser Dokumentation der allgemeine Begriff Belegung verwendet wird, dann bezieht sich dieser immer auf eine Gästehaus-Belegung, also die Anmeldung von Personen für einen bestimmten Zeitraum in Ihrem Gästehaus. Diese Belegungen werden im Formular „Belegungen“ verwaltet (Funktion „Belegungsplanung“). Davon zu unterscheiden sind die Zimmerbelegungen und die Gemeinschaftsraumbelegungen, bei denen konkrete Räume im Zusammenhang mit einer Gästehaus-Belegung belegt werden.

Vorgehensweise: Richten Sie, wie ab der folgenden Seite beschrieben, im ersten Schritt die Stammdaten vollständig ein. Daraufhin können Sie im zweiten Schritt die Grundeinstellungen konfigurieren, damit ist das Zusatzmodul „Gästeverwaltung“ einsatzbereit.


2. Vorbereitung der Stammdaten

Bevor Sie mit der Gästehausverwaltung sinnvoll arbeiten können, müssen einige Vorbereitungen und Einstellungen vorgenommen werden.

Gehen Sie in der unten beschriebenen Reihenfolge vor, auch wenn die Ansicht der OPTIGEM-Menüstruktur stellenweise davon abweicht:

Mehr dazu unter:

Stammdaten im Fakturierungsmodul

Maßnahmearten

Preiskategorien

Statistikpositionen

Gebührenpositionen

Altersgruppen

Stornogründe

Mahlzeiten und Mahlzeitenpakete

Spezialstatus

Tagungen

Zimmerarten

Zimmer-Sperrungsarten

Zimmer-Merkmalarten

Gebäude, Etagen und Zimmer verwalten


Stammdaten im Fakturierungsmodul

Zunächst folgende Hinweise: Informationen über das Anlegen von Artikeln im Fakturierungsmodul finden Sie unter Artikel im Kapitel 12. Informationen über das Anlegen einer neuen Artikelgruppe finden Sie unter Artikelgruppen im Kapitel 12.

Die folgenden Schritte sind für die Rechnungslegung im Gästehausmodul unbedingt notwendig. Legen Sie in der Fakturierung (Menü Fakt./ Stammdaten/ Artikel) folgende neue Artikel an (alle Namen sind frei wählbar, es handelt sich hier lediglich um Vorschläge). Sinnvoll ist es außerdem, wenn Sie vorher eine passende Artikelgruppe (z.B. „Gästehaus“) anlegen und die folgenden Artikel dieser Artikelgruppe zuordnen:

gästehaus: Dieser Artikel wird als Grundlage für die Abrechnungen verwendet. Falls Sie im Gästehaus mit mehreren Steuersätzen arbeiten (wenn z.B. für Erlöse aus Unterbringungen für gewerbliche Kunden der volle Steuersatz berechnet werden muss), so muss pro benutztem Steuersatz ein separater Artikel angelegt werden. Lassen Sie im Artikel den Einzelpreis leer, da dieser beim Erstellen der Rechnungen vom Programm errechnet wird. Wählen Sie für die Buchungen das entsprechende Ertragskonto auf der Registerkarte „Fibu“ aus. Diesen Artikel können Sie dann beim Anlegen der Gebührenpositionen für die Gästehausverwaltung auswählen (siehe Gebührenpositionen in diesem Kapitel) .

anz aktjahr: Dieser Artikel wird für Anzahlungen auf Maßnahmen im aktuellen Jahr verwendet. Die Buchungen erfolgen auch hier auf dem auszuwählenden Ertragskonto.

anz folgejahr: Dieser Artikel eignet sich für Anzahlungen auf Maßnahmen im nächsten Kalenderjahr. Es wird empfohlen, diese auf einem Verbindlichkeitskonto zu verbuchen. Legen Sie dazu in den Sachkontostammdaten ein neues Konto an, und zwar ein Kapitalkonto ohne Personenbindung. Benennen Sie es beispielsweise „Vorauszahlungen Gästehaus“.

Wenn Sie Ihren Gästen verschiedene Zahlungsbedingungen für die Zahlung von Anzahlungen und Rechnungen einräumen wollen, so legen Sie diese im Menü Fakt./ Stammdaten/ Zahlungsbedingungen an.


Maßnahmearten

Menü Gäste/ Stammdaten/ Maßnahmearten: Tragen Sie hier die für Ihr Gästehaus relevanten Maßnahmearten, wie z.B. „Einzelgast“, „Gruppen“, „Tagungen“ usw. ein. Die hier definierten Maßnahmearten werden dann im Formular „Belegungen“ im Bereich „Belegungs-Informationen“ zur Auswahl angeboten. Sie können bei Bedarf jede (Neu-)belegung einer dieser Maßnahmearten zuordnen; damit können diese Belegungen automatisch gruppiert werden, um Ihnen für Auswertungen eine zahlenmäßige Übersicht Ihrer wichtigsten Übernachtungstypen zu ermöglichen.


Preiskategorien

Menü Gäste/ Stammdaten/ Preiskategorien: Hierbei handelt es sich um Preiskategorien, die vom einem Normaltarif abweichen, wie z.B. „Mitglieder“, „Sozial“ oder „Gewerblich“ etc. Ein Normaltarif selbst muss hier nicht eingetragen werden, diesen verwaltet das Programm automatisch. Mit Hilfe dieser Preiskategorien sind Sie in der Lage, bei den Gebührenpositionen vom Standardpreis abweichende Sondertarife festzulegen. Außerdem können Belegungen dann einer der hier definierten Preiskategorien zugeordnet werden, und zwar im Bereich „Anmeldende Person“ im Formular „Belegungen“. Damit wird festgelegt, welcher Preis bei der Gebührenberechnung zur Anwendung kommt.


Statistikpositionen

Menü Gäste/ Stammdaten/ Statistikpositionen: Hier definierte Einträge, wie z.B. „mit Übernachtung“, „ohne ÜN“ usw. können den Gebührenpositionen in der dortigen Spalte „Statistik“ zugeordnet werden (siehe Gebührenpositionen in diesem Kapitel). Der eigentliche Sinn dieser Statistikpositionen besteht darin, dass die „Monatsstatistik nach Gebührenpositionen“ (siehe Monatsstatistik nach Gebührenpositionen in diesem Kapitel) neben den Maßnahmearten auch nach diesen hier von Ihnen nach Ihrem individuellen Bedarf festgelegten Statistikpositionen gruppiert werden kann.


Gebührenpositionen

Menü Gäste/ Stammdaten/ Gebührenpositionen: Es werden die Gebührenpositionen angelegt, die auf den Rechnungen für Ihre Gäste als Rechnungspositionen aufgeführt werden können. Dieser zentrale Bestandteil der Gästeverwaltung errechnet dann mit wenigen Schritten Leistungen aus z.B. Übernachtungen, Verpflegung, Zuschlägen, Rabatten, Raumnutzungen, Medienverleih und allen weiteren Sonderleistungen, die Sie Ihren Gästen anbieten.

(Abb. 15.1 - Gebührenpositionen)

Vergeben Sie bei jeder Gebührenposition eine Kurzbezeichnung (z.B. „ÜF Kind“, „ÜF Erwachsene“) und einen Rechnungstext (z.B. „Übernachtung mit Frühst. (Kind)“, „Übernachtung mit Frühst. (Erwachsener)“). In der Spalte Artikel-Zuordnung wählen Sie dazu jeweils den betreffenden Artikel aus, den Sie zuvor in den Artikel-Stammdaten eigens hierfür angelegt hatten (siehe Stammdaten im Fakturierungsmodul in diesem Kapitel). Es können hierbei verschiedene Geb.-Positionen auf denselben Artikel zugreifen. In der Spalte Statistik wählen Sie einen der Einträge aus, die Sie in der Programmfunktion „Statistikpositionen“ definiert hatten (siehe Statistikpositionen in diesem Kapitel). Tragen Sie auch den Standard-Preis (Spalte Std.-Preis) für diese Gebührenposition ein. Dieser Preis ist der Normalpreis für diese Gebührenposition und wird immer dann angewendet, wenn kein Sonderpreis verwendet wird. Kreuzen Sie an, ob die Position eine Übernachtung beinhaltet. Gebührenpositionen ohne das Kennzeichen Übern. können beispielsweise für die Abrechnung von Einzelzimmer-Zuschlägen oder für die Nutzung von Gemeinschaftsräumen, Medienverleih etc. verwendet werden. Weitere Informationen hierzu finden Sie unter Registerkarte „Abrechnung“ in diesem Kapitel. Wollen Sie bei dieser Position einen Rabatt (Spalte Soz.Rab.) gewähren, so aktivieren Sie diese Option. In der Tabelle rechts daneben können Sie nun abweichende Preise für die vorhandenen Preiskategorien (= Sonderpreise) eintragen. Es werden hier all die Preiskategorien zur Auswahl angeboten, die Sie unter Preiskategorien weiter oben in diesem Kapitel angelegt hatten. Möchten Sie für einen solchen Sondertarif einen anderen Artikel für die Rechnungserstellung verwenden (falls z.B. Erlöse aus Übernachtungen für gewerbliche Kunden mit einem anderen Steuersatz berechnet werden müssen), dann wählen Sie diesen in der Spalte abw. Artikel aus. Ein solcher Artikel muss bereits vorher in den Artikel-Stammdaten des Fakturierungsmoduls angelegt worden sein. Den aktuell markierten Sonderpreis können Sie mit der Schaltfläche [image], die sich rechts oberhalb der Tabelle mit den Sonderpreisen befindet, bei Bedarf löschen.

Mit der Schaltfläche Übersicht können Sie eine Liste mit allen Gebührenpositionen einschließlich der Sonderpreise anzeigen und ausdrucken.

Verwenden Sie die Schaltfläche Löschen, um die aktuell markierte Gebührenposition zu löschen.


Altersgruppen

Menü Gäste/ Stammdaten/ Altersgruppen: Falls Sie in den Gebührenpositionen (s.o.) verschiedene Preise für Kinder und Erwachsene festgelegt haben, ist hier eine genaue Unterscheidung nach dem Alter möglich, wie z.B. „Kleinkind ab 1 Jahr“, „Kind ab 4 Jahre“ usw.

Geben Sie für jede Altersgruppe eine Bezeichnung ein und legen Sie die dazugehörige Altersgrenze in der Spalte Alter ab (Jahre) fest. Wählen Sie dann in der Auswahlliste Standard-Gebühren-Pos. eine zutreffende von den zuvor angelegten Gebührenpositionen aus (siehe Gebührenpositionen in diesem Kapitel). Diese hier bei den Altersgruppen hinterlegte Gebührenposition wird genau dann bei der Berechnung der automatischen Gebührenvorschläge verwendet, wenn keine Zimmerbelegungen vorhanden sind. Weitere Informationen zu den automatischen Gebührenvorschlägen finden Sie unter 3. Grundeinstellungen auf Seite 430 in diesem Kapitel.


Stornogründe

Menü Gäste/ Stammdaten/ Storno-Gründe: Definieren Sie die möglichen Gründe für das Stornieren einer Belegung bzw. Buchung. Diese werden dann im Formular „Belegungen“ im Feld „Storniert, Grund:“ zur Auswahl angeboten, nachdem eine Belegung storniert wurde. Näheres zum Stornieren von Belegungen finden Sie unter 4. Belegungsplanung auf Seite 433 in diesem Kapitel.

Markieren Sie im Feld Standard den Stornogrund, der standardmäßig beim Stornieren einer Belegung verwendet werden soll. Diesen können Sie allerdings im Formular „Belegungen“ beim Durchführen einer Stornierung noch nachträglich ändern.


Mahlzeiten und Mahlzeitenpakete

Menü Gäste/ Stammdaten/ Mahlzeiten und Mahlzeitenpläne: Diese Zeitangaben dienen Ihnen zur Berechnung der ersten/letzten Mahlzeit eines Gastes für seine An- und Abreise. Im linken Bereich befindet sich eine Tabelle mit den einzelnen Mahlzeiten und ihren Anfangs- und Endzeiten. Diese können Sie hier Ihren Bedürfnissen entsprechend anpassen. Zum Wiederherstellen der Standard-Zeiten verwenden Sie die Schaltfläche [image] neben den Uhrzeiten.

Der rechte Bereich des Formulars enthält eine tabellarische Übersicht über die Mahlzeitenpakete. Sie können die Bezeichnung der vordefinierten Mahlzeitenpakete ändern, die Standardbezeichnung können Sie mit der Schaltfläche [image] wiederherstellen. Die einzelnen Mahlzeiten bei den Mahlzeitenpaketen werden von OPTIGEM vorgegeben und können nicht verändert werden. Allerdings haben Sie die Möglichkeit, einzelne Mahlzeitenpakete, die Sie in Ihrem Gästehaus nicht anbieten, zu deaktivieren. Diese deaktivierten Pakete werden dann im Formular „Belegungen“ nicht mehr im Feld „MZ-Paket“ zur Auswahl angeboten, ebenso nicht im Feld „Standard MZ-Paket“ im Formular „Tagungen verwalten“.


Spezialstatus

Menü Gäste/ Stammdaten/ Spezialstati (die Verwendung dieses Programmteils ist optional): zusätzlich zum Status einer Belegung (siehe 4. Belegungsplanung weiter unten in diesem Kapitel) können bei Bedarf ergänzende Angaben in einem Feld Spezialstatus eingeblendet und diese farbig dargestellt werden. So ist z.B. der Bearbeitungsstatus einer Belegung sofort auf einen Blick erkennbar.

Tragen Sie jeweils unter Name einen passenden Begriff ein.

Über die Schaltfläche […] öffnet sich ein weiteres Fenster, in dem eine gewünschte Farbe ausgewählt und mit Klick auf OK dem gewählten Namen zugeordnet werden kann. (In den Feldern Rot, Grün und Blau erscheinen daraufhin die Farbwerte aus dem sog. RGB-Farbraum).

Die Schaltfläche Test zeigt im Feld Farbtest die gewählte Farbe an.

Ein Spezialstatus muss als Standard markiert werden, dieser ist damit in jeder neu erfassten Belegung voreingestellt.

Soll ein Eintrag (zeitweise) in der Belegungsmaske nicht zur Verfügung stehen, so kann dieser deaktiviert werden. Bestehende Belegungen mit diesem Status behalten diesen weiterhin.

Mit der Schaltfläche Löschen wird ein gewählter Eintrag endgültig entfernt. Dies ist nur möglich, wenn dieser in keiner Belegung (mehr) verwendet wird.


Tagungen

Menü Gäste/ Stammdaten/ Tagungen oder Gäste/ Tagungen: Falls Sie als Veranstalter oder Ihre Besuchergruppen Tagungen, Freizeiten, Sommercamps usw. durchführen, so können diese hier spezifiziert werden. Die hier in den Stammdaten definierten Tagungen können dann im Formular „Belegungen“ über das dortige Feld „Tagung“ ausgewählt werden. Dadurch können alle Belegungen, die im Zusammenhang mit einer Tagung stehen, logisch zusammengefasst und z.B. gemeinsam abgerechnet werden. Zudem ist eine zügige Anmeldung der einzelnen Teilnehmer einer Tagung mit Standard An- und Abreisedaten möglich. Sollten Sie diese Funktionen nicht benötigen, so können diese Stammdaten für Tagungen leer bleiben.

Markieren Sie eine bereits vorhandene Tagung in der linken Übersichtsliste zur Bearbeitung oder legen Sie eine neue Tagung mit der Schaltfläche Neu an. Es werden drei Registerkarten eingeblendet, in denen Sie die Daten für die Tagung eintragen können. Die Tagungen werden in der Übersichtsliste im linken Formularbereich nach Datum sortiert angezeigt.

Mehr dazu unter:

Registerkarte „Allgemein"

Registerkarte „Gebührenberechnung"

Registerkarte „ Rechnungen"

Weitere Funktionen in der Symbolleiste „Tagungen verwalten"


Registerkarte „Allgemein"

Registerkarte „Allgemein“

Geben Sie der neuen Tagung zunächst eine aussagekräftige Bezeichnung, diese dient der Identifikation der Tagung bei der Zuordnung einer Belegung zu dieser Tagung. Als Beginn- und Ende-Datum wird hier zunächst das aktuelle Datum eingetragen, ändern Sie dies nach Ihren Wünschen und legen Sie ggf. auch die Uhrzeiten fest. Wählen Sie auch die Standard-Maßnahmeart, die Standard-Zahlungsart und das Standard-Mahlzeitenpaket aus. Alle diese Angaben dienen als Vorgabewerte in den entsprechenden Feldern im Formular „Belegungen“ und kommen immer dann zum Einsatz, wenn im genannten Formular eine Belegung über das Auswahlfeld „Tagung“ der hier in den Stammdaten definierten Tagung zugeordnet wird.

Geben Sie ggf. auch einen oder beide Anzahlungsbeträge ein, diese verwendet OPTIGEM dann als Vorgabe, wenn bei einer Belegung, die dieser Tagung zugeordnet ist, eine Anzahlung 1 oder 2 eingegeben wird. Bemerkungen zu dieser Tagung können hier ebenfalls eingetragen werden.

Wenn Sie die Abrechnungseinnahmen einer Tagung zu einem bestimmten Projekt zuordnen lassen möchten, so wählen Sie unter Abweichendes Projekt* diese Projektnummer aus. Dieses Projekt muss vorher in den Projektstammdaten angelegt worden sein, damit es in dieser Auswahlliste zur Auswahl angeboten wird. Hinweis: Nach der Auswahl eines Projektes erscheint eine Frage, ob der Name dieses Projektes als Tagungsname übernommen werden soll.


Registerkarte „Gebührenberechnung"

Registerkarte „Gebührenberechnung“

Diese Registerkarte ist nur dann aktiviert, wenn in den Grundeinstellungen der Gästehausverwaltung die Option „Automatisch Gebührenvorschläge für Belegungen berechnen“ eingeschaltet ist. Weitere Informationen zu dieser Einstellung finden Sie unter 3. Grundeinstellungen auf Seite 430 in diesem Kapitel.

Wenn Sie bei dieser Tagung Festpreise verwenden möchten (also abweichende Gebühren), die alle Übernachtungen einer Person bei dieser Tagung pauschal abdecken (unabhängig von der tatsächlichen Anzahl an Übernachtungen), dann aktivieren Sie die Option Festpreise verwenden. Daraufhin wird eine Tabelle eingeblendet, in der Sie für alle definierten Altersgruppen (siehe Altersgruppen in diesem Kapitel) die entsprechende Gebühren-Position und den zugehörigen Festpreis für diese Tagung auswählen bzw. eintragen müssen. Solange hier noch nicht alle vorhandenen Altersgruppen berücksichtigt wurden, erscheint eine entsprechende Warnung in roter Schrift unterhalb dieser Tabelle. Sind die Angaben dagegen vollständig, wird eine entsprechende Erfolgsmeldung in schwarzer Schrift dargestellt.

Möchten Sie bei der Tagung eine Tagungsgebühr erheben, dann aktivieren Sie die gleichnamige Option und wählen den Artikel aus der Auswahlliste aus, über den die Abrechnung dieser Gebühr erfolgen soll. Ist bei diesem Artikel ein Preis hinterlegt, so wird dieser mit eingetragen; Sie können diesen hier auch ändern. Die hier definierte Tagungsgebühr erscheint dann als Ergebnis der Berechnung von automatischen Gebührenvorschlägen im Formular „Belegungen“ auf der Registerkarte „Abrechnung“ in der Liste „Sonstige Artikel“.


Registerkarte „ Rechnungen"

Registerkarte „ Rechnungen“

Soll auf den Abrechungen zu der ausgewählten Tagung ein spezieller Rechnungskopf-Text erscheinen, so ist dieser hier einstellbar. Nach dem Betätigen der Schaltfläche Standard-Text laden wird ein Vorschlag angezeigt, den Sie so verwenden oder auch gemäß Ihren Wünschen anpassen können. Die Code-Wörter, die Sie in diesem Text verwenden können, werden unterhalb des Eingabefeldes angezeigt. OPTIGEM ersetzt diese Codewörter in der Rechnung dann durch die aktuellen Werte. Den Gruppen-Text können Sie allerdings auch abweichend festlegen, wenn Sie einen anderen Gruppennamen als den im Code-Wort $GruppenText enthaltenen verwenden möchten. Tragen Sie diesen abweichenden Gruppennamen im Eingabefeld Gruppen-Text (ersetzt bei Gruppen das Code-Wort $GruppenText) ein. Beispiel: „(Gruppe: Mannschaft 1)“.

Mit der Schaltfläche Testen haben Sie die Möglichkeit, ein Meldungsfenster mit Beispiel-Rechnungskopf-Texten, die Ihren hier gemachten Vorgaben entsprechen, anzeigen zu lassen. Mit der Schaltfläche Löschen können Sie alle eingetragenen Texte auf dieser Registerkarte auch wieder entfernen.


Weitere Funktionen in der Symbolleiste „Tagungen verwalten"

Weitere Funktionen in der Symbolleiste „Tagungen verwalten“

Schaltfläche Duplizieren (z.B. für eine jährlich wiederkehrende Freizeit oder Tagung): markieren Sie die gewünschte Tagung in der Liste und kopieren Sie diese mit dieser Schaltfläche. Dabei muss vorher eine Sicherheitsabfrage bestätigt werden. Fast alle Daten der ursprünglichen Tagung werden übernommen, der Name wird ergänzt durch den Zusatz „Kopie von …“. Es empfiehlt sich, den Namen der duplizierten Tagung sofort so abzuändern, dass keine Verwechslung zwischen beiden Tagungen auftreten kann. Gehen Sie nun noch mal alle Daten der duplizierten Tagung in den drei Registerkarten durch und ergänzen bzw. ändern Sie diese nach Ihren Wünschen.

Schaltfläche Löschen: Löscht die markierte Tagung nach einer Sicherheitsabfrage unwiderruflich. Das Löschen einer Tagung ist nur dann möglich, wenn ihr keine Belegungen zugeordnet sind.


Zimmerarten

Legen Sie mit dem Menüpunkt Gäste/ Stammdaten/ Zimmerarten die verschiedenen Arten der Zimmer in Ihrem Gästehaus an, wie z.B. Einzel-, Doppel-, 4-Bett-Zimmer, Tagungsräume, Sporthallen usw. (Eine detaillierte Aufstellung aller einzelnen Räume in Ihrem Gästehaus erfolgt im Programmteil Gebäude, Etagen und Zimmer verwalten in diesem Kapitel). Sind die Zimmer mit Betten ausgestattet, so geben Sie die Bettenanzahl ein. Gemeinschaftsräume markieren Sie als solche mit der entsprechenden Option.

(Abb. 15.2 - Zimmerarten)

Wenn Sie die automatischen Gebührenvorschläge verwenden möchten (Informationen zur Aktivierung dieser Funktion finden Sie unter 3. Grundeinstellungen in diesem Kapitel), so wird im unteren Bereich des Dialogfensters die Tabelle Altersgruppen-Gebühren eingeblendet. An dieser Stelle legen Sie fest, welche Gebührenposition für jede Altersgruppe je Zimmerart für einen automatischen Gebührenvorschlag bzw. zur Abrechnung zu verwenden ist. Für die nicht als Gemeinschaftsräume markierten Zimmerarten wird hier eine Zuordnung aller angelegten Altersgruppen zu einer Gebühren-Position verlangt, und zwar für jede einzelne Zimmerart gesondert. Markieren Sie also nacheinander jede Zimmerart in der oberen Tabelle und ordnen Sie dann jede vorhandene Altersgruppe einer gewünschten Gebühren-Position zu. Fehlen noch Zuordnungen, dann warnt das Programm in roter Schrift, dass die Konfiguration unvollständig ist. Zudem erscheint eine Warnmeldung („Die automatische Gebührenberechnung ist aktiviert, kann aber nicht verwendet werden. …“ ) sobald Sie die Gästehausfunktion „Belegungen“ aufrufen. Das vollständige Zuordnen aller Altersgruppen zu einer bestimmten Gebührenposition ist somit eine wichtige Voraussetzung für das Funktionieren der automatischen Gebührenvorschläge bei den Belegungen. Die hier festgelegten Gebührenpositionen für jede Zimmerart und jede Altersgruppe haben dabei Vorrang vor den Zuordnungen der Standard-Gebührenpositionen bei den Altersgruppen (siehe Altersgruppen in diesem Kapitel). Immer, wenn bei einer Belegung bereits Zimmerbelegungen vorhanden sind, werden die hier bei den Zimmerarten zugeordneten Gebührenpositionen für die automatischen Gebührenvorschläge verwendet.

Mit diesen Festlegungen ergibt sich somit die Möglichkeit, die zu verwendende Gebührenposition nicht nur vom Alter des Gastes, sondern zusätzlich auch von der belegten Zimmerart abhängig zu machen. Dies setzt allerdings voraus, dass unterschiedliche Gebührenpositionen für die Altersgruppen-Zimmerarten-Kombinationen festgelegt wurden. Weitere Informationen über die Funktionsweise der automatischen Gebührenvorschläge finden Sie unter Registerkarte „Abrechnung“ in diesem Kapitel.

Wenn Sie bei bestimmten Zimmerarten einen Einzelzimmer-Zuschlag bei Unterbelegung (nur 1 Person exklusiv im Zimmer) erheben möchten, markieren Sie die betreffende Zimmerart in der oberen Tabelle und aktivieren Sie bei ihr die gleichnamige Option. Zusätzlich muss auch die zugehörige Gebührenposition für die Rechnungslegung dieses Zuschlags ausgewählt werden. Es werden hier all die Gebührenpositionen zur Auswahl angeboten, die in der Gebührenpositions-Verwaltung (siehe Gebührenpositionen in diesem Kapitel) kein Kennzeichen für „Übernachtung“ (Spalte „Übern.“) bekommen haben.


Zimmer-Sperrungsarten

Menü Gäste/ Stammdaten/ Zimmer-Sperrungsarten: Definieren Sie hier die Gründe, warum ein Zimmer ggf. nicht belegt werden kann, wie z.B. „Renovierung“, „Dauerbelegung“ usw. Diese Zimmer-Sperrung-Arten sind dann im Formular Gebäude, Etagen und Zimmer verwalten in diesem Kapitel) im Bereich „Zimmer-Sperrungen“ wählbar und werden auch in der graphischen Belegungsübersicht bei entsprechend gekennzeichnetem Zimmer angezeigt. Hinweis: Erst beim Sperren eines einzelnen Zimmers geben Sie den Zeitraum dafür ein.


Zimmer-Merkmalarten

Menü Gäste/ Stammdaten/ Zimmer-Merkmalarten: Es können weitere Informationen und Merkmale von Zimmern, wie z.B. „mit Bad/WC“, „mit Dusche/WC“, „mit Verbindungstür zum Nebenzimmer“ usw. eingetragen werden. Diese Zimmer-Merkmale können dann im Formular Gebäude, Etagen und Zimmer verwalten in diesem Kapitel) im Bereich „Zimmer-Merkmale“ dem jeweiligen Zimmer zugeordnet und wie bei den Sperrungs-Arten auch graphisch angezeigt werden.


Gebäude, Etagen und Zimmer verwalten

Menü Gäste/ Stammdaten/ Gebäude, Etagen und Zimmer: Mit dieser Programmfunktion haben Sie die Möglichkeit, Ihr Gästehaus komplett datentechnisch abzubilden. Dabei können ein oder mehrere Gebäude einschließlich der dazugehörigen Etagen und Zimmer angelegt werden.

Verwenden Sie die Schaltfläche Neu: Gebäude, um ein neues Gebäude anzulegen. Geben Sie im erscheinenden Dialogfenster den Namen des neuen Gebäudes ein und betätigen Sie die Schaltfläche Anlegen. Daraufhin wird dieses Gebäude in der Baumstruktur links im Formular angezeigt. Die Bezeichnung des Gebäudes ist nachträglich auch noch im Feld Gebäudename änderbar. Zur Neuanlage von Etagen betätigen Sie die Schaltfläche Neu: Etage. Im Dialogfenster ordnen Sie die neue Etage einem Gebäude zu. Geben Sie den Namen der neuen Etage, wie z.B. „Erdgeschoß“, ein und betätigen Sie die Schaltfläche Anlegen. Das Ergebnis erscheint wieder in der Baumstruktur. Um ein Zimmer dieser Etage anzulegen, betätigen Sie die Schaltfläche Neu: Zimmer. Wählen Sie hier zunächst die Etage aus, in dem das Zimmer erstellt werden soll. Zur Auswahl werden hier alle bisher angelegten Etagen in der Form „Gebäudename.Etagenname“ angeboten. Geben Sie nun auch noch den Namen des neuen Zimmers, wie z.B. „01“, ein und betätigen Sie die Schaltfläche Anlegen. Legen Sie auf die beschriebene Weise alle Ihre Gebäude, Etagen und Zimmer an.

Nach dem Anlegen des kompletten Gästehauses können die einzelnen Elemente in der Baumstruktur markiert und im rechten Teil des Formulars bearbeitet werden. Bei den Gebäuden und Etagen kann lediglich deren Bezeichnung geändert werden. Bei den Zimmern dagegen gibt es eine Reihe von Daten und Merkmalen, die hier ergänzt werden sollten:

(Abb. 15.3 - Gebäude, Etagen und Zimmer verwalten)

Zimmername: Der bei der Neuanlage vergebene Name kann hier nachträglich geändert werden.

Zimmertyp: Legen Sie hier die Zimmerart fest. Es werden hier alle Zimmerarten (bzw. Zimmertypen) zur Auswahl angeboten, die bisher angelegt wurden (siehe Zimmerarten weiter oben in diesem Kapitel).

Bettenanzahl: Geben Sie die Anzahl der Betten in diesem Zimmer ein.

Wenn vorhanden, geben Sie auch die Zusatzbettenanzahl in dem Zimmer ein und tragen Sie die Telefonnummer für dieses Zimmer ein. Markieren Sie ggf. auch, ob dieses Zimmer behindertengerecht ist. Im Feld Bemerkungen können Sie weitere Informationen zu dem Zimmer festhalten.

Die in den Gästehaus-Stammdaten definierten Zimmer-Merkmale (siehe Zimmer-Merkmalarten weiter oben in diesem Kapitel) können in der gleichnamigen Tabelle hier im Formular zugeordnet werden. Wählen Sie die zutreffenden Merkmalarten aus und geben Sie bei Bedarf auch noch eine weitere Bemerkung dazu ein.

In der Tabelle Zimmer-Sperrungen können Zeiträume festgehalten werden, in denen das Zimmer gesperrt ist und somit nicht bei Belegungen berücksichtigt werden kann. Geben Sie das Anfangs- und das Enddatum dieses Zeitraumes ein und wählen Sie in der Spalte Kurzname die zutreffende Zimmer-Sperrung-Art aus. Es werden hier alle bereits angelegten Zimmer-Sperrungsarten (siehe Zimmer-Sperrungsarten weiter oben in diesem Kapitel) zur Auswahl angeboten. In der Spalte Details können weitere Informationen zu der Zimmersperrung eingetragen werden.

Mit der Schaltfläche Löschen in der Symbolleiste können einzelne Zimmer, ganze Etagen oder auch ganze Häuser nach einer Sicherheitsabfrage aus der Baumstruktur entfernt werden. Das zu löschende Element muss dazu vorher in der Baumstruktur markiert werden. Sollte es jedoch für das zu löschende Element eine Belegung geben, die erst in der Zukunft endet, kann dieses Element nicht entfernt werden, es erscheint ein entsprechender Hinweis.

Möchten Sie eine Übersicht über Ihre Gebäude, Etagen und Zimmer erstellen und ggf. ausdrucken? Dazu verwenden Sie die Schaltfläche Liste mit dem Druckersymbol.


3. Grundeinstellungen

Nach den notwendigen Vorbereitungen aller wie im letzten Abschnitt beschriebenen Stammdaten können Sie nun die Grundeinstellungen für das Modul Gästehausverwaltung mit dem Menüpunkt Gäste/ Stammdaten/ Grundeinstellungen einrichten.

Konfigurieren Sie die drei folgenden Registerkarten:

Mehr dazu unter:

Registerkarte „Grundeinstellungen":

Registerkarte „Standard-Werte"

Registerkarte „Anzahlungen/Rechnungen"


Registerkarte „Grundeinstellungen":

Registerkarte „Grundeinstellungen“:

Aktivieren Sie die Option Sondertarif ab bestimmter Anzahl von Übernachtungen anwenden bei Bedarf, wenn Sie z.B. ermäßigte Preise bei einem Aufenthalt von mind. X Tagen anbieten. Geben Sie dann die Anzahl Übernachtungen ein, ab der dieser Sondertarif gelten soll, und wählen Sie auch die Preiskategorie für diesen Sondertarif aus. In diesem Auswahlfeld werden alle von Ihnen angelegten Preiskategorien (siehe Preiskategorien weiter oben in diesem Kapitel) zur Auswahl angezeigt. Diese Einstellungen haben folgende Auswirkungen: Sobald eine neue Belegung mit dieser hier angegebenen Mindestanzahl an Übernachtungen angelegt wird, blendet OPTIGEM den Hinweis „Sondertarif möglich“ ein. Verbunden ist dieser Hinweis mit der Frage, ob der hier in den Grundeinstellungen festgelegte Sondertarif (Preiskategorie) für die aktuelle Belegung verwendet werden soll. Hinweis: Diese Sondertarife gelten nicht bei Tagungen mit Festpreis!

Option Automatisch Gebührenvorschläge für Belegungen berechnen: Bei Aktivierung werden im Formular „Belegungen“ auf der Registerkarte „Abrechnung“ zwei zusätzliche Schaltflächen eingeblendet, mit denen die Gebühren anhand der eingegebenen Belegungsdaten automatisch berechnet und eingetragen werden können. Weitere Informationen zu den automatischen Gebührenvorschlägen finden Sie unter Registerkarte „Abrechnung“ weiter unten in diesem Kapitel.

Option Nur namentliche Erfassung (keine Voraberfassung der Personenzahlen): Aktivieren Sie diese, wenn Sie im Formular „Belegungen“ generell immer alle mitangemeldeten Personen namentlich erfassen, aber keine Personenanzahlen angeben möchten. Die Tabelle „Anzahl der zusätzlich mitangemeldeten Personen“ wird in diesem Fall im Formular „Belegungen“ ausgeblendet. Weitere Informationen hierzu finden Sie unter 4. Belegungsplanung weiter unten in diesem Kapitel. Diese Option ist nicht zu empfehlen, wenn Sie regelmässig Schulklassen, Konfirmanden- oder andere Gruppen ohne namentliche Erfassung der einzelnen Personen beherbergen.

Option Vereinfachten Gruppenmodus verwenden: Sollen mehrere Belegungen gemeinsam abgerechnet und die Rechnung an eine bestimmte Person adressiert werden, so sorgt die aktivierte Option dafür, dass während der Erfassung der Belegungen diese eine Person als Gruppenleiter und damit Rechnungsempfänger gekennzeichnet werden kann.

Mahlzeitenpaket-Berechnung: Nach dem Ändern bestimmter Daten im Rahmen einer Belegung, z.B. des Anreise- oder Abreisedatums, der Teilnehmerzahl usw. müssen die Mahlzeitenpakete neu berechnet werden. Dies ist in drei verschiedenen Modi möglich: Manuell (keine Automatik), Halbautomatisch (mit Rückfragen) und Vollautomatisch. Zu den Auswirkungen vgl. 4. Belegungsplanung weiter unten in diesem Kapitel.

Word-Serienbriefverzeichnis: Geben Sie hier den Ordner an, in dem sich die MS Word-Serienbriefvorlagen für die Gästehausverwaltung befinden. Verwenden Sie die Punkt-Schaltfläche, um diesen Ordner in Ihrem Dateisystem zu suchen und auszuwählen.

Standard-Vorlagen für verschiedene Serienbrief-Vorlagen (Angabe optional): Hier können Sie oft benutzte Word-Serienbriefvorlagen für die verschiedenen angezeigten Zwecke hinterlegen. Wählen Sie über die Punkt-Schaltfläche direkt die .doc- bzw. .docx-Datei aus.

Merkmale für die Zimmerbelegung: Es sind bis zu vier verschiedene Merkmale möglich, die später pro einzelner Belegung im Bereich „Aktuelle Zimmerbelegungen“ (siehe unter 4. Belegungsplanung in diesem Kapitel) als Zahl zwischen 0 und 9 sichtbar gemacht werden können. Diese sind für Sondervereinbarungen, wie z.B. Anzahl mitgebrachter eigener Bettwäsche, spezielle Bestückung Kühlschrank etc., verwendbar. Die Option „mit Automatik“ sorgt dafür, dass bei jeder neuen Zimmerbelegung der Wert mit 1 voreingestellt wird (Standardwert ist 0). Empfohlen wird eine kurze Schreibweise. Die Zahlenwerte pro Zimmer können auch auf dem Putzplan (siehe 15. Putzplan erstellen in diesem Kapitel) ausgegeben werden.

(Abb. 15.4 - Grundeinstellungen)


Registerkarte „Standard-Werte"

Registerkarte „Standard-Werte“

Definieren Sie die Standard-Vorgaben für die Belegungen. Bei der Neuanlage einer Gäste-Belegung sind damit diese hier vergebenen Werte in der Anmeldemaske bereits ausgefüllt.

Mehr dazu unter:

Bereich „Belegungen":

Bereich „Zimmerbelegungen":


Bereich „Belegungen":

Bereich „Belegungen“:

Geben Sie die Standard-Uhrzeiten für An- und Abreise an. Wählen Sie in den übrigen Auswahlfeldern die für Sie zutreffenden Werte aus. Bei der Preiskategorie ist sicher der „Normaltarif“ als Standard sinnvoll, beim Status wird der Eintrag „Buchung“ als Standardvorgabe empfohlen. In all diesen Auswahlfeldern finden Sie die Werte wieder, die Sie bereits bei den Stammdaten der Gästeverwaltung angelegt haben. Die Zahlungsarten sind in der Fakturierung definiert und können nicht verändert werden.


Bereich „Zimmerbelegungen":

Bereich „Zimmerbelegungen“:

Option Neue Zimmerbelegungen immer als „exklusiv“ voreinstellen: Ist diese aktiviert, können Mehrbett-Zimmer bei einer Teilbelegung nicht mehr von Besuchern anderer Gruppen weiter belegt werden.


Registerkarte „Anzahlungen/Rechnungen"

Registerkarte „Anzahlungen/Rechnungen“

Auf dieser Registerkarte werden die Einstellungen und Standardwerte für die Anzahlungen und Rechnungen festgelegt.

Wichtiger Hinweis: Standardeinstellungen für die Gästeverwaltung überlagern hier die Standardeinstellungen der Fakturierung und haben bei der Erstellung einer Belegungsabrechnung Vorrang! Erstellen Sie dagegen eine Rechnung auf direktem Wege in der Fakturierung, so kommen die Einstellungen aus dem Menü Fakt./ Stammdaten/ Grundeinstellungen zum Tragen. Sollten verschiedene Bereiche Ihres Hauses (z.B. Medienvertrieb und Gästeverwaltung) Rechnungen mit OPTIGEM erstellen, beachten Sie entsprechend die Einstellungen in beiden Bereichen. Auch wenn Sie ausschliesslich Gästebetrieb haben, müssen Sie die Grundeinstellungen des Menüs Fakt./ Stammdaten pflegen. Hinweise dazu finden Sie unter Grundeinstellungen im Kapitel 12.

Bereich „Anzahlungen-Artikelcodes“: Wählen Sie in den beiden Auswahlfeldern die Artikel aus, die standardmäßig für Anzahlungen im aktuellen Jahr (Ertrag) bzw. im Folgejahr (Verbindlichkeiten) verwendet werden sollen. Diese Artikel hatten Sie bereits im Rahmen der Anlage der Artikel-Stammdaten für die Gästehausverwaltung im Fakturierungsmodul angelegt (siehe Stammdaten im Fakturierungsmodul weiter oben in diesem Kapitel).

Zahl.-Bed. für Anzahlungen, Zahl.-Bed. für Rechnungen: Stellen Sie in diesen beiden Auswahlfeldern die Zahlungsbedingungen ein, die standardmäßig für Anzahlungen und für Rechnungen in der Gästehausverwaltung verwendet werden sollen. Zur Auswahl werden hier all die Möglichkeiten angeboten, die als Zahlungsbedingungen im Fakturierungsmodul angelegt wurden (siehe Zahlungsbedingungen im Kapitel 12).

Standard Anzahlungs-Text: Der hier eingegebene Text wird standardmäßig bei Rechnungspositionen für Anzahlungen verwendet. Als Code-Wörter können die Variablen $DatumVon und $DatumBis in den Text integriert werden (Anfangs- und Enddatum der Belegung, für die die Anzahlung geleistet wird). Möchten Sie an dieser Stelle den von OPTIGEM vorgegebenen Standardtext verwenden, dann verwenden Sie hierfür die Schaltfläche „Std.“.

Bereich „Standard Rechnungskopf-Text für Anzahlungen und (Ab-)Rechnungen“

Geben Sie hier den Text ein, der standardmäßig im Rechnungskopf von Anzahlungen und Rechnungen erscheinen soll. Nach dem Betätigen der Schaltfläche Standard-Text laden wird ein Vorschlag angezeigt, den Sie so verwenden oder gemäß Ihren Wünschen anpassen können. Die Code-Wörter, die Sie in diesem Text verwenden können, werden unterhalb des Eingabefeldes angezeigt. OPTIGEM ersetzt diese Codewörter in der Rechnung dann durch die aktuellen Werte. Den Tagungs-Text und den Gruppen-Text können Sie allerdings auch abweichend festlegen, wenn Sie einen anderen Text als den im Code-Wort $TagungText bzw. $GruppenText enthaltenen verwenden möchten. Tragen Sie diesen abweichenden Tagungs- oder Gruppen-Text in das jeweilige Eingabefeld ein. Beachten Sie, dass auch hier Code-Wörter verwendet werden können.

Mit der Schaltfläche Testen haben Sie die Möglichkeit, ein Meldungsfenster mit Beispiel-Rechnungskopf-Texten, die Ihren hier gemachten Vorgaben entsprechen, anzeigen zu lassen. Mit der Schaltfläche Löschen können Sie alle hier eingetragenen Texte wieder entfernen.

Im Eingabefeld Standard Rg-Fuß-Text können Sie nun auch noch einen Text eingeben, der auf jeder Rechnung im Fußbereich eingefügt werden soll.


4. Belegungsplanung

Hinweis: Folgende Vorgehensweise / Reihenfolge ergibt sich in der Praxis:

· Öffnen der Belegungsplanung und Suche in den vorhandenen Belegungen

· wahlweise Neuanlage einer Belegung

· Zimmerzuteilung und Ermitteln/Aktualisieren der Gebührenpositionen

· bei Bedarf Versenden von Bestätigungen oder sonstigen Briefen

· Erstellen von Anzahlungen

· Erstellen von (Ab)-Rechnungen

Der Menüpunkt Gäste/ [Belegungsplanung] Belegungen sowie die Schaltfläche Belegungen im OPTIGEM-Hauptformular führen in die Belegungsplanung. In diesem zentralen Programmteil werden sämtliche Daten einer Belegung erfasst, die Zimmerreservierung bzw. -buchung ist von hier aus möglich, ebenso wie das Eingeben von Anzahlungen und das Erstellen von Rechnungen.

Beim Aufruf der „Belegungen“ wird immer die zuletzt angelegte Belegung angezeigt. Wenn Sie eine andere Belegungnummer zur Anzeige bringen möchten, verwenden Sie das Auswahlfeld Beleg.-Nr. oben links im Formular. Sie können auch wahlweise, da alle Belegungen von OPTIGEM im Hintergrund mitgeladen werden, in der Maske „Datensatz“unten links in der Anzeige blättern oder zu einer bestimmten Nummer springen (Achtung: die Nummer eines Datensatzes ist nicht identisch mit der Belegungsnummer)

(Abb. 15.5 - Belegungen)

Mehr dazu unter:

Schaltflächen in der Buttonleiste:

Neuanlage einer Belegung

Registerkarte „Zimmerbelegungen"

Registerkarte „Mahlzeitenplanung"

Registerkarte „Bestätigungen/Korrespondenz"

Registerkarte „Abrechnung"

Registerkarte „Andere Belegungen"

Anzahlungen

Rechnungserstellung

Zimmer-Reservierung

Zimmer-Belegung

Gemeinschaftsraumbelegung

Belegungsübersicht

Besonderheiten bei Belegungen im Zusammenhang mit Tagungen


Schaltflächen in der Buttonleiste:

Mit der Schaltfläche Filter können Sie die Anzeige aller in OPTIGEM vorhandenen Belegungen eingrenzen: in dem erscheinenden Dialogfenster Datensätze filtern haben Sie dazu umfassende Möglichkeiten, diese reichen von „Alle Belegungen“ über „Spezieller Filter“ bis hin zu einem „Filter basierend auf Suchergebnis“. Beim speziellen Filter können die verschiedenen Kriterien auch kombiniert werden.

Das Kriterium „Nur noch nicht abgerechnete Belegungen“ filtert alle Belegungen, für die noch keine Rechnung erstellt worden ist.

Mit der Option „Tagungen einschränken auf“ und dem zugehörigen Auswahlfeld können Sie alle Belegungen, die zu einer bestimmten Tagung gehören, filtern. Wenn in dem Auswahlfeld nur die zeitlich relativ aktuellen Tagungen (plus/minus 6 Monate bezogen auf das heutige Datum) zur Auswahl angeboten werden sollen, aktivieren Sie den dazugehörigen Schalter [image].

Mit „Nur mit unvollständiger Zimmer-Belegung“, können Sie die Gästehaus-Belegungen filtern, bei denen noch nicht alle benötigten Zimmer belegt wurden.

(Abb. 15.6 - Belegungen filtern)

„Filter basierend auf Suchergebnis“: Dieser Filter bietet Ihnen die umfangreichsten Suchmöglichkeiten. Zudem können Sie anhand einer Ergebnisliste entscheiden, welche Belegungen im Einzelnen angezeigt werden sollen. Klicken Sie nach Aktivierung auf die Schaltfläche „Belegungen suchen“. In der neu geöffneten Maske „Belegung suchen“ stehen Ihnen auf der linken Seite Auswahlmöglichkeiten nach Belegungsdatum und Gästen zur Verfügung. Ist Ihnen der genaue Name eines angemeldeten oder auch nur mit angemeldeten Gastes nicht geläufig, so können Sie unter Gäste/ Anmeldender und mitangemeldete/ Name enthält: auch nach Teilen des Namens suchen lassen (z.B. „schmi“, wenn die Schreibweise eines Gastes „Schmidt“ oder „Schmitz“ nicht klar ist). Im Bereich rechts „Weitere Einschränkungen“ können Sie explizit nach Buchungsstatus, einer Tagung, Maßnahmeart oder Abrechnungsart einschränken und auch ob die gesuchte(n) Belegung(en) storniert, bereits abgerechnet sind oder nicht. Auch eine vollständige oder nur teilweise Zimmerbelegung innerhalb einer Belegung kann gefunden werden. Alle diese Kriterien innerhalb der Suchmaske können auch beliebig miteinander kombiniert werden. Nach Klick auf Suche starten werden in der Tabelle unten die gefundenen Belegungen eingeblendet, diese sind schwarz hinterlegt und damit für die Anzeige in der Belegungsmaske aktiviert. Sie können durch Klick auf einzelne Ergebnisse diese an- oder abwählen, nicht aktivierte erscheinen dann in schwarzer Schrift auf weißem Hintergrund. Zum An- oder Abwählen von allen Belegungen aus der Ergebnisliste stehen die entsprechenden Schaltflächen zur Verfügung. Mit der Schaltfläche Auswählen werden die Ergebnisse in die Maske „Datensatz filtern“ geladen und Sie bekommen einen Hinweis, wie viele Belegungen gewählt sind.

Betätigen Sie, nachdem Sie alle Einstellungen bei den Filterkriterien vorgenommen haben, die Schaltfläche Anwenden, um den Filter zu aktivieren. Sie gelangen zurück in das Formular „Belegungen“, es werden hier nun nur noch die Belegungen zur Auswahl angeboten, die den von Ihnen eingegebenen Filterkriterien entsprechen.

(Abb. 15.7 - Belegung suchen)

Mit der Schaltfläche Datenblatt kann ein Bericht im DIN A4 Querformat mit den Stammdaten der Belegung generiert werden, der natürlich auch ausgedruckt werden kann.

Mit der Schaltfläche Suchen können Sie gezielt nach einer bestimmten Belegung suchen. Geben Sie im Dialogfenster „Belegung suchen“ die gewünschten Kriterien ein. Diese Suchmaske entspricht weitgehend dem „Filter basierend auf Suchergebnis“ (siehe 4. Belegungsplanung weiter oben in diesem Kapitel). Betätigen Sie nach Festlegung aller Suchkriterien die Schaltfläche Suche starten. Daraufhin werden die entsprechenden Belegungen in der Trefferliste angezeigt. Markieren Sie nun die gewünschte Belegung in der Trefferliste und betätigen Sie die Schaltfläche Auswählen.

Zum Stornieren einer bereits angelegten Belegung dient in der Symbolleiste die Schaltfläche Stornieren. Es erscheint der Hinweis, dass dadurch alle Zimmerbelegungen und -reservierungen der Belegung gelöscht werden und dass eventuell bereits erstellte Anzahlungen und (Ab-)Rechnungen dabei nicht storniert werden. Verwenden Sie die Schaltfläche Ja, wenn Sie die Stornierung durchführen möchten. Rechts neben dem Feld Status wird nun der Text „Storniert, Grund:“ in roter Schriftfarbe angezeigt. Als Stornogrund wird der in den Stammdaten festgelegte Standard-Stornogrund eingetragen. Mit dem dazugehörigen Auswahlfeld kann auch ein anderer Stornierungs-Grund eingestellt werden. Zudem sind viele Funktionen aus der Symbolleiste nun deaktiviert. Eventuell vorhandene Rechnungen sind nach wie vor vorhanden, diese können ggf. manuell gelöscht oder storniert werden. Nach dem Stornieren einer Belegung wird aus der Schaltfläche „Stornieren“ die Schaltfläche Reakt. Mit dieser kann eine stornierte Belegung wieder reaktiviert werden. Beantworten Sie im erscheinenden Dialogfenster die Frage mit „Ja“. In der Folge wird das Storniert-Kennzeichen bei der Belegung wieder entfernt, die Zimmerbelegungen und -reservierungen werden jedoch nicht wiederhergestellt.

Sie können eine Belegung auch mit der gleichnamigen Schaltfläche Löschen. Sollte bereits eine Rechnung zu der aktuellen Belegung vorhanden sein, erscheint die Frage, ob die Belegung wirklich gelöscht werden soll. Wenn Sie dies bejahen, wird die Belegung unwiderruflich gelöscht, zugeteilte Zimmer sind wieder frei, die eventuell vorhandenen zugehörigen Rechnungen sind aber nach wie vor im Fakturierungsmodul vorhanden.


Neuanlage einer Belegung

Um eine neue Belegung anzulegen, verwenden Sie die Schaltfläche Neu. Daraufhin wird ein leeres Formular für die Eingabe aller Daten der neuen Belegung angezeigt. Einige Formularfelder sind bereits mit den entsprechenden Vorgaben aus den Grundeinstellungen vorbelegt, wie z.B. der Status, ggf. ein Spezialstatus und die An- und Abreise-Daten. Möchten Sie einen anderen Status für die neue Belegung festlegen, dann wählen Sie den entsprechenden Eintrag im Formularfeld Status.

Mehr dazu unter:

Bereich „Anmeldende Person":

Bereich „Belegungs-Informationen":


Bereich „Anmeldende Person":

Bereich „Anmeldende Person“:

Geben Sie direkt die betreffende Person im Feld Adress-Nr. ein; wahlweise kann mit der Punkt-Schaltfläche neben dem Eingabefeld die OPTIGEM-Personensuche (siehe Suchen einer Person im Kapitel 4) aufgerufen werden.

Ist die Person noch nicht erfasst, so legen Sie diese zuerst neu an, in der noch geöffneten Personensuche z.B. über die Schaltfläche Neuanlage.

Wählen Sie die Altersgruppe aus, die für die anmeldende Person zutrifft. Zur Auswahl stehen die in den Stammdaten definierten Altersgruppen. Ist bei der Person ein Geburtsdatum hinterlegt, ermittelt OPTIGEM die Altersgruppe automatisch. Die Angabe der Altersgruppe ist zwingend notwendig zur Berechnung der automatischen Gebührenvorschläge.

Ändern Sie bei Bedarf die Preiskategorie, wenn Sie den Standard-Vorgabewert nicht übernehmen möchten.

(Abb. 15.8 - Details Anmeldende Person)

Als hilfreiche Information werden neben der Adress-Nr. die Adressdaten, sofern vorhanden das Geburtsdatum und zunächst das tagesaktuelle (Alter) der anmeldenden Person eingeblendet. Nach Eingabe des Anreisedatums bezieht sich die Anzeige des Alters dann auf das der Person am Anreisetag.

Nach Klick in das graue Feld wird dieses um einen Schiebbalken erweitert, weiter unten in diesem Feld finden Sie Kommunikationsdaten wie Telefonnummern und E-Mail-Adresse aus den Personenstammdaten.

Die Schaltfläche [image] erstellt eine einfache Belegungsstatistik für die anmeldende Person oder mit Klick und Taste Shift eine vollständige mit Berücksichtigung aller mitangemeldeten Personen. Dies ist erst möglich, nachdem Sie weiter unten An-, Abreise und evtl. mitangemeldete Personen erfasst haben.


Bereich „Belegungs-Informationen":

Bereich „Belegungs-Informationen“:

Wählen Sie die Maßnahme-Art , ggf. die zutreffende Tagung (natürlich nur, wenn es sich um eine Belegung im Zusammenhang mit einer Tagung handelt) und das Mahlzeiten-Paket aus. In diesen Auswahlfeldern werden als Vorgabe die Daten angezeigt, die Sie bereits in den entsprechenden Stammdaten eingegeben hatten.

Geben Sie in die Pflicht-Felder Anreise und Abreise die jeweiligen Datumsangaben ein. Beachten Sie hierbei folgende Besonderheit: Ist in den Grundeinstellungen die Option „Sondertarif ab bestimmter Anzahl von Übernachtungen anwenden“ eingeschaltet und die Dauer der eingegebenen Belegung erreicht oder überschreitet diesen Mindestwert, so erscheint ein Dialogfenster mit einer Nachfrage, ob Sie diesen Sondertarif für diese Belegung verwenden möchten. Wählen Sie „Ja“ , wird dieser Sondertarif im Feld Preiskat. eingetragen (weitere Informationen zu dieser Option finden Sie unter 3. Grundeinstellungen weiter oben in diesem Kapitel). Nach Eingabe der beiden Datumsangaben werden zu Ihrer Information die erste und die letzte Mahlzeit neben den Datumsfeldern angezeigt.

Eingabe der zusätzlich mitangemeldeten Personen

Wenn es sich bei der anmeldenden Person nicht um einen Einzelgast handelt, möchten Sie nun natürlich auch noch die mitreisenden Personen erfassen. Hierbei gibt es mehrere Möglichkeiten:

Sie erfassen nur die Personenzahlen nach Altersklassen (also keine namentliche Erfassung der mitangemeldeten Gäste)

Sie erfassen zuerst namentlich die Personen und lassen anschliessend die Personenzahlen automatisch eintragen, z.B. bei Kleingruppen oder Familienangehörigen.

Sie erfassen die mitangemeldeten Gäste nur namentlich (aktivieren Sie für diesen Fall die Option Nur namentliche Erfassung (keine Voraberfassung der Personenzahlen) in den Grundeinstellungen (siehe 3. Grundeinstellungen weiter oben in diesem Kapitel)

Erfassung der Personenzahlen:

Die Erfassung der Personenzahlen ist nur dann möglich, wenn die Option Nur namentliche Erfassung (keine Voraberfassung der Personenzahlen) in den Grundeinstellungen deaktiviert ist. Sie erfassen die mitangemeldeten Personen zahlenmäßig, aufgeschlüsselt nach Altersgruppen. Geben Sie hierfür in der Tabelle „Anzahl der zusätzlich mitangemeldeten Personen“ die entsprechenden Altersgruppen und die Anzahl der Personen in dieser Altersgruppe ein. Um eine Zeile in dieser Tabelle zu löschen, verwenden Sie die Schaltfläche [image] rechts oberhalb der Tabelle. Eine besondere Funktion hat die Schaltfläche [image], die nur dann angezeigt wird, wenn die Tabelle für die namentliche Erfassung sichtbar ist. Mit Hilfe dieser Schaltfläche haben Sie die Möglichkeit, die zahlenmäßige Erfassung vom Programm aktualisieren zu lassen, als Grundlage dienen hierfür die Einträge in der Tabelle mit der namentlichen Erfassung der Gäste.

Namentliche Erfassung:

Möchten Sie die mitangemeldeten Personen namentlich erfassen (ergänzend zur zahlenmäßigen Erfassung), dann wählen Sie im Auswahlfeld unterhalb der oben genannten Tabelle den Eintrag „Mitangemeldete Gäste namentlich erfassen“ aus. Daraufhin wird unterhalb dieses Auswahlfeldes eine zusätzliche Tabelle eingeblendet, in der diese Personen eingetragen werden können. Mit einem Doppelklick in das Feld Nr. rufen Sie die Personensuche von OPTIGEM auf. Hier können Sie die gewünschte Person suchen und übernehmen oder aber auch neu anlegen. Falls in den Stammdaten dieser Person ein Geburtsdatum eingetragen ist, dann wird dieses hier in die Spalte Geb.Dat. übernommen und zusätzlich auch noch die Altersgruppe automatisch ermittelt und eingetragen. Ist kein Geburtsdatum vorhanden, werden Sie vom Programm aufgefordert, entweder das Geburtsdatum oder die Altersgruppe manuell bei dieser Person einzugeben. Wählen Sie ggf. auch noch das Land aus, aus dem dieser zusätzlich angemeldete Gast kommt. Tragen Sie auf diese Weise alle mitangemeldeten Personen in der Tabelle ein. Um eine Zeile in dieser Tabelle zu löschen, verwenden Sie die Schaltfläche [image] rechts oberhalb der Tabelle. Zu Ihrer Kontrolle zählt OPTIGEM die hier eingetragenen Personen, aufgeschlüsselt nach Altersgruppen, und zeigt diese Werte in der darüber befindlichen Tabelle mit der zahlenmäßigen Erfassung in der Spalte „Erfasst“ für jede Altersgruppe an. In der danebenliegenden Spalte „Prüfung“ wird nur dann der Text „ok“ angezeigt, wenn die Anzahl der namentlich erfassten Personen in der jeweiligen Altersgruppe identisch mit dem Wert in der Spalte „Anz.“ ist. Ansonsten wird in der Spalte „Prüfung“ die Meldung „zuwenig“ bzw. „zuviel“ angezeigt.

(Abb. 15.9 - Eingabe der mitangemeldeten Personen)

Familien und Familienangehörige können auf einfache Weise schnell und bequem bei einer Belegung erfasst werden: verwenden Sie die Schaltfläche Familienangehörige oberhalb der Tabelle für die namentliche Erfassung. Es erscheint der Hinweis, dass nun alle noch nicht in der Liste vorhandenen Familienangehörigen der anmeldenden Person hinzugefügt werden und dass bei den hinzuzufügenden Familienangehörigen das Geburtsdatum in den Stammdaten hinterlegt sein muss (ansonsten wird die entsprechende Person nicht hinzugefügt). Abschließend erscheint ein Hinweis, wie viele Familienangehörige hinzugefügt wurden, verbunden mit der Frage, ob die obere Liste mit den Personen-Anzahlen nun auch gleich neu berechnet werden soll.

Wichtiger Hinweis: Beachten Sie bitte den Hinweis (in blauer Schrift), der dann eingeblendet wird, falls Sie auf die namentliche Erfassung der mitangemeldeten Gäste verzichten möchten (Einstellung „Mitangemeldete Gäste nicht separat erfassen“ ist ausgewählt).

In das Textfeld Bemerkungen unten im Bereich „Belegungs-Informationen“ können weitere freie Informationen zu der Belegung festgehalten werden.


Registerkarte „Zimmerbelegungen"

Registerkarte „Zimmerbelegungen“

Diese Registerkarte dient in erster Linie zur Erfassung und Anzeige von Vorabinformationen zur Zimmerbelegung. Die tatsächliche Belegung eines Zimmers nehmen Sie über die Schaltfläche Zi.Beleg vor.

Vorbemerkung: Die Farbe des kleinen Quadrates neben der Bezeichnung dieser Registerkarte lässt den Bearbeitungsstand (Status) der Zimmerbelegungen erkennen: Rot = Es ist noch kein Bett belegt worden. Gelb = Es sind noch nicht alle benötigten Betten belegt. Grün = Alle benötigten Betten sind belegt. Rechts neben der Bezeichnung dieser Registerkarte wird in Klammern dargestellt, wie viele der benötigten Betten bereits belegt wurden, z.B. „(3/4)“.

Tragen Sie hier alle Informationen im Zusammenhang mit der Zimmerbelegung für diese Anfrage, Reservierung oder Buchung ein. Treffen Sie zunächst die grundsätzliche Entscheidung, ob diese Belegung mit oder ohne Zimmerbelegung erfolgen soll. Wenn Sie die Option Ohne Zimmerbelegung (z.B. bei einem Konferenzgast mit externer Unterkunft) einschalten, werden in der Symbolleiste die betreffenden Schaltflächen deaktiviert. Sollten beim Aktivieren dieser Option bereits Zimmerreservierungen oder -belegungen vorhanden sein, dann werden diese durch das Einschalten dieser Option komplett gelöscht.

Option Nicht statistikrelevant: Wenn aktiviert, dann wird die Belegung in der Beherbergungsstatistik für das Statistische Landesamt nicht berücksichtigt. Weitere Informationen zur Beherbergungsstatistik finden Sie unter 18. Beherbergungsstatistik weiter unten in diesem Kapitel.

Geben Sie optional im Textfeld Unterbringungswünsche allgemeine Informationen über die Wünsche Ihrer Gäste ein. Diese werden auch in einigen Übersichten und Berichten auf Wunsch aufgeführt.

In der Tabelle Zimmerplanung können Sie bei der Erfassung der Belegung schon mal vorab die benötigten Zimmer festlegen. Wählen Sie hierfür die benötigte Zimmerart aus und geben Sie die benötigte Anzahl ein. In den Anzeigefeldern rechts neben dieser Tabelle werden die Anzahl der benötigten Betten und die bereits gewählten Betten dargestellt.

Hinweis: Die hier vorgenommene Art der Zimmerplanung hat noch keinerlei echte Reservierungen oder Belegungen von Zimmern zur Folge. Sie dient lediglich als Information für die anschließende Reservierung oder Belegung der Zimmer in den entsprechenden Programmfunktionen und soll dort die Zuordnung erleichtern.

In der Übersicht Aktuelle Zimmerbelegung werden, wenn bereits vorhanden, alle Zimmerbelegungen für diese Gästehausbelegung angezeigt. Falls in den Grundeinstellungen Merkmale für die Zimmerbelegungen (siehe Registerkarte „Grundeinstellungen“: weiter oben in diesem Kapitel) erfasst sind, so werden hier die Standardwerte daraus angezeigt. Hier können diese bei Bedarf auch individuell geändert werden.

Ist mindestens eine Buchung eines Gemeinschaftsraumes erfolgt (siehe Gemeinschaftsraumbelegung weiter unten in diesem Kapitel), so erscheint neben Aktuelle Zimmerbelegung eine weitere Registerkarte Gebuchte Gemeinschaftsräume mit den zugehörigen Informationen.

Mit der Schaltfläche [image] (rechts oberhalb der Tabelle) kann eine Liste über die wichtigsten Daten der Zimmerbelegungen auch ausgedruckt werden.


Registerkarte „Mahlzeitenplanung"

Registerkarte „Mahlzeitenplanung“

Auf dieser Registerkarte erfolgt die Planung der Mahlzeiten für diese Belegung.

Geben Sie in das Textfeld Bemerkungen Küche zusätzliche oder besondere Informationen, die diese ganze Belegung betreffen, für die Küche ein. Diese Bemerkungen werden bei Bedarf auch im Küchenplan angezeigt. Weitere Informationen hierzu finden Sie unter 14. Küchenplan erstellen weiter unten in diesem Kapitel.

In der Tabelle „Mahlzeitenplan:“ werden alle Tage der aktuellen Belegung mit den zugehörigen Mahlzeiten dargestellt. Art und Anzahlen der Mahlzeiten errechnen sich aus dem gewählten Mahlzeitenpaket (kurz: MZ-Paket), der Personenzahl und Dauer einer Belegung unter Berücksichtigung der An- und Abreisezeit. Bei jeder Mahlzeit befindet sich ein Kontrollkästchen; dieses signalisiert, ob die betreffende Mahlzeit aktiviert ist oder nicht. Sie können einzelne Mahlzeiten jedoch auch manuell mit diesem Kontrollkästchen aktivieren oder deaktivieren. Neben diesem Kontrollkästchen befindet sich bei jeder Mahlzeit ein Eingabefeld, in dem die Mahlzeiten-Anzahl angezeigt wird. Diese Anzahl kann auch manuell geändert werden. Zusätzlich haben Sie auch noch die Möglichkeit, zu jeder einzelnen Mahlzeit eine Bemerkung einzugeben, verwenden Sie hierfür die Schaltfläche [image]. Geben Sie in dem dann eingeblendeten Dialogfenster den Text ein. Sie erkennen dann an einem Ausrufezeichen neben dieser Schaltfläche, dass zu der Mahlzeit bereits ein Kommentar hinterlegt wurde. Dieser Kommentar wird auch ggf. im Küchenplan (siehe 14. Küchenplan erstellen weiter unten in diesem Kapitel) bei der betreffenden Mahlzeit angezeigt.

Um leichter erkennen zu können, welche Mahlzeiten dem ausgewählten Mahlzeiten-Paket entsprechen, sind die dazugehörigen Mahlzeiten in der Tabelle mit gelber Farbe hinterlegt.

Bitte beachten Sie, dass die Aktivierung von zusätzlichen Mahlzeiten keine automatische Berücksichtigung in den Gebührenpositionen findet.

(Abb. 15.10 – Details Mahlzeitenplanung)

Wichtig: Nach dem erstmaligen Eintrag einer Belegung bzw. in Folge einer späteren Änderung bestimmter Anmeldungsdaten, z.B. Datum der An- oder Abreise, der Teilnehmerzahl usw. muss der Mahlzeitenplan neu berechnet werden. Dazu gibt es drei verschiedene Modi, von denen Sie einen in den Grundeinstellungen auswählen müssen (siehe 3. Grundeinstellungen in diesem Kapitel):

Vollautomatisch: jede Änderung innerhalb der bestehenden Belegung, die eine Änderung des Mahlzeitenplans nach sich zieht, wird sofort und ohne Nachfrage durchgeführt. Dabei wird der Mahlzeitplan komplett gem. den Standwerten der Belegung überschrieben.

Achtung: Sollten Sie zuvor bereits abweichende Angaben erfasst haben, wie zusätzliche oder abgesagte Mahlzeiten oder Kaffeetrinken, oder abweichende Personenzahlen bei einzelnen Mahlzeiten, gehen diese Änderungen verloren! Dieser Modus empfiehlt sich daher am ehesten, wenn Abweichungen von den Standard-Mahlzeiten in den Belegungen in Ihrem Hause eine Ausnahme darstellen.

Halbautomatisch (mit Rückfragen): nach Änderung einer Belegung wie oben erläutert erscheint die Nachfrage, ob der bestehende Mahlzeitenplan neu berechnet werden soll. Mit der Auswahl Ja wird der Mahlzeitenplan aufgrund der Belegungsdaten neu berechnet (s.o. wie unter „Vollautomatisch“). Mit der Auswahl Nein erfolgt keine Neuberechnung. Die Mahlzeiten passen Sie in diesem Fall ggf. manuell an.

Manuell (keine Automatik): nach Änderung von Belegungsdaten erfolgt weder eine Rückfrage noch eine Neuberechnung des Mahlzeitenplans. Alle relevanten Änderungen zur Mahlzeitenplanung erfassen Sie manuell bzw. lassen Sie mit Hilfe der Berechnungsschaltflächen (s.u.) auf dem Register „Mahlzeitplanung“ erzeugen. Beispiel: Nach Ersteintrag einer Belegung lassen Sie einmalig mit Hilfe der gleichnamigen Schaltfläche den Mahlzeitplan neu berechnen. Fortan tragen Sie Änderungen und Abweichungen nur noch manuell ein.

Auf dem Register „Mahlzeitenplanung“ stehen folgende Rechenfunktionen (Schaltflächen) zu Kontrollzwecken bzw. zwecks Neuberechnung zur Verfügung:

· Mahlzeitenplan neu berechnen: nutzen Sie diese Funktion, um den Mahlzeitenplan wie oben beschrieben erstmalig oder erneut berechnen zu lassen. Evtl. bereits vorhandene und von den Standardwerten abweichende Einträge werden Ihnen zunächst zur Information angezeigt. Lassen Sie nach dieser Kontrolle der Zahlen den Mahlzeitenplan neu berechnen, werden alle Mahlzeiten gemäß den Standarddaten neu berechnet.

· Mahlzeitensummen anzeigen: zeigt je Mahlzeit die Summe aller im Plan eingetragenen Mahlzeiten zu eventuellen Kontrollzwecken an.

· Mahlzeitendifferenzen anzeigen: nutzen Sie diese Funktion, um zu prüfen, ob und in welcher Anzahl Abweichungen zu den Standardwerten und dem gewählten MZ-Paket vorliegen. Es wird eine Übersicht mit der Angabe der Anzahl der Abweichungen je Mahlzeit angezeigt. Ggf. liefert Ihnen diese Funktion somit die Zahlen für eine evtl. notwendige Berechnung der zusätzlichen (oder zu vergütenden) Mahlzeiten in den Gebührenpositionen.


Registerkarte „Bestätigungen/Korrespondenz"

Registerkarte „Bestätigungen/Korrespondenz“

Sonstiges Schreiben in MS Word verfassen: Ist im Menü Gäste/ Stammdaten/ Grundeinstellungen zum Gästehaus eine Vorlage für Sonstige Schreiben hinterlegt, so wird diese Vorlage hier ausgewählt. Ansonsten können Sie über die Suchfunktion eine beliebige Word-Vorlage verwenden für jede Art von Schreiben an die Gäste, die keine Buchungsbestätigung, Absage, Reservierung oder Stornierung sind.

E-Mail verfassen: Um der angemeldeten Person eine E-Mail schreiben zu können, muss in den Personenstammdaten eine gültige E-Mailadresse hinterlegt sein. Nach Aktivierung des Buttons ist ein Betreff für diese Nachricht anzugeben, mit OK öffnet sich Ihr E-Mailprogramm. Voraussetzung für diese Funktion ist, dass Ihr E-Mailprogramm MAPI-fähig ist.

Bestätigungsbrief verfassen: Es wird der in der folgenden Liste gewählte Eintrag bestätigt. Abhängig vom Status der Belegung werden in der Liste mindestens eine oder mehrere Möglichkeiten angezeigt, wie Buchung, Reservierung oder Stornierung. Wählen Sie den passenden Status aus und klicken auf Bestätigungsbrief verfassen, nach einer Nachfrage können Sie die in den Grundeinstellungen hinterlegte Word-Vorlage oder eine abweichende auswählen. Wie auch sonst in den Serienbrieffunktionen in Win-Finanz sind hier die Familienadressierung und auch der nicht protokollierte Testlauf möglich. Ein Eintrag kann einmalig bestätigt werden, danach werden in der Spalte „bestätigt“ das Erstellungsdatum und der ausführende OPTIGEM-Benutzer eingeblendet. Bei einem erneuten Versuch erscheint die Meldung „Der gewählte Eintrag des Bearbeitungsverlaufs wurde bereits bestätigt“.

Option NB = Nicht bestätigen: wenn aktiviert, wird der Historie-Eintrag bei Bestätigungen per Word-Serienbrief ignoriert.

Option VZ = Vertrag zurück: durch Aktivierung kann z.B. der Erhalt eines (schriftlichen) Vertrags durch den Gast gekennzeichnet werden.

Korrespondenz (Bestätigungen, Briefe und E-Mails): In der Übersicht wird die Historie aller verfassten Korrespondenz mit der anmeldenden Person aufgelistet, sofern Sie keinen Testlauf ohne Protokollierung durchgeführt haben sollten oder ein Eintrag mit der Schaltfläche [image] gelöscht wurde.


Registerkarte „Abrechnung"

Registerkarte „Abrechnung“

Vorbemerkung: Anhand der Farbe des kleinen Quadrates neben der Bezeichnung dieser Registerkarte können Sie den Bearbeitungsstand (Status) der Abrechnung erkennen. Die Bedeutung der Farben: Rot = Es ist noch keine Bearbeitung erfolgt. Gelb = Es wurden bereits Übernachtungsgebühren-Positionen angelegt. Grün = Endgültige Abrechnung ist bereits erfolgt

Mehr dazu unter:

Bereich „Abrechnung"

Bereich „Gebührenberechnung"


Bereich „Abrechnung"

Bereich „Abrechnung“

Entscheiden Sie im Auswahlfeld Abrechnungsart, ob es sich um den Abrechnungsmodus „Einzelabrechnung“, „Gruppenteilnehmer“ oder „Gruppenleiter“ handeln soll.

Im Modus „Einzelabrechnung“ werden alle Gebührenpositionen der Belegung auf einer Rechnung, die an die anmeldende Person adressiert ist, aufgeführt. Die Belegung ist eigenständig, d.h. es gibt keine Zuordnung zu einer anderen Belegung.

Bei einer Belegung im Modus „Gruppenteilnehmer“ erfolgt keine eigenständige Abrechnung, sondern die Abrechnung findet über den zugeordneten Gruppenleiter statt. Der Belegung eines Gruppenleiters können mehrere Gruppenteilnehmer-Belegungen zugeordnet werden. Eine Gruppe wird über einen einzugebenden Gruppennamen identifiziert.

Besonderheiten bei der Abrechnungsart „Gruppenteilnehmer“: Geben Sie im eingeblendeten Feld Gruppenleiter die Belegung des zugeordneten Gruppenleiters ein. Verwenden Sie hierfür die Schaltfläche [image], um nach der Belegung des Gruppenleiters zu suchen. Die Verwendung dieser Suchfunktion wird unter 4. Belegungsplanung weiter oben in diesem Kapitel beschrieben. Mit der Schaltfläche [image] können Sie bequem direkt zur Belegung des Gruppenleiters wechseln.

Besonderheiten bei der Abrechnungsart „Gruppenleiter“: Geben Sie im eingeblendeten Feld Gruppenname den Namen der Gruppe ein, dieser Name wird dann im Kopftext der Rechnung angezeigt (natürlich nur, wenn der Gruppenname im Standard-Rechnungskopftext enthalten ist). Mit Hilfe der Schaltfläche Gruppenteilnehmer erhalten Sie ein Fenster mit einer Liste der zugeordneten Belegungen (= Gruppenteilnehmer). Um in eine solche Belegung zu wechseln, markieren Sie diese in der Liste und betätigen Sie die Schaltfläche Anzeigen.

Sie können die Abrechnungsart, nachdem diese festgelegt worden ist, auch wieder ändern. Folgende Besonderheit tritt auf, wenn Sie einen Gruppenleiter in die Abrechnungsart „Gruppenteilnehmer“ oder „Einzelabrechnung“ ändern wollen: Es erscheint das Dialogfenster „Abrechnungsart ändern“, in dem Sie entscheiden müssen, ob alle diesem Gruppenleiter zugeordneten Gruppenteilnehmer in Einzelteilnehmer umgewandelt werden sollen oder aber ob einer der zugeordneten Gruppenteilnehmer als neuer Gruppenleiter festgelegt werden soll. Wenn Ihre Wahl auf die letztere Option fällt, müssen Sie in der Liste den neuen Gruppenleiter markieren und mit der Schaltfläche OK bestätigen.

In der Liste Rechnungen werden alle bereits für diese Belegung erstellten Rechnungen angezeigt. Verwenden Sie die Schaltfläche [image], um diese Rechnungsliste ggf. zu aktualisieren. Wenn Sie eine der aufgelisteten Rechnungen anzeigen möchten, dann markieren Sie diese in der Liste und betätigen die Schaltfläche [image].


Bereich „Gebührenberechnung"

Bereich „Gebührenberechnung“

Hinweis: In diesem Bereich werden vor allem die Positionen für die Übernachtungsgebühren, die sonstigen Gebühren und die sonstigen Artikel angelegt und verwaltet. Die hier angelegten Positionen sind die Grundlage für die eigentliche Rechnungserstellung, die unter Rechnungserstellung weiter unten in diesem Kapitel beschrieben wird.

Falls Sie einen gesonderten Sozial-Rabatt für die ganze Belegung gewähren, so tragen Sie diesen in das gleichnamige Feld ein (Wert mit einem abschließenden %-Zeichen). Wählen Sie die Zahlungsart im Auswahlfeld Geplante Zahl.-Art: aus. Sollen die Übernachtungen bei dieser Belegung nicht in Rechnung gestellt werden, dann aktivieren Sie die Option kostenlos. Die sonstigen Gebühren und sonstigen Artikel werden in diesem Fall dennoch berechnet. Die Liste Übernachtung dient nun dazu, die Gebührenpositionen für die Übernachtungen dieser Belegung anzulegen. Wenn die Funktion „Automatische Gebührenvorschläge“ aktiviert ist (siehe 3. Grundeinstellungen weiter oben in diesem Kapitel), dann können Sie mit Hilfe der Schaltfläche [image] eine automatische Berechnung der Gebühren auslösen. Falls bereits Übernachtungsgebühren, sonstige Gebühren oder sonstige Artikel in den drei Listen vorhanden sind, erscheint vorher eine Frage, ob diese Gebühren vor der Neuberechnung zunächst komplett gelöscht werden sollen. Hinweis: wählen Sie hier „Nein“, so werden natürlich die bisherigen und die neu errechneten Positionen aufsummiert. Die mit dieser Automatik-Funktion generierten Gebührenvorschläge können Sie in dieser Liste natürlich auch manuell ändern oder Sie fügen neue Gebührenpositionen manuell hinzu. Wählen Sie hierfür in der Spalte Geb.-Pos. einfach die gewünschte Gebührenposition aus. Um zu überprüfen, auf welcher Grundlage die automatischen Gebührenvorschläge erstellt wurden, betätigen Sie die Schaltfläche [image].

Es gibt drei grundsätzliche Fälle, wie die Vorschläge erzeugt werden:

· Die Belegung ist einer Tagung mit Festpreisen zugeordnet: Nur die bei der Tagung hinterlegten Festpreise kommen bei den Gebührenvorschlägen zur Anwendung.

· Es sind noch keine Zimmerbelegungen vorhanden: Dann werden die Gebührenvorschläge auf Grund des Zeitraums der Belegung und den Altersgruppen-Preisen (siehe Altersgruppen weiter oben in diesem Kapitel) berechnet.

· Es sind bereits Zimmerbelegungen vorhanden: Die Berechnung der Gebührenvorschläge erfolgt auf Grundlage der vorhandenen Zimmerbelegungen und den festgelegten Gebührenpositionen bei den Zimmerarten (siehe Zimmerarten weiter oben in diesem Kapitel).

Hinweis: In der Liste „Übernachtung“ werden generell nur die Gebührenpositionen für die Übernachtungen der im Formular angezeigten Belegung aufgeführt. Falls die Belegung die Abrechnungsart „Gruppenteilnehmer“ aufweist, erscheinen diese Gebührenpositionen nur auf der Rechnung des Gruppenleiters. Auch bei einer Belegung im Abrechnungsmodus „Gruppenleiter“ erscheinen nur die Übernachtungs-Gebührenpositionen dieser Gruppenleiter-Belegung in dieser Liste. Erst auf der Rechnung erscheinen dann auch die Gebührenpositionen der Gruppenteilnehmer-Belegungen.

Geben Sie nun ggf. auch noch die Sonstigen Gebühren und die Sonstigen Artikel in die beiden gleichnamigen Listen ein. Verwenden Sie hierfür die Auswahlfelder in den Listenspalten Gebühren-Art und Artikel. In der Liste „Sonstige Gebühren“ werden alle Gebührenpositionen zur Auswahl angeboten, die in der Gebührenpositions-Verwaltung nicht als Übernachtung gekennzeichnet wurden (siehe Gebührenpositionen weiter oben in diesem Kapitel). In der Liste „Sonstige Artikel“ werden alle Artikel zur Auswahl angeboten, die in den Stammdaten des Fakturierungsmoduls angelegt wurden. Hiermit können Sie Positionen hinzufügen, die Sie in den Gebührenpositionen nicht definiert haben (falls sie z.B. in der Gästeverwaltung nur selten oder hier nur einmalig berechnet werden sollen). Der angezeigte Einzelpreis kann auch mit dem gewünschten Wert überschrieben werden.

(Abb. 15.11 - Registerkarte „Abrechnung“: Gebührenberechnung)

Mit der Schaltfläche [image] können Sie sich die Zwischensummen für die Übernachtungen, sonstigen Gebühren und sonstigen Artikel sowie die Gesamtsumme berechnen und anzeigen lassen. Sie haben hier auch die Möglichkeit, eine vorläufige Rechnung zu erstellen, verwenden Sie hierfür die gleichnamige Schaltfläche. Sollte bereits eine endgültige Abrechnung erstellt worden sein, zeigt OPTIGEM einen entsprechenden Hinweis an.


Registerkarte „Andere Belegungen"

Registerkarte „Andere Belegungen“

Zu Vergleichszwecken sehen Sie in einer Liste andere Belegungen, die den Status „Buchung“ besitzen und deren Buchungszeitraum sich mit dem Zeitraum der aktuellen Belegung überschneidet. Es werden die wichtigsten Daten dieser anderen Belegung angezeigt. Mit der Schaltfläche [image] können Sie zu der in der Liste markierten Belegung wechseln.


Anzahlungen

Wenn Sie für die Belegung eine Anzahlung „1“ oder „2“ eingeben möchten, verwenden Sie die Schaltfläche Anzahl. 1. bzw. Anzahl. 2. (Hinweis: Falls bereits eine Anzahlung 1 eingegeben wurde, wird aus der Schaltfläche „Anzahl. 1“ die Schaltfläche „Anzahl. 2“). Wurde auch eine Anzahlung 2 eingegeben, dann wird diese Schaltfläche deaktiviert, da nur zwei Anzahlungen pro Belegung möglich sind.

In dem dann eingeblendeten Dialogfenster geben Sie den Anzahlungsbetrag ein. Der Standard-Rechnungs-Text für diese Anzahlung wird bereits vom Programm vorgegeben, dieser Text kann hier aber auch noch geändert werden. Nach dem Bestätigen mit der Schaltfläche OK gelangen Sie in das Rechnungsformular. Hier ist die eingegebene Anzahlung dann als Rechnungsposition vorhanden. Die Rechnung befindet sich zunächst noch im Status „in Bearbeitung“. Wie Sie diese Rechnung bearbeiten, freigeben und ggf. auch löschen können, erfahren Sie in der Beschreibung des Fakturierungsmoduls unter Rechnungen verwalten im Kapitel 12.

Nach dem Verlassen des Rechnungsformulars wird die soeben erstellte Rechnung für die Anzahlung in der Liste Rechnungen auf der Registerkarte „Abrechung“ angezeigt. Sie können diese wieder zur Anzeige bringen, indem Sie sie in der Liste markieren und die Schaltfläche [image] betätigen.

Wichtiger Hinweis: Geben Sie, wenn möglich, immer erst Anzahlungen ein, bevor Sie die eigentliche Rechnung erstellen. Dadurch werden die geleisteten Anzahlungen mit auf der Abrechnung berücksichtigt. Sollten Sie eine Anzahlung eingeben, nachdem eine Abrechnung erstellt wurde, dann wird diese nicht mehr auf der Abrechnung aufgeführt, d.h. Sie müssten dann diese Anzahlungsposition manuell auf der Rechnung eingeben oder aber die bereits erstellte Rechnung wieder löschen und neu erstellen lassen.


Rechnungserstellung

Nachdem Sie alle Angaben auf der Registerkarte „Abrechnung“ vollständig eingetragen haben, ist die Grundlage für die Erstellung der Rechnung gegeben. Um die Rechnung zu erstellen, verwenden Sie die Schaltfläche Abrechn. aus der Symbolleiste. Es öffnet sich das Rechnungsformular, in dem bereits alle Gebührenpositionen, die auf der Registerkarte „Abrechnung“ eingetragen wurden, angelegt sind. Sollten vorher bereits Anzahlungen eingegeben worden sein, erscheinen diese auf der Rechnung als Rechnungspositionen mit den entsprechenden negativen Beträgen, d.h. die Anzahlungen werden vom Rechnungsbetrag abgezogen, da für diese bereits gesonderte Rechnungen erstellt wurden.

Auf Rechnungen für Gruppenleiter finden Sie auch die Rechnungspositionen für die Belegungen der zugeordneten Gruppenteilnehmer.

Die Rechnung befindet sich zunächst noch im Status „in Bearbeitung“. Wie Sie diese Rechnung bearbeiten, freigeben und ggf. auch löschen können, erfahren Sie in der Beschreibung des Fakturierungsmoduls unter Rechnungen verwalten im Kapitel 12. Nach Verlassen des Rechnungsformulars wird auf der Registerkarte „Abrechnung“ bereits die soeben erzeugte Rechnung in der Liste „Rechnungen“ angezeigt. Mit der Schaltfläche [image] können Sie diese wieder zur Anzeige bringen. Außerdem signalisiert ein grünes Quadrat auf dem Reiter der Registerkarte den geänderten Status der Abrechnung.

Nach dem Erstellen einer Rechnung ändert sich der Text der Schaltfläche in neue Rg.. Hiermit bietet sich Ihnen dann die Möglichkeit, eine neue Rechnung zu erstellen (Sie können auch mehrere neue Rechnungen nacheinander erzeugen). Hierbei erscheint zunächst die Frage, ob Sie alle Gebührenpositionen der Belegung in die neue Rechnung übernehmen möchten. Wenn Sie diese Frage mit „Ja“ beantworten, dann werden noch einmal alle Gebührenpositionen einschl. der eventuell vorhandenen Anzahlungen in der neuen Rechnung angelegt. Bei Beantwortung mit „Nein“ erhalten Sie eine neue Rechnung ohne Rechnungspositionen, d.h. Sie müssen bzw. können hier dann alle gewünschten Positionen manuell anlegen.


Zimmer-Reservierung

Wenn Sie das oder die Zimmer und bei Bedarf auch ganze Etagen oder Gebäude für die aktuelle Belegung vorerst nur reservieren, aber noch nicht belegen möchten, so verwenden Sie die Schaltfläche [image] (Zi.Res.) aus der Symbolleiste: Im Formular „Zimmerreservierung“ können die Zimmer, Etagen oder Gebäude reserviert werden. Rechts oben im Formular werden die wichtigsten Daten der Belegung im Bereich Besuchs-Informationen eingeblendet. Mit der Schaltfläche [image] können Sie auch von dieser Stelle aus eine E-Mail an die anmeldende Person verfassen.

In der linken Übersicht „Anmeldende Person“ wird die anmeldende Person angezeigt. Darunter werden zur Information die bei der Belegung eingegebenen Unterbringungswünsche und die Zimmerwünsche dargestellt. Anhand dieser Informationen können Sie nun die Reservierung der Zimmer vornehmen. Suchen Sie hierfür das gewünschte Zimmer in der Liste Zimmerübersicht aus. In dieser Liste sehen Sie eine baumstrukturartige Übersicht aller Gebäude, Etagen und Zimmer. Sobald Sie dort ein Zimmer markieren, werden in der darunter befindlichen Liste Zimmer-Merkmale die weiteren Eigenschaften des Zimmers zu Ihrer Orientierung angezeigt.

Markieren Sie also in der Liste Zimmerübersicht das gewünschte Zimmer und betätigen Sie die Schaltfläche [image], um dieses Zimmer zu reservieren. Daraufhin erscheint dieses Zimmer in der Liste Alle Reservierungen für die aktuelle Belegung und in der Liste Zimmerübersicht wird das reservierte Zimmer in der Spalte „res“ mit dem Wert „akt.“ gekennzeichnet. Dies bedeutet, dass das Zimmer für die aktuelle Belegung reserviert worden ist. Wenn Sie die Reservierung eines Zimmers wieder rückgängig machen wollen, dann markieren Sie das entsprechende Zimmer und betätigen Sie die Schaltfläche [image].

In der Liste „Andere Belegungen und Reserv. des aktuellen Zimmers im gleichen Zeitraum (+-7 Tage)“ werden zu dem markierten Zimmer die eventuell vorhandenen Reservierungen oder Belegungen, die aus anderen Gästehaus-Belegungen resultieren, angezeigt.

Zur Bedeutung der Spalten in der Liste Zimmerübersicht:

res: Zeigt an, ob dieses Zimmer bereits reserviert wurde („akt.“ = reserviert für die aktuelle Belegung, „and.“ = reserviert für andere Belegungen)

Akt: Zeigt mit dem Wert „Ja“ an, ob das Zimmer für die aktuelle Belegung belegt worden ist

And: Zeigt mit dem Wert „Ja“ an, ob das Zimmer für eine andere Belegung belegt worden ist

frei: Anzahl der freien Betten in dem Zimmer

ges: Gesamtanzahl der Betten in dem Zimmer (einschließlich der Zusatzbetten), die Anzeige „2 + 1“ bedeutet z.B., dass das Zimmer mit zwei „regulären“ Betten und einem Zusatzbett ausgestattet ist

Hinweis: Alle diese Angaben beziehen sich immer auf den Zeitraum der aktuellen Belegung (Anreise, Abreise).

Sie haben mit der Schaltfläche Übersicht in der Symbolleiste die Möglichkeit, eine Liste der Zimmerreservierungen für die aktuelle Belegung zum anschließenden Drucken erstellen zu lassen.


Zimmer-Belegung

Die Schaltfläche [image] (Zi.Beleg.) aus der Symbolleiste im Formular „Belegungen“ ruft diese Funktion auf. In dem sich öffnenden Formular „Zimmerbelegung“ können nun die für diese Belegung benötigten Zimmer belegt werden. Im Gegensatz zur Reservierung, bei der die Zimmer ohne Personenzuweisung reserviert werden, werden hierbei konkret die einzelnen Personen in die Zimmer gebucht.

Rechts oben im Formular werden die wichtigsten Daten der Belegung im Bereich Besuchs-Informationen eingeblendet. Mit der Schaltfläche [image] können Sie von dieser Stelle aus eine E-Mail an die anmeldende Person verfassen.

Die Liste links im Formular enthält zwei Registerkarten: In „Ohne Zimmer“ werden alle Personen angezeigt, denen noch kein Zimmer zugewiesen wurde. Die anmeldende Person ist hierbei mit dem Zeichen „x“ in der Spalte „A“ gekennzeichnet. Hinweis: Wenn bei der aktuellen Belegung keine namentliche Erfassung der mitangemeldeten Personen erfolgt ist, werden in dieser Liste diese Personen lediglich anzahlmäßig dargestellt, gruppiert nach Altersgruppen. Auf der Registerkarte „Mit Zimmer“ werden alle Personen angezeigt, denen bereits ein Zimmer zugewiesen wurde. Zur Anzeige der Daten über ein zugewiesenes Zimmer markieren Sie hier die betreffende Person.

Unterhalb der Registerkarte „Ohne Zimmer“ werden zur Information die bei der Belegung eingegebenen Unterbringungswünsche und die Zimmerwünsche dargestellt.

Markieren Sie zunächst in der Liste „Ohne Zimmer“ eine Person bzw. eine Personengruppe, für die ein Zimmer belegt werden soll. Suchen Sie dann das gewünschte Zimmer in der Liste Zimmerübersicht aus. In dieser Liste sehen Sie eine baumstrukturartige Übersicht aller Gebäude, Etagen und Zimmer. Sobald Sie dort ein Zimmer markieren, werden in der darunter befindlichen Liste Zimmer-Merkmale die weiteren Eigenschaften des Zimmers zu Ihrer Orientierung angezeigt. Zur Bedeutung der einzelnen Spalten in der Liste „Zimmerübersicht“ vergleichen Sie unter Zimmer-Reservierung weiter oben in diesem Kapitel.

(Abb. 15.12 - Zimmerbelegung)

Betätigen Sie nach dem Markieren der Person und des Zimmers die Schaltfläche [image], um dieses Zimmer mit der markierten Person bzw. der Personengruppe zu belegen. Je nach Situation geschieht hierbei folgendes:

· Wenn genau eine Person markiert wurde, dann wird das markierte Zimmer ohne Nachfrage mit dieser Person belegt. Falls das Zimmer vorher bereits für die aktuelle Belegung reserviert wurde, erscheint ein entsprechender Hinweis verbunden mit der Frage, ob die Zimmerbelegung wirklich durchgeführt werden soll. Die Reservierung des Zimmers wird dann aufgehoben, wenn die erste Person in das Zimmer gebucht wird.

· Wenn zwei oder mehr Personen markiert wurden, die in ein Zimmer mit mehreren Betten gebucht werden sollen, erscheint eine Abfrage, wie viele Personen diesem Zimmer zugeordnet werden sollen. Lesen Sie die Hinweise in dem Meldungsfenster und geben Sie die entsprechende Anzahl ein.

Daraufhin erscheint dieses Zimmer in der Liste Das gewählte Zimmer ist mit folgenden Personen der aktuellen Belegung belegt: und in der Liste Zimmerübersicht wird das belegte Zimmer in der Spalte „Akt“ mit dem Wort „Ja“ gekennzeichnet. Dies bedeutet, dass das Zimmer für die aktuelle Belegung belegt worden ist. Wenn Sie die Belegung eines Zimmers wieder rückgängig machen wollen, dann markieren Sie die entsprechende Zimmerbelegung in dieser Liste und betätigen Sie die Schaltfläche [image]. Bei einer Mehrfachbelegung mit verschiedenen Personen / auf mehreren Zimmern können Sie diese mit der Schaltfläche alle [<<] auf den Status „Ohne Zimmer“ zurücksetzen.

(Abb. 15.13 - Zimmerbelegung: Personenübersicht)

In der Liste Andere Belegungen und Reserv. des aktuellen Zimmers im gleichen Zeitraum (+-7 Tage) werden zu dem markierten Zimmer die eventuell vorhandenen Reservierungen oder Belegungen, die aus anderen Belegungen (Buchungen) resultieren, angezeigt.

Sie haben mit der Schaltfläche Übersicht in der Symbolleiste die Möglichkeit, eine Liste der Zimmerbelegungen für die aktuelle Belegung erstellen zu lassen. Diese kann dann ausgedruckt werden.


Gemeinschaftsraumbelegung

Zu jeder Belegung können auch Gemeinschaftsräume gebucht werden. Die Schaltfläche [image] (Gem.-R.) öffnet das Formular „Gemeinschaftsraumbelegung“. Rechts oben im Formular sehen Sie eine Zusammenfassung der Besuchs-Informationen zur aktuellen Belegung.

In der Liste Zimmer werden alle in den Stammdaten angelegten Gemeinschaftsräume aufgelistet. Zur Belegung markieren Sie den gewünschten Raum und betätigen die Schaltfläche Neu. Wählen Sie dann unter Belegungsart aus, ob der markierte Gemeinschaftsraum stundenweise, tageweise oder für die gesamte Aufenthaltsdauer belegt werden soll. Geben Sie, je nach Belegungsart, auch noch das Datum (bzw. von- und bis-Datum), die Uhrzeiten und eventuelle Bemerkungen ein. Mit der Option exklusiv wird der Gemeinschaftsraum ausschließlich für die aktuelle Gästehaus-Belegung belegt und ist für andere gesperrt. Klicken Sie nach Vervollständigung aller Angaben nun nochmals auf den Gemeinschaftsraum in der Liste Zimmer oder auf die Schaltfläche [image] („Übersicht aller Belegungen aktualisieren“): Es erscheint die soeben eingegebene Gemeinschaftsraumbelegung in der Liste Übersicht aller Belegungen im gleichen Raum und Zeitraum. In dieser Übersicht werden auch die anderen Belegungen des Gemeinschaftsraumes (aus anderen Gästehaus-Belegungen) im gleichen Zeitraum angezeigt.

Zum Löschen einer Gemeinschaftsraumbelegung markieren Sie den entsprechenden Raum in der Liste Zimmer und bringen die zu löschende Raumbelegung mit dem Datensatznavigator im Bereich „Raumbelegung durch die aktuelle Gruppe:“ zur Anzeige. Mit der Schaltfläche Löschen wird die angezeigte Gemeinschaftsraum-Belegung entfernt.


Belegungsübersicht

Mit der Schaltfläche Übersicht aus der Symbolleiste rufen Sie eine grafische Belegungsübersicht auf. Beachten Sie hierbei die beiden möglichen Modi: Ein einfacher Mausklick auf diese Schaltfläche führt dazu, dass die Belegungsübersicht ab dem Anreisedatum der aktuellen Belegung angezeigt wird. Wird zusätzlich beim Mausklick die Umschalt-Taste gedrückt gehalten, dann beginnt die Belegungsübersicht ab dem aktuellen Datum. Alle weiteren Details zur Belegungsübersicht finden Sie unter 5. Belegungsübersicht weiter unten in diesem Kapitel.


Besonderheiten bei Belegungen im Zusammenhang mit Tagungen

In den Stammdaten können Tagungen mit einigen Eigenschaften und Vorgabewerten definiert werden. Möchten Sie eine Belegung im Formular „Belegungen“ einer bestimmten, in den Stammdaten definierten Tagung zuordnen, dann verwenden Sie hierfür die Auswahlliste im Feld Tagung. In diesem Auswahlfeld werden allerdings keine Tagungen, die bereits in der Vergangenheit liegen, zur Auswahl angeboten. Nachdem Sie die gewünschte Tagung ausgewählt haben, werden einige Datenfelder aus den Stammdaten dieser Tagung in die entsprechenden Felder bei dieser Belegung übernommen, insbesondere sind dies die Felder „Anreise“ + „Zeit“, „Abreise“ + „Zeit“, „Maßn.-Art“, „MZ-Paket“. Auch die Berechnung der automatischen Gebührenvorschläge kann bei einer Belegung, die einer Tagung zugeordnet ist, abweichend ablaufen. Wenn bei der Tagung Festpreise (also Pauschalpreise, unabhängig von der Anzahl der Übernachtungen) festgelegt wurden, dann werden diese hierbei angewendet und in die Liste „Übernachtung“ auf der Registerkarte „Abrechnung“ eingetragen. Zu Ihrer Information erscheint in diesem Fall der Hinweis „Tagung mit Festpreisen!“ in blauer Schrift neben dieser Liste. Sollte bei der Tagung auch eine Tagungsgebühr festgelegt worden sein, wird diese beim Erstellen der automatischen Gebührenvorschläge in der Liste „Sonstige Artikel“ auf der Registerkarte „Abrechnung“ eingefügt. Beim Eingeben von Anzahlungen für die Belegung werden die Beträge als Vorgabewert verwendet, die bei der Definition der Tagung für Anzahlung 1 und ggf. auch 2 eingetragen wurden. Zu guter Letzt wird bei den Rechnungen für Belegungen, die zu einer Tagung gehören, ein abweichender Rechnungskopftext verwendet, so wie er in den Stammdaten der Tagung festgelegt wurde. Alle Informationen über die Definition von Tagungen finden Sie unter Tagungen in diesem Kapitel.


5. Belegungsübersicht

OPTIGEM bietet Ihnen die Möglichkeit, eine grafische Übersicht über die Belegung aller Zimmer und Gemeinschaftsräume zu erstellen. Sie gelangen mit der Schaltfläche Übersicht aus der Symbolleiste des Formulars „Belegungen“ in diese Programmfunktion oder mit dem Menüpunkt Gäste/ [Belegungsplanung] Belegungsübersicht aus dem Hauptmenü.

In diesem Formular werden alle Gebäude, Etagen und Räume und deren Belegungen in Form eines Balken-Diagrammes angezeigt. Auf der x-Achse sehen Sie oben im Diagramm eine Zeitleiste, es werden die Tage, Wochen und Monate dargestellt. Auf der senkrechten y-Achse werden die Gebäude, Etagen und Zimmer aufgelistet, entsprechend der Einstellung im Feld Gästehaus. Hinter jeder Zimmer-Bezeichnung wird die Anzahl der Betten, über die dieses Zimmer verfügt, in Klammern angezeigt. Weitergehende Informationen über das Zimmer erhalten Sie, wenn Sie den Mauszeiger kurze Zeit über dem Zimmer-Namen ruhen lassen. Die Zimmerbelegungen werden im Diagramm als Balken entsprechend des gebuchten Zeitraumes angezeigt. Auch hier erhalten Sie weitere Informationen über die Belegung, wenn der Mauszeiger kurze Zeit über dem Belegungsbalken ruht. Das aktuelle Datum wird im Diagramm mit einem blassen hellblauen Spaltenhintergrund gekennzeichnet, während die Sonntage mit einem hellen Rot markiert werden. Unterhalb der Grafik befinden sich drei Fußzeilen, die zahlenmäßig über die Verfügbarkeit bzw. den Belegungsgrad Ihrer Zimmer Auskunft geben. Beachten Sie, dass die Zeitabschnitte in den drei Fußzeilen „Belegt“, „Nicht verfügbar“ und „Verfügbar“ unabhängig voneinander eingeteilt werden. Weitere Informationen zu jeder Zeile (bzw. Kategorie) und jedem Zeitabschnitt in dieser Zeile erhalten Sie wieder, indem Sie den Mauszeiger kurze Zeit auf dem betreffenden Abschnitt ruhen lassen. In der Kategorie „Nicht verfügbar“ werden nicht nur die Betten in den gesperrten Zimmern, sondern auch die Betten, die durch Reservierungen oder durch eine exklusive Zimmerbelegung nicht verfügbar sind, berücksichtigt. Gesperrte Zimmer werden für die Dauer ihrer Sperrung im Balkendiagramm in brauner Farbe angezeigt. Tagungen werden unterhalb der Datumsleiste am oberen Formularrand als Farbbalken dargestellt.

Wenn Sie diese Belegungsübersicht aus dem Formular „Belegungen“ heraus aufrufen, wird das Anreisedatum der aktuellen Belegung als ungefährer Anfangspunkt im Diagramm dargestellt. Wird beim Aufrufen dieser Funktion aus dem Belegungsformular zusätzlich zum Mausklick noch die Umschalt-Taste gehalten, so beginnt die Belegungsübersicht ab dem aktuellen Datum.

Treffen Sie zunächst im Feld Gästehaus eine Auswahl, welche Gebäude bzw. Etagen Sie im Diagramm sehen möchten. Die Voreinstellung lautet „Alle Gästehäuser“, hiermit werden alle Gebäude, Etagen und Zimmer angezeigt. Das Startdatum für die Anzeige der Grafik und auch den Zeitraum (in Wochen) können Sie frei wählen: geben Sie den gewünschten Wert im gleichnamigen Feld ein und drücken Sie die Eingabe-Taste. Mit den Schaltflächen [image] oben im Formular können Sie quartals-, monats- oder wochenweise in der Anzeige vor- und zurückblättern. Als Hilfestellung achten Sie hierbei auf die angezeigten Info-Texte, wenn Sie den Mauszeiger kurze Zeit auf einem dieser Symbole ruhen lassen.

Mit den Schaltflächen am linken Formularrand können Sie weitere Einstellungen für die Anzeige der Belegungsgrafik vornehmen. Verwenden Sie die drei Schaltflächen mit dem „A“, um die Anzeigegröße der Grafik auf klein, normal (empfohlen) oder groß einzustellen.

Standardmäßig werden alle Zimmerbelegungen in der Grafik gelb dargestellt. Sie haben auch die Möglichkeit, bestimmte Zimmerbelegungen in der Grafik farblich (hellgrün) hervorheben zu lassen. Von den folgenden Optionen kann immer nur eine aktiv sein (die Schaltfläche wird dann farbig):

(Markierung: Momentan anwesende Besuche) Alle Belegungen werden hellgrün markiert, die das aktuelle Datum betreffen

(Markierung: Eintrag des aktuell gewählten Besuchs markieren) Diese Option ist standardmäßig aktiviert, wenn Sie aus dem Formular „Belegungen“ kommen und markiert die Zimmer der aktuellen Belegung in hellgrün.

(Markierung: Pro Zimmer) aktualisiert in der Ansicht unterhalb der Grafik die Anzahl der Zimmer in den drei Fußzeilen (Belegt, Nicht verfügbar, Verfügbar)

(Markierung: keine) Hebt alle Markierungen auf, die Belegungsbalken werden wieder gelb dargestellt.

Per Doppelklick auf einen Belegungsbalken gelangen Sie direkt in das Formular „Belegungen“, in dem diese Gästehaus-Belegung dann angezeigt wird.

(Abb. 15.14 - Belegungsübersicht)

Links unten im Formular befindet sich die Schaltfläche [image], mit der weitere Detailinformationen zu den Zimmern und Belegungen ein- und wieder ausgeblendet werden können. Damit hier Informationen angezeigt werden können, muss entweder ein bestimmtes Zimmer auf der linken Achse des Diagramms (also ohne Datum) oder aber ein bestimmtes Datum bei einem Zimmer im Diagramm markiert werden (durch einfaches Anklicken). Auf den drei Registerkarten werden folgende Informationen angezeigt:

Registerkarte „Zimmer x am dd.mm.jjjj“: Zeigt in der Liste alle Personen an, die das Zimmer an diesem Datum belegen, einschließlich der zugehörigen Belegungs-Nr., des Anfangs- und Enddatums usw.

Registerkarte „Alle am dd.mm.jjjj“: Hier werden alle Zimmerbelegungen (= alle Zimmer) für das ausgewählte Datum angezeigt, auch die aus den anderen Belegungen.

Registerkarte „Zimmer x“: Zeigt eine Liste mit allen Zimmerbelegungen für das ausgewählte Zimmer an, unabhängig von der Belegungs-Nr. und dem Datum.

(Abb. 15.15 - Detailinformationen zu Zimmern und Belegungen)

Auf diesen drei genannten Registerkarten befinden sich folgende Schaltflächen mit den folgenden Funktionen:

Zeigt die auf der Registerkarte markierte Belegung anhand ihrer Belegungs-Nr. im Formular „Belegungen“ an.

Zeigt die Zimmerbelegungen für die auf der Registerkarte markierte Belegung im Formular „Zimmerbelegung“ an.

Diese Schaltfläche befindet sich nur auf der Registerkarte „Zimmer x (n)“.Mit ihr kann die in der Liste markierte Belegung sofort in der Belegungsübersicht angezeigt werden.

Registerkarte „Belegungs-Informationen“: Zeigt Unterbringungswünsche und Bemerkungen zu der Belegungs-Nr. an, die in der Belegungsübersicht angeklickt wurde. Die entsprechende Belegungs-Nr. wird im Feld Besuch angezeigt.

In der Symbolleiste der Belegungsübersicht befinden sich folgende weitere Schaltflächen mit folgenden Funktionen:

Rufen Sie hiermit die Belegungs-Planung (Formular „Belegungen“) auf. Dort können Sie dann mit dem Auswahlfeld „Gehe zu“ die gewünschte Belegung zur Anzeige bringen. Hinweis: Ein Doppelklick auf eine Belegung im Diagramm (Farbbalken) führt dazu, dass diese Gästehaus-Belegung sofort im Formular „Belegungen“ angezeigt wird.

Legen Sie hiermit eine neue Gästehaus-Belegung an. Markieren Sie dafür zunächst einen Datumsbereich im Diagramm, indem Sie auf das Anfangsdatum klicken, die Maustaste gedrückt halten, den Mauszeiger bis zum Enddatum ziehen und dann die Maustaste wieder loslassen. Danach betätigen Sie diese Schaltfläche und gelangen dadurch in das Formular „Belegungen“. Hier ist dann bereits jeweils das Datum für die An- und Abreise entsprechend des vorher markierten Datumsbereiches eingetragen. Weitere Informationen zum Anlegen von Belegungen in diesem Formular erhalten Sie unter 4. Belegungsplanung in diesem Kapitel.

Rufen Sie hiermit das Formular „Zimmerbelegung“ auf. Wählen Sie ggf. die gewünschte Belegung im Auswahlfeld „Belegungs-Nr.“ auf. Weitere Informationen zur Zimmerbelegung finden Sie unter Zimmer-Belegung in diesem Kapitel.

Mit dieser Funktion werden die aktuell angezeigten Belegungsdaten im Diagramm in eine neu angelegte Excel-Tabelle exportiert. Von dort aus kann diese Belegungsübersicht dann beispielsweise auch komfortabel ausgedruckt werden. Voraussetzung für diese Funktion ist natürlich, dass das Programm Microsoft Excel auf Ihrem Rechner vorhanden ist.


6. Belegungszahlenübersicht

Menü „Gäste/ Tageszahlenübersicht“: Zeigt Ihnen auf einen Blick die Anzahl der Belegungen, tageweise in einem bestimmten Zeitraum. Geben Sie zunächst den Zeitraum in die Felder von Datum und bis Datum ein (diese sind mit dem aktuellen Tagesdatum vorbelegt). Nach dem Betätigen der Schaltfläche neu berechnen werden in der linken Liste „Belegungszahlen“ alle Tage im vorgegebenen Zeitraum aufgelistet. Zusätzlich gibt es hier die beiden Spalten „06 Uhr“ und „24 Uhr“, in denen die Personenanzahl in Ihrem Gästehaus zu diesen beiden Zeitpunkten angezeigt wird. Um weitere Details zu einem bestimmten Datum erhalten, markieren Sie diesen Tag in der Liste „Belegungszahlen“; es werden in der Liste „Anwesende Gruppen und Personen“ alle Gästehaus-Belegungen mit einigen wichtigen Informationen dargestellt.


7. Termin für Belegungswunsch suchen

Der Menüpunkt Gäste/ Termin suchen findet freie Termine für einen Belegungswunsch. Geben Sie zunächst die Daten im Bereich „Besuchsdaten“ ein, angefangen bei der Aufenthaltsdauer (von-bis) in Tagen. Tragen Sie die gewünschte Personenanzahl ein. In den Feldern Suche von Datum und bis Datum geben Sie den Zeitraum vor, in dem nach Terminen für die Belegung gesucht werden soll. Bei den Optionen in den Bereichen Gewünschte Anreise und Gewünschte Abreise wählen Sie aus, an welchen Wochentagen (alle Tage, Montag bis Freitag usw.) die Anreise bzw. Abreise erfolgen soll. Frei auswählen können Sie die Wochentage der An- und Abreise mit der Option „sonstiges“, dabei werden zwei Auswahlfelder („von:“, „bis:“) eingeblendet. Im Bereich Gewünschte Zimmerart legen Sie fest, ob entweder alle Zimmerarten berücksichtigt werden sollen oder aber nur bestimmte Zimmerarten. Beim Aktivieren der Option bestimmte Zimmerarten wird die Liste Zi.-Arten: eingeblendet, in der Sie mit dem Auswahlfeld in der Spalte „Zimmertyp“ eine oder mehrere gewünschte Zimmerarten eintragen können. Betätigen Sie nach Angabe aller Kriterien die Schaltfläche [image]: die Liste „Mögliche Termine“ enthält das Ergebnis. In jeder Zeile werden sowohl das Anreise- als auch das Abreisedatum des möglichen Termins angezeigt. Hinweis: Wenn Sie eine von-bis-Spanne für die Aufenthaltsdauer eingegeben hatten, dann werden zu einem Anreisedatum natürlich mehrere Abreisetermine angegeben, da ja die Dauer des Aufenthaltes variieren kann. In diesem Fall erscheint daher ein Anreisedatum mehrfach in der Liste „Mögliche Termine“.

Sie können nun auch sofort eine neue Gästehaus-Belegung für einen der vorgeschlagenen Termine anlegen. Markieren Sie hierfür den gewünschten Termin in der Liste „Mögliche Termine“ und betätigen Sie anschließend die Schaltfläche Neue Belegung anlegen. Die neue Belegung wird daraufhin im Formular „Belegungen“ zur weiteren Bearbeitung angezeigt.


8. Serienbriefe verfassen

Menü Gäste/ Serienbrief erstellen: Sie können einen Serienbrief, wie z.B. eine Buchungsbestätigung, an mehr als einen Empfänger versenden. Die Erstellung eines Briefes an eine einzelne Person im Rahmen einer Belegung unter Benutzung einer Serienbriefvorlage finden Sie unter Registerkarte „Bestätigungen/Korrespondenz“ in diesem Kapitel.

In dem erscheinenden Dialogfenster „Serienbrief verfassen“ filtern Sie im oberen Teil die Belegungen heraus, die im Serienbrief berücksichtigt werden sollen. Möglich ist die Auswahl eines Zeitraums mit den Datumsfeldern von(„von:“, „bis:“) oder die Auswahl einer Tagung sowie die Suche mit Hilfe des erweiterten Filters. Weitere Hinweise zur Verwendung des erweiterten Filters finden Sie unter 4. Belegungsplanung in diesem Kapitel.

Wählen Sie dann die Art des Serienbriefs aus. Es stehen die Vorlagen gemäß des Belegungsstatus zur Verfügung, die in den Grundeinstellungen der Gästehausverwaltung eingetragen wurden. Auch bestätigte Buchungen werden durch Aktivierungen der gleichnamigen Option erneut berücksichtigt. Neben diesen Standardbriefen können Sie ein Sonstiges Schreiben verfassen, im Bereich Dokumentvorlage wählen Sie dazu mit dem Button [image] eine Vorlage aus. Es öffnet sich das Auswahlfenster „Serienbrief-Vorlage wählen“, in welchem Sie eine abweichende Vorlage aus dem Gästehaus-Serienbriefverzeichnis verwenden können. Sollten Sie oben unter „Belegungen filtern nach“ den erweiterten Filter verwendet haben, so steht Ihnen unter „Art des Serienbriefes“ nur die Option „Sonstiges Schreiben“ zur Verfügung.

Nach einem Klick auf die Schaltfläche OK öffnet sich Microsoft Word und der hinterlegte Brief wird zur weiteren Verarbeitung angezeigt.


9. Rechnungen in Bearbeitung freigeben

Menü Gäste/ [Rechnungen] Rechnungen freigeben. Geben Sie die Rechnungen, die sich noch im Status „In Bearbeitung“ befinden, mit dieser Funktion frei. Es handelt sich hierbei um dieselbe Programmfunktion des Fakturierungsmoduls, die unter Rechnungen freigeben im Kapitel 12 beschrieben wird. Beachten Sie, dass hier nicht nur die Rechnungen aus dem Gästehausmodul, sondern auch alle anderen Rechnungen aus dem Fakturierungsmodul freigegeben werden.


10. Rechnungsübersicht mit Rabatten

Menü Gäste/ [Rechnungen] Rechnungen mit Rabatten: In dem erscheinenden Dialogfenster „Rechnungsübersicht“ tragen Sie in den Feldern von: und bis: (Rechnungsdatum) die gewünschten Werte ein (Beide Felder sind mit dem aktuellen Datum vorbelegt). Soll die Übersicht sofort auf dem Standarddrucker ausgegeben werden, dann aktivieren Sie die gleichnamige Option. Erstellen Sie die Rechnungsübersicht nun mit der Schaltfläche OK. In der erzeugten Rechnungsübersicht werden dann alle Rechnungen, die in dem festgelegten Zeitraum erstellt wurden, mit ihrem Bruttobetrag, dem eventuell gewährten Rabatt und dem Zahlbetrag sowie weiteren wichtigen Rechnungsdetails aufgelistet. Auch hier werden alle Rechnungen aus dem Fakturierungsmodul aufgeführt, nicht nur die Gästehaus-Rechnungen.


11. Tagungsabrechnungen erstellen

Menü Gäste/ Tagungsabrechnungen: Rechnen Sie alle Belegungen, die zu einer Tagung gehören, in einem Arbeitsgang auf effektive Weise ab. Stellen Sie zunächst den Tagungs-Filter wunschgemäß ein. Sie können hier wählen, ob alle Tagungen, unabhängig vom Datum, aufgelistet werden sollen oder ob Sie die Anzeige der Tagungen auf einen bestimmten Datumsbereich einschränken. Geben Sie bei der zweiten Option das Startdatum im Feld von: ein, mit der Schaltfläche heute wird das aktuelle Datum eingetragen. Falls gewünscht, geben Sie auch optional das Enddatum des Datumsbereiches in das Feld bis: ein. Mit der Schaltfläche [image] wird dieser Datumsfilter angewendet, mit [image] wieder entfernt. Die drei Schaltflächen im Bereich Tagungs-Auswahl markieren entweder 1. alle Einträge in der Liste „Tagungen“, 2. nur die Tagungen, zu denen noch nicht abgerechnete Belegungen vorhanden sind oder wählt 3. alle Tagungen wieder ab. Sie können die einzelnen Einträge in der Liste „Tagungen“ auch durch Mausklick einzeln markieren bzw. demarkieren. Eine Tagung ist markiert, wenn diese in weißer Schrift auf schwarzem Hintergrund erscheint. Zu allen markierten Tagungen werden in der Liste unten alle zugehörigen Belegungen angezeigt, die noch nicht abgerechnet wurden. Belegungen von Gruppenteilnehmern werden hier allerdings nicht aufgeführt, da diese ja über den zugehörigen Gruppenleiter abgerechnet werden. Die Sortierung dieser Liste kann mit dem gleichnamigen Auswahlfeld eingestellt werden. Möchten Sie bei dieser Tagungsabrechnung eine abweichende Zahlungsbedingung verwenden, aktivieren Sie die entsprechende Option und wählen in dem dann eingeblendeten Auswahlfeld die gewünschte Zahlungsbedingung aus. Für einen abweichenden Rechnungs-Fußtext aktivieren Sie diese Option und geben den Fußtext in das eingeblendete Textfeld ein. Starten Sie nach allen Vorbereitungen mit der Schaltfläche OK die Abrechnung aller Belegungen, die in der Liste „abzurechnende Belegungen“ angezeigt werden. Nach Erzeugen der Rechnungen erscheint ein Hinweis, in dem die „Erfassungs-Auftrags-Nr.“ für diesen Rechnungslauf mitgeteilt wird. Anhand dieser Nummer können die erzeugten Rechnungen im Programmteil „Rechnungen verwalten“ des Fakturierungsmoduls selektiert und ggf. bearbeitet werden. Kleiner Exkurs: Verwenden Sie hierfür im Formular „Rechnung“ die Schaltfläche „Filter“, wählen Sie im Dialogfenster „Rechnungsfilter bearbeiten“ die Option „Rechnungen eines Erfassungsauftrags anzeigen“ und geben Sie in das Feld „Erfass.-Auftrag:“ die soeben mitgeteilte Erfassungs-Auftrags-Nr. ein. Damit werden dann ausschließlich die soeben erstellten Tagungsabrechnungen im Formular angezeigt.

Im Anschluss erscheint das Formular „Rechnungsbündel erstellen“. Bei Bedarf können Sie nun gleich auch noch ein Rechnungsbündel erstellen. Im Formular werden, zusätzlich zu den eventuell bereits vorhandenen Rechnungen, die soeben erzeugten Rechnungen in der Liste „Übersicht der Rechnungen des obigen Benutzers“ angezeigt. Weitere Informationen zum Erstellen und Drucken von Rechnungsbündeln finden Sie unter Rechnungsbündel bilden und Rechnungsbündel ausgeben im Kapitel 12.


12. An-/Abreiseliste erstellen

Menü Gäste/ An-/Abreise-Liste: Es erscheint ein Dialogfenster, in dem zunächst im Bereich Filterkriterien der Datumsbereich für die An- und Abreiseliste festgelegt werden kann. Als Vorgabe sind beide Datumsfelder mit dem aktuellen Datum belegt. Im Bereich Art der Listen können Sie wählen, welche Listen erstellt werden sollen. Bestätigen Sie Ihre Eingaben mit der Schaltfläche OK. Daraufhin wird bzw. werden die Liste(n) nacheinander angezeigt. Beide Listen sind nach dem An- bzw. Abreisedatum gruppiert und sortiert. Zu jedem Datum werden die Belegungen mit den an- oder abreisenden Personen (zunächst die anmeldende Person, darunter die mitangemeldeten), sortiert nach der Uhrzeit, mit den wichtigsten Daten aufgelistet. Wenn die Spalte abger. bei einer Belegung abgehakt ist, dann bedeutet dies, dass die Belegung bereits abgerechnet worden ist.


13. Gäste im Haus-Liste erstellen

Menü Gäste/ Gäste im Haus-Liste. Sie können eine Übersicht erstellen, aus der ersichtlich ist, wie viele und welche Gäste an bestimmten Tagen im Gästehaus anwesend sind. Legen Sie im vorgeschalteten Dialogfenster den Datumsbereich für die Erstellung der Gäste-im-Haus-Liste fest. Nach Klick auf die Schaltfläche OK erscheint die Gäste-im-Haus-Liste. Alle Tage im vorgegebenen Zeitraum, an denen sich Gäste im Haus befinden, werden in der Übersicht mit Anreise- und Abreisedatum und -Uhrzeit, der Anzahl der Personen, der Belegungs-Nr. usw. angezeigt. Auch die wichtigsten Abrechnungsdaten werden dargestellt. Unterhalb der Liste befindet sich eine Summenzeile mit der Gesamt-Personenzahl und der Summe der Rechnungsbeträge für die angezeigten Belegungen.


14. Küchenplan erstellen

Menü Gäste/ Küchenplan: Legen Sie im vorgeschalteten Dialogfenster den Datumsbereich für die Erstellung des Küchenplans fest. Mit den weiteren Optionen steuern Sie, ob die Küchenbemerkungen, die bei der jeweiligen Belegung eingetragen wurden, im Küchenplan angezeigt werden sollen, ob die Tagungen innerhalb der Mahlzeiten gruppiert (zusammengefasst) werden sollen und ob Sie die Anzeige der einzelnen Gäste ausschalten möchten (Option Gäste nicht einzeln aufführen). Ist die Anzeige der einzelnen Gäste ausgeschaltet, wird je Mahlzeit nur die Gesamtanzahl der Personen bei dieser Mahlzeit angezeigt. Nach einem Klick auf die Schaltfläche OK erscheint der Küchenplan für den von Ihnen eingegebenen Zeitraum. Für jedes Datum, an dem Mahlzeiten geplant sind, werden die entsprechenden Mahlzeiten aufgelistet. Bei jeder Mahlzeit wiederum werden die zugehörigen Belegungen mit der anmeldenden Person, der Belegungs-Nr. und der Anzahl der Personen bei dieser Belegung sowie ggf. die Uhrzeit der Ankunft oder der Abreise angezeigt. Falls vorher aktiviert, werden die Belegungen nach Tagungen, wenn vorhanden, gruppiert, d.h. zusammengefasst. Für jede Mahlzeit wird außerdem eine Summenzeile mit der Gesamtanzahl an Personen bei dieser Mahlzeit angezeigt. Am Ende des Küchenplans wird die Gesamtanzahl an Mahlzeiten für den gesamten gewählten Zeitraum angegeben.


15. Putzplan erstellen

Menü Gäste/ Putzplan: Legen Sie im vorgeschalteten Dialogfenster den Datumsbereich (wird mit den aktuellen Tagesdaten vorbelegt) fest. In der Liste „Gebäude- und Etagen-Auswahl“ können Sie wählen, für welche Gebäude bzw. Etagen Sie einen Putzplan erzeugen wollen. Verwenden Sie die Schaltfläche alle auswählen, um einen Plan für alle Gebäude und Etagen zu erstellen. Nach einem Klick auf die Schaltfläche OK wird der generierte Putzplan angezeigt. Hier werden alle Tage, an denen eine An- oder Abreise von Gästen stattfindet, in chronologischer Reihenfolge aufgelistet. Bei jedem Datum werden das entsprechende Gebäude und die zugehörigen Zimmer in der Form „Etage.Zimmer“ angezeigt. Bei jedem Zimmer erscheint ein Hinweis, ob es sich um eine An- oder Abreise handelt, außerdem wird die Uhrzeit der An- oder Abreise angezeigt. Zu jeder An- und Abreise werden die wichtigsten Daten der zugehörigen Belegung dargestellt, einschließlich eventuell bei der Belegung eingetragener Bemerkungen zur Unterbringung und der allgemeinen Bemerkung zur Belegung. Falls in den Grundeinstellungen Merkmale für die Zimmerbelegungen hinterlegt sind (siehe 3. Grundeinstellungen in diesem Kapitel), werden die Werte pro Belegung ebenfalls dargestellt.


16. Weitere Übersichten erstellen

Im Menü Gäste/ Weitere Übersichten befinden sich eine Reihe Untermenüpunkte, mit denen verschiedene Übersichten erzeugt werden können. Informationen zur Verwendung des Erweiterten Filters, der Ihnen in vielen dieser Übersichten zur Verfügung steht, finden Sie unter 4. Belegungsplanung in diesem Kapitel.

Mehr dazu unter:

Gäste-Adressenübersichten

Allgemeine Belegungsübersicht

Belegungsübersicht mit Mitanmeldungen

Belegungsübersicht mit Übernachtungen

Belegungsübersicht nur Fakturierungsdaten

Tagungsübersicht

Zimmerbelegungsübersicht

Gemeinschaftsraumübersicht


Gäste-Adressenübersichten

Es werden die Adressen aller Gäste aufgelistet, die irgendwann in dem vorgegebenen Zeitraum bei Ihnen zu Gast sind.

Im erscheinenden Dialogfenster können Sie einen Haupttitel und einen Untertitel für die Gäste-Adressenübersicht eintragen. Im Bereich „Filterkriterien“ können Sie den Zeitraum für die Übersicht einschränken. OPTIGEM belegt die beiden Datumsfelder mit dem aktuellen Datum vor, so dass Sie, wenn Sie dies nicht ändern, eine Adressenübersicht für den aktuellen Tag erhalten. Alternativ haben Sie die Möglichkeit, den Erweiterten Filter zu verwenden.

Wenn Sie eine noch detailliertere Liste mit den zusätzlichen Angaben Beruf, Geburtsdatum, Familienstand und Zimmer-Nummer erstellen möchten, dann aktivieren Sie zusätzlich die Option interne Liste (mit Beruf, Geb.-Datum, Fam.-Stand, Zimmer).

Nach einem Klick auf die Schaltfläche OK wird die generierte Gäste-Adressenübersicht angezeigt. Hinweis: Mitangemeldete Personen, die nicht namentlich erfasst wurden, werden in dieser Übersicht nicht angezeigt und daher auch nicht mitgezählt.


Allgemeine Belegungsübersicht

Hier werden für einen bestimmten Zeitraum alle Belegungen mit Anreise- und Abreisedatum, Name der anmeldenden Person, Personenzahl pro Belegung, Bemerkungen usw. aufgelistet.

Legen Sie zunächst im vorgeschalteten Dialogfenster den Datumsbereich für die Erstellung der Belegungsübersicht fest. OPTIGEM belegt die beiden Datumsfelder mit dem aktuellen Datum vor, so dass Sie, wenn Sie dies nicht ändern, eine Übersicht für den aktuellen Tag erhalten. Alternativ können Sie den Erweiterten Filter verwenden.

Nach einem Klick auf die Schaltfläche OK wird die generierte allgemeine Belegungsübersicht angezeigt. Beachten Sie, falls Sie diese Übersicht mit Hilfe des erweiterten (und speziellen) Filters erstellen: Es werden nur Belegungen angezeigt, die den Status „Buchung“ besitzen und die nicht storniert wurden. Die Einschränkung des speziellen Filters auf andere als diese beiden Kriterien (z.B. Status: „Reservierung“) liefert daher kein Ergebnis.


Belegungsübersicht mit Mitanmeldungen

Dieser Bericht ähnelt der Allgemeinen Belegungsübersicht (siehe Allgemeine Belegungsübersicht weiter oben in diesem Kapitel), zusätzlich werden die mitangemeldeten Personen aufgeführt (entweder namentlich oder als Summe pro Altersgruppe, je nach der Variante, die bei den Mitanmeldungen gewählt wurde). In dem vorgeschalteten Dialogfenster können Sie aus drei verschiedenen Filterkriterien auswählen: Sie können das Datum für die Anzeige der Belegungsübersicht einschränken, den Erweiterten Filter anwenden oder eine Tagung filtern, indem Sie eine Tagung aus dem zugehörigen Auswahlfeld auswählen. Eine Betätigung der Schaltfläche Tagungsfilter [image] listet in der Auswahl nur die aktuellen Tagungen auf, die Schaltfläche [image] schaltet diese Ansicht wieder auf alle Tagungen zurück. Mit den weiteren Optionen im Dialogfenster können Sie festlegen, ob die Bemerkungen Unterkunft, Küchenhinweise und/oder sonstige Bemerkungen in der Belegungsübersicht mit Mitanmeldungen angezeigt werden sollen. Nach einem Klick auf die Schaltfläche OK wird die generierte Belegungsübersicht mit Mitanmeldungen angezeigt.


Belegungsübersicht mit Übernachtungen

In dieser Übersicht werden die Belegungen mit dem Anreise- und Abreisedatum einschließlich Uhrzeit, der Personenanzahl, den belegten Zimmern und der Übernachtungsanzahl aufgelistet.

Im vorgeschalteten Dialogfenster kann der zu berücksichtigende Zeitraum für die Erstellung dieser Übersicht eingeschränkt werden oder auch hier der Erweiterte Filter verwendet werden. Wenn auch die Übernachtungsgebühren und die Konfession der Personen mit ausgegeben werden sollen, aktivieren Sie die entsprechenden Optionen.

Nach einem Klick auf die Schaltfläche OK wird die generierte Belegungsübersicht mit Übernachtungen angezeigt. Es werden hier nur Belegungen angezeigt, die den Status „Buchung“ besitzen und die nicht storniert wurden. Am Ende der Übersicht wird die Gesamtanzahl an Übernachtungen im ausgewählten Zeitraum dargestellt, wenn als Filter die Option „Datum einschränken“ ausgewählt wurde.


Belegungsübersicht nur Fakturierungsdaten

In dieser Übersicht werden alle Belegungen mit dem Anreise- und Abreisedatum einschließlich Uhrzeit, der Personenanzahl, der anmeldenden Person usw. aufgelistet. Zusätzlich werden bei jeder Belegung die Rechnungssumme, der Stand der Abrechnung und die Zahlungsart angezeigt. Beachten Sie, dass bei Belegungen, die durch die Abrechnungsarten „Gruppenleiter“ und „Gruppenteilnehmer“ zueinander in Beziehung stehen (also eine Gruppe bilden), die Abrechnung der Gruppenteilnehmer generell über den Gruppenleiter erfolgt. Diese Gruppen-Gesamtrechnungssumme ist dann im Bericht bei der Belegung des Gruppenleiters in der Spalte „davon bereits berechnet (EUR)“ ersichtlich. Wenn die Abrechnung bereits erfolgt ist, ist dieser Wert natürlich höher als der Wert in der Spalte „vorl. Rg-Summe (EUR)“ bei der Belegung des Gruppenleiters, da hierin nur die Gebühren des Gruppenleiters selbst enthalten sind.

Im vorgeschalteten Dialogfenster kann der zu berücksichtigende Zeitraum für die Erstellung dieser Übersicht eingeschränkt werden. Alternativ können Sie hier den Erweiterten Filter anwenden. Wenn bei jeder Belegung auch eine Liste der erstellten Rechnungen mit ausgegeben werden soll, aktivieren Sie die Option Rechnungsübersicht anzeigen.

Nach einem Klick auf die Schaltfläche OK wird die generierte „Belegungsübersicht: Fakturierungsdaten“ angezeigt. Es werden hier nur Belegungen angezeigt, die den Status „Buchung“ besitzen und die nicht storniert wurden.


Tagungsübersicht

Diese Übersicht erzeugen Sie mit dem Menüpunkt Gäste/ Tagungsübersicht. Stellen Sie im Dialogfenster zunächst den Tagungs-Filter wunschgemäß ein. Sie können hier wählen, ob alle Tagungen, unabhängig vom Datum, aufgelistet werden sollen oder aber ob Sie die Anzeige der Tagungen auf einen bestimmten Datumsbereich einschränken möchten. Geben Sie bei der zweiten Option das Startdatum im Feld von: ein, mit der Schaltfläche heute kann hier das aktuelle Datum eingetragen werden. Falls gewünscht, geben Sie auch das Enddatum des Datumsbereiches in das Feld bis: ein, zwingend notwendig ist dies nicht. Um nun diesen Datumsfilter anzuwenden, betätigen Sie die Schaltfläche [image], den Filter wieder entfernen können Sie mit der Schaltfläche [image]. Entsprechend der Filtereinstellungen werden die Tagungen in der Liste Tagungen für Übersicht wählen aufgelistet. Mit den beiden Schaltflächen im Bereich „Tagungs-Auswahl“ können Sie entweder alle Tagungen auswählen oder aber alle Tagungen abwählen. Natürlich können Sie auch einzelne Tagungen in der Übersicht manuell per Mausklick markieren oder demarkieren. Nach einem Klick auf die Schaltfläche OK wird die generierte Tagungsübersicht angezeigt. In der Spalte „Anz. TN“ wird bei jeder Tagung die Teilnehmeranzahl mitgeteilt, diese summiert alle namentlich und auch nicht namentlich angemeldeten Personen.


Zimmerbelegungsübersicht

Hiermit erzeugen Sie eine Übersicht, in der die gewünschten Gebäude, Etagen und Zimmer mit den wichtigsten Belegungsdaten dargestellt werden. Geben Sie im Dialogfenster oben den Datumsbereich vor. Im Abschnitt Bereich können Sie festlegen, ob alle Zimmer, ein einzelnes Gebäude, eine einzelne Zimmer-Gruppe oder aber ein einzelnes Zimmer bei der Erstellung der Zimmerbelegungsübersicht berücksichtigt werden soll(en). Es muss dann jeweils ein Gebäude, eine Zimmergruppe oder ein einzelnes Zimmer ausgewählt werden. Nach Klick auf die Schaltfläche OK wird die generierte Zimmerbelegungsübersicht angezeigt.


Gemeinschaftsraumübersicht

Dieser Bericht stellt die Belegung der Gemeinschaftsräume dar. Es werden die Namen der Gemeinschaftsräume, der Belegungszeitraum, die Art der Belegung (exklusiv) und die wichtigsten Daten der zugehörigen Belegung angezeigt. Geben Sie im Dialogfenster oben den Datumsbereich vor. Im Abschnitt Bereich können Sie festlegen, ob alle Gemeinschaftsräume oder aber ein einzelner Gemeinschaftsraum (den Sie dann im Feld Raum auswählen können) in der Übersicht aufgeführt werden soll. Nach Klick auf die Schaltfläche OK wird die generierte Gemeinschaftsraumübersicht angezeigt.


17. Gästehaus-Statistiken erstellen

Menü Gäste/ Gästehaus-Statistiken: Mit dieser Programmfunktion können eine Reihe verschiedener Statistiken für Ihr Gästehaus erzeugt werden. Es wird zunächst ein Dialogfenster eingeblendet, in dem Sie aus einer Liste die gewünschte Statistik auswählen können. Wenn Sie einen Eintrag markieren, wird unterhalb dieser Liste eine ausführliche Beschreibung der Statistik angezeigt. Um die gewählte Statistik zu generieren, betätigen Sie die Schaltfläche Erstellen.

Mehr dazu unter:

Belegungszahlenübersicht

Monatsstatistik nach Gebührenpositionen

Gewährte Rabatte

Übernachtungsstatistik


Belegungszahlenübersicht

Wählen Sie im vorgeschalteten Dialogfenster den Datumsbereich für diese Statistik aus. Unter Ausgabe als können Sie die Darstellungsform (Liste oder eine Diagrammart) auswählen.


Monatsstatistik nach Gebührenpositionen

Geben Sie in dem eingeblendeten Dialogfenster das Jahr, für das die Statistik erstellt werden soll, ein. OPTIGEM belegt das Feld Jahr mit dem aktuellen Jahr vor. Unter Auswahl der Gebührenpositionen können Sie bestimmen, ob nur die Übernachtungs-Gebührenpositionen oder die Sonstigen Gebührenpositionen oder aber Alle Gebührenpositionen berücksichtigt werden sollen.


Gewährte Rabatte

Geben Sie in dem eingeblendeten Dialogfenster den Zeitraum vor, für den diese Statistik erstellt werden soll. In den beiden Feldern von: und bis: kann der Monat aus der Auswahlliste ausgewählt sowie die Jahreszahl eingegeben werden. In dem Bericht werden die Monate mit den zugehörigen Belegungen und den dabei gewährten Rabatten sowie dem Normalpreis angezeigt. Am Ende des Berichtes wird die Jahressumme angezeigt.


Übernachtungsstatistik

In dem vorgeschalteten Dialogfenster wird das Jahr eingetragen, für das diese Statistik erstellt werden soll. OPTIGEM belegt dieses Feld mit dem aktuellen Jahr vor. In der Übernachtungsstatistik werden die Übernachtungszahlen für jeden Monat des gewählten Jahres, gruppiert nach der Maßnahmeart und der Altersgruppe, dargestellt. Im Berichtsfuß wird eine Zeile mit den Monatssummen und der Jahres-Gesamtsumme angezeigt.


18. Beherbergungsstatistik

Gäste/ [Statistiken] Beherbergungs-Statistik: Erstellung einer allgemeinen Statistik über die Ankünfte und Übernachtungen von Gästen in Ihrem Gästehaus. In dieser Statistik werden diese Daten nach Ländern gruppiert, im Berichtsfuß wird eine Summenzeile hierfür angezeigt. Im Berichtskopf wird das aktuelle zahlenmäßige Angebot an Betten im Gästehaus zur Information angegeben.

Wählen Sie in dem vorgeschalteten Dialogfenster den Berichtsmonat aus und geben Sie das Berichtsjahr ein. OPTIGEM belegt diese Felder mit dem Vormonat des aktuellen Jahres vor. Wenn Sie möchten, dass diese Statistik vorrangig nach den einzelnen Belegungen und dann erst nach den Ländern gruppiert werden soll, dann aktivieren Sie die Option Statistik zur Kontrolle pro Belegung erstellen.


16. Besuchsdienstverwaltung

Mehr dazu unter:

1. Einführung

2. Gastgeberarten

3. Einladungsarten

4. Veranstaltungsarten

5. Zielgruppen

6. Filme/Medien

7. Mitarbeiter-Verfügbarkeitsarten

8. Mitarbeiter-Verfügbarkeiten

9. Veranstalter- und Besuchsdaten

10. Dienstplankalender

11. Besuchsübersicht

12. Übersicht für Mitarbeiter

13. Besuchübersicht (flexibel)

14. Terminübersicht für Mitarbeiter

15. Registerkarte „Besuch" bei den Personen-Stammdaten


1. Einführung

Das Zusatzmodul „Besuchsdienst“ ist zusätzlich zum Standardumfang von OPTIGEM Win-Finanz erhältlich. Näheres zur Installation von weiteren Modulen in Win-Finanz finden Sie im Benutzerhandbuch unter Die Installation und Aktivierung von Zusatzmodulen im Kapitel 2.

Nach der Installation finden Sie im Hauptformular von OPTIGEM Win-Finanz das neue Menü „Besuch“; von hier aus können Sie alle Funktionen der Besuchsdienstverwaltung aufrufen.

Das Modul „Besuchsdienst“ unterstützt Sie u.a. bei folgenden Vorgängen:

· Festlegen bestimmter Personen aus den Stammdaten als Veranstalter

· Verwalten der Mitarbeiter-Verfügbarkeiten

· Planen und verwalten von Besuchsdiensten bei den Veranstaltern

· Aufrufen von verschiedenen Besuchsdienst-Übersichten

Bevor Sie die Besuchsdienstverwaltung optimal nutzen können, sollten einige Eintragungen bei bestimmten Stammdaten für diese Programmfunktion vorgenommen werden. Aus diesem Grunde werden diese Stammdaten im folgenden zuerst beschrieben.


2. Gastgeberarten

Menüpunkt Besuch/ Weitere Stammdaten/ Gastgeberarten: Verwaltung der Gastgeberarten. Tragen Sie in die Tabelle einfach die gewünschten Gastgeberarten, wie z.B. „Gemeinde“, „Hauskreis“, „Jugendgruppe“ usw. ein. Diese Einträge werden dann im Formular „Veranstalter“ im Feld „Gastgeberart:“ zur Auswahl angeboten und können somit einem Veranstalter zugeordnet werden. Weitere Informationen hierzu finden Sie unter 9. Veranstalter- und Besuchsdaten weiter unten in diesem Kapitel.


3. Einladungsarten

Menüpunkt Besuch/ Weitere Stammdaten/ Einladungsarten: Verwaltung der Einladungsarten. Tragen Sie in die Tabelle einfach die gewünschten Einladungsarten, wie z.B. „Persönlich“, „Plakate“, „Traktataktion“ usw. ein. Diese Einträge werden dann im Formular „Veranstalter“ im Feld „Einladungsart:“ zur Auswahl angeboten und können somit einem Veranstalter zugeordnet werden. Weitere Informationen hierzu finden Sie unter 9. Veranstalter- und Besuchsdaten weiter unten in diesem Kapitel.


4. Veranstaltungsarten

Menüpunkt Besuch/ Weitere Stammdaten/ Veranstaltungsarten: Verwaltung der Veranstaltungsarten. Tragen Sie in die Tabelle einfach die gewünschten Veranstaltungsarten, wie z.B. „Abendveranstaltung“, „Gottesdienst“, „Evangelisation“ usw. ein. Diese Einträge werden dann im Formular „Besuch“ im Bereich „Veranstaltung“ im Feld „Art:“ zur Auswahl angeboten und können somit einer konkreten Veranstaltung zugeordnet werden. Weitere Informationen hierzu finden Sie unter Formular „Besuch“ weiter unten in diesem Kapitel.


5. Zielgruppen

Menüpunkt Besuch/ Weitere Stammdaten/ Zielgruppen: Verwaltung der Zielgruppen. Tragen Sie in die Tabelle einfach die gewünschten Zielgruppen, wie z.B. „Kinder“, „Jugendliche“, „Erwachsene“ usw. ein. Diese Einträge werden dann im Formular „Besuch“ im Bereich „Veranstaltung“ im Feld „Zielgruppe:“ zur Auswahl angeboten und können somit einer konkreten Veranstaltung zugeordnet werden. Weitere Informationen hierzu finden Sie unter Formular „Besuch“ weiter unten in diesem Kapitel.


6. Filme/Medien

Menüpunkt Besuch/ Weitere Stammdaten/ Filme/Medien: Verwaltung der Filme/Medien. Tragen Sie in die Tabelle einfach die gewünschten Filme oder Medien, wie z.B. „Film: Not in Uganda“, „Dia: Afrika“, „Multimedia-Show: Tansania“ usw. ein. Diese Einträge werden dann im Formular „Besuch“ in der Tabelle „Filme/Medien“ zur Auswahl angeboten und können somit einer konkreten Veranstaltung zugeordnet werden. Weitere Informationen hierzu finden Sie unter Formular „Besuch“ weiter unten in diesem Kapitel.


7. Mitarbeiter-Verfügbarkeitsarten

Menüpunkt Besuch/ Weitere Stammdaten/ Mitarbeiter-Verfügbarkeitsarten: Verwaltung der Mitarbeiter-Verfügbarkeitsarten. Tragen Sie in die Tabellenspalte „Name“ einfach die gewünschten Verfügbarkeitsarten, wie z.B. „Mo-Fr“, „Wochenende“, „nicht verfügbar“ usw., ein. Da jede Verfügbarkeitsart in der Besuchsübersicht mit einer eigenen Farbe dargestellt werden kann, können Sie diese hier auswählen. Klicken Sie hierfür auf die Schaltfläche [image]. In dem eingeblendeten Dialogfenster wählen Sie nun die gewünschte Farbe aus und bestätigen diese mit der Schaltfläche OK. Der Zahlencode der Farbe wird daraufhin in der Spalte „Darstellungsfarbe in der Besuchsübersicht“ angezeigt. Weitere Informationen zur Besuchsübersicht finden Sie unter 11. Besuchsübersicht weiter unten in diesem Kapitel.


8. Mitarbeiter-Verfügbarkeiten

Menüpunkt Besuch/ Weitere Stammdaten/ Mitarbeiter-Verfügbarkeiten: Verwaltung der Mitarbeiter-Verfügbarkeiten. Wählen Sie zunächst den Mitarbeiter, für den Sie die Verfügbarkeiten festlegen möchten, aus dem Auswahlfeld Mitarbeiter aus oder betätigen Sie die Schaltfläche [image], um den Mitarbeiter über die OPTIGEM-Personensuche auszuwählen.

Nun können Sie in der Tabelle mit Hilfe der Spalten Datum von und Datum bis Zeiträume festlegen und die gewünschte Verfügbarkeitsart für diesen Zeitraum aus dem gleichnamigen Auswahlfeld zuordnen. Es werden hier all die Verfügbarkeitsarten zur Auswahl angeboten, die Sie bereits zuvor definiert hatten (siehe 7. Mitarbeiter-Verfügbarkeitsarten weiter oben in diesem Kapitel). Tragen Sie ggf. auch noch eine Bemerkung zu dem festgelegten Zeitraum (Verfügbarkeit) ein.


9. Veranstalter- und Besuchsdaten

Menüpunkt Besuch/ Veranstalter u. Besuche : In diesem Formular werden die Stammdaten der Veranstalter, bei denen Sie Besuchsdienste anbieten, verwaltet. Jede Person aus den Stammdaten kann hier als möglicher Veranstalter betrachtet und festgelegt werden. Dies erkennen Sie auch daran, dass Sie mit dem Datensatznavigator unten links im Formular durch alle vorhandenen Personen navigieren können. Komfortabler jedoch können Sie mit dem Feld Gehe zu: eine bestimmte Person als Veranstalter aufrufen. Geben Sie entweder die gewünschte Personen-Nr. in das Feld ein und drücken Sie anschließend die Eingabetaste oder verwenden Sie die Schaltfläche [image], um die bekannte Personensuche von OPTIGEM aufzurufen, mit der Sie komfortabel nach der gewünschten Person suchen können. Alternativ kann hierfür auch die Schaltfläche Veranstalter suchen aus der Symbolleiste des Formulars verwendet werden. In den meisten Fällen wird es sich bei dieser Person sicher um eine Gemeinde oder Organisation handeln, die als Veranstalter auftritt.

(Abb. 16.1 - Veranstalter)

Im Bereich Kontaktperson legen Sie im Feld Modus fest, ob die Kontaktperson des ausgewählten Veranstalters eine Person aus der Datenbank ist. Ist dies der Fall, dann geben Sie die Personen-Nr. dieser Person direkt in das gleichnamige Feld darunter ein oder wählen Sie die Kontaktperson per Schaltfläche [image] mit der OPTIGEM-Personensuche aus. Ist die Kontaktperson jedoch keine der in den Stammdaten gespeicherten Personen, dann wählen Sie im Feld Modus den Eintrag „Adresse hier eingeben“ aus. Daraufhin werden die darunter befindlichen Eingabefelder freigeschaltet, in denen Sie die Informationen dieser Kontaktperson eintragen können.

Im Bereich Allgemeine Angaben können Sie weitere, allgemeine Informationen zu diesem Veranstalter eintragen, wie z.B. das Datum des Erstkontakts, die Person, durch die der Erstkontakt hergestellt wurde usw. Im Auswahlfeld Einladungsart werden alle Einladungsarten zur Auswahl angeboten, die in der Programmfunktion „Einladungsarten“ definiert wurden (siehe 3. Einladungsarten weiter oben in diesem Kapitel). Im Feld Gastgeberart können die Eintrage ausgewählt werden, die in der Programmfunktion „Gastgeberarten“ festgelegt wurden (siehe 2. Gastgeberarten weiter oben in diesem Kapitel). Darüber hinaus können hier auch allgemeine Bemerkungen oder Informationen über Kontakte des Veranstalters zu anderen Werken festgehalten werden.

Im Bereich Besuchsdienste werden alle bisher angelegten Besuchsdienste bei dem angezeigten Veranstalter in Listenform dargestellt. Um ausführliche Informationen zu einem Besuchsdienst in den darunterliegenden Anzeigefeldern zu erhalten, markieren Sie diesen in der Liste.

Zum Bearbeiten der in der Liste vorhandenen Besuchsdienste oder auch zum Neuanlegen oder Löschen eines Besuchsdienstes betätigen Sie die Schaltfläche Besuchsdaten bearbeiten in der Symbolleiste des Formulars. Daraufhin öffnet sich das Formular „Besuch“. Wenn Sie auf einen Besuchsdienst in der Liste doppelklicken, wird genau dieser Besuch (und nur dieser) zur Bearbeitung angezeigt.

Mehr dazu unter:

Formular „Besuch"


Formular „Besuch"

Formular „Besuch“

In diesem Formular können die Besuchsdaten eines Veranstalters bearbeitet, neue Besuche angelegt oder aber auch der angezeigte Besuch gelöscht werden (Schaltfläche Löschen). Wenn Sie dieses Formular mit der Schaltfläche Besuchsdaten bearbeiten aus dem Formular „Veranstalter“ heraus aufgerufen haben, dann können Sie nacheinander alle bei dem Veranstalter vorhandenen Besuche anzeigen und bearbeiten. Verwenden Sie hierfür den Datensatznavigator am unteren Formularrand. Sind Sie dagegen per Doppelklick auf einen bestimmten Besuch in der Liste „Besuchsdienste“ des Formulars „Veranstalter“ in dieses Formular gelangt, dann wird nur dieser eine Besuch zur Bearbeitung angezeigt. Allerdings können Sie auch in diesem Modus neue Besuchsdienste anlegen. Um die Daten des im Formular angezeigten Besuches in einen Bericht auszugeben, verwenden Sie die Schaltfläche Drucken.

Verwenden Sie die Schaltfläche Neu, um einen neuen Besuch anzulegen.

(Abb. 16.2 - Formular „Besuch“)

Mehr dazu unter:

Bereich „Allgemeine Informationen"

Bereich „Veranstaltung"

Zuordnung von Mitarbeitern zu einem Besuch


Bereich „Allgemeine Informationen"

Bereich „Allgemeine Informationen“

In diesem Bereich legen Sie zunächst das Besuchsdatum, den Beginn und das Ende (Uhrzeit), die Anreise (Uhrzeit), das Anfragedatum und das Vereinbarungsdatum (dies ist z.B. das Datum des Vertragsabschlusses) fest. Die meisten dieser Angaben sind optional, also keine Pflichteingaben. Das Feld Bestätigungsdatum (dies ist z.B. das Datum der Bestätigung des vereinbarten Vertrages) wird erst dann für eine Eingabe freigeschaltet, wenn bereits ein Vereinbarungsdatum eingetragen wurde.

Legen Sie den Status des Besuches fest. Sie können hier zunächst bei einem neuen Besuch nur die Stati „Anfrage“ und „Reservierung“ auswählen. Erst wenn auch das Bestätigungsdatum für den Besuch eingetragen wurde, können Sie den Status auf „feste Buchung“ festlegen. Wählen Sie auch die Gastgeberart aus, es werden hier all die Gastgeberarten zur Auswahl angeboten, die Sie bereits definiert hatten (siehe 2. Gastgeberarten weiter oben in diesem Kapitel). Sie können übrigens mit der daneben angeordneten Schaltfläche [image] auch von hier aus eine neue Gastgeberart anlegen, indem Sie diese in das dann eingeblendete Dialogfenster eingeben.

Bei dem Auswahlfeld Kontaktperson haben Sie folgende zwei Möglichkeiten:

Die bei dem Veranstalter festgelegte „Kontaktperson des Gastgebers“ wird auch für diesen Besuch zugeordnet. Sie können die Schaltfläche Kontakt verwenden, um die Daten dieser Kontaktperson einzusehen.

Eine andere „Person aus der Personen-Datenbank“ wird bei diesem Besuch abweichend als Kontaktperson angegeben. Geben Sie die Personen-Nr. dieser Kontaktperson ein oder wählen Sie diese mit Hilfe der OPTIGEM-Personensuche (Schaltfläche [image]) komfortabel aus. Auch hier können Sie die Schaltfläche Kontakt verwenden, um die Daten dieser Kontaktperson einzusehen.


Bereich „Veranstaltung"

Bereich „Veranstaltung“

Wählen Sie im Feld Art die Veranstaltungsart aus oder legen Sie eine neue mit der Schaltfläche [image] an. Es werden hier all die Einträge zur Auswahl angeboten, die bereits bei den Veranstaltungsarten angelegt wurden (siehe 4. Veranstaltungsarten weiter oben in diesem Kapitel). Die Zielgruppe für diese Veranstaltung stellen Sie mit dem gleichnamigen Auswahlfeld ein. Es werden hier all die Einträge zur Auswahl angeboten, die Sie in der Programmfunktion „Zielgruppen“ festgelegt hatten (siehe 5. Zielgruppen weiter oben in diesem Kapitel). Nehmen Sie ggf. auch die entsprechenden Eintragungen in den Eingabefeldern Thema, Gestaltungswunsch und Veranstaltungsort vor. Wenn der entsprechende Mitarbeiter bei dieser Veranstaltung auch seine eigene bzw. die Arbeit des eigenen Werkes vorstellen darf, dann aktivieren Sie die Option mit Vorstellung der eigenen Arbeit. Eventuelle Besonderheiten tragen Sie in das gleichnamige Textfeld ein. Ebenso können Sie hier eine geplante oder ermittelte Besucherzahl eingeben, ebenso wie eine auf der Veranstaltung eingenommene Kollekte.

In der Tabelle Filme/Medien können Sie die Medien eintragen, die bei der Veranstaltung zum Einsatz kommen sollen. Es werden hier all die Einträge zur Auswahl angeboten, die Sie bei den Stammdaten für die Filme und Medien festgelegt hatten (siehe 6. Filme/Medien weiter oben in diesem Kapitel). Zu jedem Film oder Medium können Sie in der Tabelle auch Bemerkungen eintragen. Jeder Eintrag in der Tabelle kann auch wieder gelöscht werden, indem auf den Datensatzmarkierer ganz links geklickt und anschließend die Entfernen-Taste gedrückt wird.


Zuordnung von Mitarbeitern zu einem Besuch

Verwenden Sie die Tabelle Mitarbeiter, um die Person(en) festzulegen, die als Mitarbeiter diesen Besuch bzw. diese Veranstaltung durchführt bzw. durchführen. Wie fast immer in diesen Fällen können Sie entweder die Personen-Nr. des betreffenden Mitarbeiters direkt in das gleichnamige Tabellenfeld eintragen oder aber wieder die komfortable Personensuche von OPTIGEM verwenden, die mit der Schaltfläche [image] aufgerufen werden kann. Zu jedem Mitarbeiter kann in dieser Tabelle auch eine Bemerkung hinterlegt werden. Jeder Eintrag in der Tabelle kann auch wieder gelöscht werden, indem auf den Datensatzmarkierer ganz links geklickt und anschließend die Entfernen-Taste gedrückt wird.


10. Dienstplankalender

Menüpunkt Besuch/ Dienstplankalender: In diesem Formular werden zu einem ausgewählten Mitarbeiter alle geplanten bzw. bereits durchgeführten Besuchsdienste in Kalenderform aufgelistet. Außerdem können neue Besuchsdienste hinzugefügt und vorhandene bearbeitet oder gelöscht werden.

(Abb. 16.3 - Dienstplankalender)

Markieren Sie zunächst in der Liste Mitarbeiter die Person, deren Besuchsdienste Sie anzeigen und bearbeiten möchten. Es werden hier all die Personen zur Auswahl angeboten, die mindestens bei einer Veranstaltung als Mitarbeiter zugeordnet wurden. Betätigen Sie die Schaltfläche Mitarbeiter-Verfügbarkeiten, um sich die festgelegten Verfügbarkeiten des markierten Mitarbeiters anzusehen oder diese zu ändern. Weitere Informationen hierzu finden Sie unter 8. Mitarbeiter-Verfügbarkeiten weiter oben in diesem Kapitel.

Den Zeitraum, für den der Dienstplankalender angezeigt wird, stellen Sie mit den beiden Eingabefeldern Datum von: und Datum bis: ein. Verwenden Sie die Schaltfläche heute, um per Mausklick das aktuelle Datum in eines der beiden Felder einzutragen. Beide Datumsfelder sind Pflichteingaben. Nach dem Eintragen des Zeitraumes betätigen Sie die Schaltfläche Kalender aktualisieren, damit der Dienstplankalender neu aufgebaut wird.

Im Kalender sehen Sie nun alle Tage des gewählten Zeitraums untereinander in Form einer Tabelle. Neben dem Datum werden in der Zeile auch die eventuell vorhandenen Besuchsdienste des gewählten Mitarbeiters angezeigt. Die Spanne der angezeigten Daten reicht dabei vom Buchungsstatus über die Veranstaltungsart bis hin zum Veranstalter (Gastgeber) und der Gastgeberart. Hervorzuheben wäre die Spalte „Verfügbarkeit“, in der ersichtlich ist, ob der betreffende Mitarbeiter „Frei“ ist oder aber „Dienst“ hat. Wenn für den betreffenden Mitarbeiter eine Mitarbeiterverfügbarkeit für dieses Datum festgelegt wurde, wird statt „Frei“ in dieser Spalte die festgelegte Verfügbarkeit angezeigt. Beachten Sie, dass ein Datum durchaus auch mehrfach im Kalender aufgeführt werden kann, und zwar dann, wenn es mehrere Besuche des Mitarbeiters an diesem Tag gibt.

Um einen in der Tabelle vorhandenen Besuchsdienst zu bearbeiten oder zu löschen, markieren Sie die betreffende Zeile im Kalender mit einem Mausklick, so dass im Datensatzmarkierer ganz links folgendes Zeichen erscheint: . Um nun den Besuch zu bearbeiten, betätigen Sie in dieser Zeile die Schaltfläche [image]. Daraufhin öffnet sich das Formular „Besuch“, in dem der betreffende Besuchsdienst bearbeitet werden kann (weitere Informationen hierzu finden Sie unter Formular „Besuch“ weiter oben in diesem Kapitel). Sie können den markierten Besuch auch (nach einer Sicherheitsabfrage) löschen, verwenden Sie hierfür die Schaltfläche [image].

Mit der Schaltfläche [image] können Sie hier im Dienstplankalender auch neue Besuchsdienste anlegen. Betätigen Sie diese Schaltfläche in der gewünschten Datumszeile. Danach wird ein Dialogfenster eingeblendet, in dem Sie den Veranstalter (Gastgeber) auswählen können. Verwenden Sie hierfür entweder das Auswahlfeld Gastgeber oder betätigen Sie die Schaltfläche [image], um den Gastgeber über die Personensuche von OPTIGEM auswählen zu können. Nach der Bestätigung mit der OK-Schaltfläche erscheint auch hier wieder das Formular „Besuch“, in dem Sie den neuen Besuchsdienst eintragen können.

Sie können mit der Schaltfläche Besuchsübersicht oben rechts im Formular „Dienstplankalender“ eine grafische Übersicht über die Besuchsdienste des markierten Mitarbeiters erstellen. Weitere Informationen zur Besuchsübersicht finden Sie unter 11. Besuchsübersicht weiter unten in diesem Kapitel.


11. Besuchsübersicht

Menüpunkt Besuch/ Besuchsübersicht: In diesem Formular werden alle vorhandenen Mitarbeiter mit ihren Verfügbarkeiten und ihren Besuchsdiensten grafisch dargestellt. Das Startdatum für die Übersicht belegt OPTIGEM mit dem aktuellen Datum vor, dies können Sie aber natürlich auch ändern. Auch den Zeitraum für die Anzeige, der mit 4 Wochen vorbelegt wird, können Sie manuell ändern. Mit dem Auswahlfeld Darstellung können drei verschiedene Darstellungsgrößen eingestellt werden. Dies betrifft insbesondere die Höhe der Zeilen in der Besuchsübersicht. Um den angezeigten Zeitraum monats- oder wochenweise zu verschieben, verwenden Sie die Schaltflächen [image] am oberen Formularrand. Mit der mittleren dieser Tasten kann auch wieder das aktuelle Datum als Startdatum eingestellt werden. Sollte bei einer Änderung irgendwelcher Parameter für die Besuchsübersicht kein automatischer neuer Aufbau der Übersicht erfolgt sein, dann können Sie den Neuaufbau der Grafik auch mit der Schaltfläche Aktualisieren erzwingen.

(Abb. 16.4 - Besuchsübersicht)

In der Übersichtstabelle werden in den Zeilen alle vorhandenen Mitarbeiter untereinander aufgelistet (Sie können die Anzeige der Mitarbeiter aber auch einschränken, dazu finden Sie weiter unten nähere Informationen). In den Spalten werden die einzelnen Tage des gewählten Zeitraums angezeigt. In den Mitarbeiterzeilen werden jeweils am oberen Rand der Zeile die Verfügbarkeiten des Mitarbeiters (sofern bei diesem vorhanden) als farbige Balken dargestellt. Die Farben entsprechen dabei den Festlegungen, die Sie im Programmteil „Mitarbeiter-Verfügbarkeiten“ vorgenommen hatten. Wenn Sie auf einen solchen Verfügbarkeits-Balken doppelklicken, gelangen Sie direkt in das Formular mit den Verfügbarkeiten des betreffenden Mitarbeiters. Sie können alternativ aber auch die Schaltfläche Mitarbeiter-Verfügbarkeiten verwenden, um das Formular zum Bearbeiten der Mitarbeiter-Verfügbarkeiten aufzurufen. Allerdings muss in diesem Fall dann zunächst der gewünschte Mitarbeiter ausgewählt werden. Weitere Informationen zu den Mitarbeiter-Verfügbarkeiten finden Sie unter 8. Mitarbeiter-Verfügbarkeiten weiter oben in diesem Kapitel.

Unterhalb der Verfügbarkeiten werden die Besuchstermine des betreffenden Mitarbeiters in gelber Farbe angezeigt. Um weitere Informationen zu einem Besuch zu erhalten, lassen Sie den Mauszeiger kurz auf diesem Termin ruhen. Um diesen Besuch komplett im Formular „Besuch“ anzuzeigen, können Sie entweder auf den Termin doppelklicken oder den Termin zunächst mit der Maus markieren und danach die Schaltfläche [image] (bearb.) verwenden. Weitere Informationen zum Bearbeiten von Besuchen finden Sie unter Formular „Besuch“ weiter oben in diesem Kapitel.

Sie können von dieser Besuchsübersicht aus auch neue Besuchstermine anlegen. Die einfachste Möglichkeit hierfür besteht darin, einfach bei dem betreffenden Mitarbeiter auf das gewünschte Datumsfeld doppelt zu klicken. Daraufhin erscheint ein Dialogfenster, in dem der Gastgeber ausgewählt werden muss. Anschließend wird das Formular „Besuch“ eingeblendet, in dem bereits der Gastgeber, das Besuchsdatum, die Kontaktperson sowie der Mitarbeiter vorbelegt sind. Geben Sie nun noch alle anderen gewünschten Daten ein und schließen Sie das Formular wieder mit der Schaltfläche Verlassen. Daraufhin wird der neu angelegte Besuch bei dem betreffenden Mitarbeiter und dem ausgewählten Datum in der Besuchsübersicht angezeigt. Alternativ zu diesem Verfahren können Sie auch die Schaltfläche Neu zur Neuanlage eines Besuchs verwenden. Markieren Sie hierfür vorher den gewünschten Termin bei dem betreffenden Mitarbeiter in der Tabelle der Besuchsübersicht, damit auch bei diesem Verfahren die richtigen Daten für den Besuch als Vorbelegung übernommen werden können.

Um einen Besuch zu löschen, markieren Sie zunächst den betreffenden Besuchstermin in der Übersicht und betätigen Sie anschließend die Schaltfläche löschen. Daraufhin erscheint ein kleines Dialogfenster, in dem Sie entscheiden müssen, ob der gesamte Besuch (d.h. mit allen vorhandenen Mitarbeiter-Zuordnungen) gelöscht werden soll (Schaltfläche „Ja“) oder aber ob nur die aktuell markierte Mitarbeiter-Zuordnung des Besuches gelöscht werden soll (Schaltfläche „Nein“). Sie können den Löschvorgang an dieser Stelle aber auch noch abbrechen. Bitte beachten Sie: Es handelt sich bei zwei angezeigten Besuchen an demselben Datum in der Übersicht nur dann um ein und denselben Besuch, wenn die entsprechenden Mitarbeiter auch gemeinsam im Formular „Besuch“ in der Liste „Mitarbeiter“ aufgelistet werden. Es wäre ja auch möglich, dass z.B. zwei Mitarbeiter zur selben Zeit beim selben Veranstalter zwei verschiedene Veranstaltungen (Besuche) durchführen. In diesem Fall würde immer nur die markierte Mitarbeiter-Zuordnung gelöscht werden, da der andere Mitarbeiter einem anderen Besuch zugeordnet ist (wenn auch zur selben Zeit und beim selben Veranstalter).

Unterhalb der Mitarbeiterzeilen befindet sich in der Besuchsübersicht eine Summenzeile mit den Tagessummen. Diese stellen die Anzahl der bei den Besuchen eingesetzten Mitarbeiter, bezogen auf einzelne Tage oder ganze Zeitabschnitte, dar.

Wenn Sie die Anzeige der Mitarbeiter in der Besuchsübersicht einschränken möchten, dann können Sie dies mit Hilfe der Schaltfläche Mitarbeiter-Auflistung erreichen. Es erscheint das Formular „Besuchsübersicht: Mitarbeiter“, in dem alle vorhandenen Mitarbeiter aufgelistet werden. Mittels des Optionskästchens „In Besuchsübersicht anzeigen“ können Sie nun festlegen, ob der betreffende Mitarbeiter in der Besuchsübersicht aufgelistet werden soll oder auch nicht. Diese Programmfunktion können Sie auch direkt mit dem Menüpunkt Besuch/ Besuchsübersicht mit der Schaltfläche Mitarbeiter-Auflistung aufrufen.


12. Übersicht für Mitarbeiter

Menüpunkt Besuch/ Übersicht für Mitarbeiter: In dem sich öffnenden Dialogfenster wählen Sie zunächst den gewünschten Mitarbeiter aus. Legen Sie nun auch noch den Zeitraum (Felder von Datum, bis Datum) fest, für den die Besuchsdienstübersicht für den gewählten Mitarbeiter erstellt werden soll und bestätigen Sie Ihre Eingaben mit der Schaltfläche OK. Daraufhin wird ein Bericht erstellt und angezeigt, in dem alle Besuchsdienste des ausgewählten Mitarbeiters ausführlich dargestellt werden. Dabei wird jeder Besuch auf einer gesonderten Seite angezeigt. Auf diese Weise erhält der betreffende Mitarbeiter eine umfassende und aussagekräftige Übersicht über seine geplanten (oder auch bereits durchgeführten) Besuchsdienste.

Hinweis: Wird ein Besuchsdienst von mehreren Mitarbeitern durchgeführt, dann erscheinen auch die anderen zugeordneten Mitarbeiter in dieser Übersicht.


13. Besuchübersicht (flexibel)

Menüpunkt Besuch/ Besuchübersicht (flexibel): Geben Sie in dem eingeblendeten Dialogfenster zunächst einen Berichtstitel ein. Wenn Sie dieses Feld leer lassen, wird ein Standard-Titel für den Bericht verwendet.

(Abb. 16.5 - Besuchübersicht (flexibel) erstellen)

Im Bereich „Bedingungen vorgeben“ können Sie nun vielfältige Bedingungen festlegen, um die Anzeige der Besuchsdienste in der zu erstellenden Übersicht einzuschränken. Sobald eine Bedingung (Option) aktiviert wird, erscheint rechts daneben ein weiteres Formularelement, mit dem Sie die Bedingung genau spezifizieren können. Aktivieren Sie beispielsweise die Option Gastgeber, dann wird das zugehörige Auswahlfeld Nr.: eingeblendet, mit dem der zu berücksichtigende Gastgeber eingestellt werden kann. Bei der Option Veranst.-Art können Sie im dazugehörigen Auswahlfeld Name eine der Veranstaltungsarten auswählen, die Sie zuvor bereits definiert hatten. Bei den Bedingungen, die ein Datum darstellen, werden jeweils zwei Datumsfelder eingeblendet, mit denen der entsprechende Zeitraum festgelegt werden kann. Bei der Bedingung Mitarbeiter können Sie den Mitarbeiter eingeben bzw. auswählen, auf den diese Besuchsdienstübersicht ggf. eingeschränkt werden soll. Alle diese Bedingungen können miteinander kombiniert werden, so dass Sie vielfältige und flexible Möglichkeiten für die Erstellung dieser Übersicht haben.

In der Liste Buchungsstati berücksichtigen müssen Sie mindestens einen Status markieren, der bei der Generierung der Übersicht berücksichtigt werden soll. Sie können hier aber auch mehrere oder auch alle Buchungsstati per Mausklick markieren, so dass diese dann berücksichtigt werden.

Wählen Sie zum Schluss auch noch die Listenart aus. Sie haben hier die Auswahl zwischen der „Kurzliste“, der „Kurzliste mit Kontaktperson“ und der „ausführlichen Liste“. Bei der ausführlichen Liste wird jeder Besuchsdienst auf einer eigenen Seite mit vielfältigen, umfassenden Informationen dargestellt.

Nach dem Betätigen der Schaltfläche OK wird die Besuchsdienstübersicht gemäß den hier gemachten Vorgaben erstellt und angezeigt.


14. Terminübersicht für Mitarbeiter

Menüpunkt Besuch/ Terminübersicht für Mitarbeiter: Erstellung einer Terminübersicht, die sich auf einen bestimmten Mitarbeiter bezieht.

In dem vorgeschalteten Dialogfenster wählen Sie zunächst den gewünschten Mitarbeiter aus. Danach legen Sie in den Felder von Datum und bis Datum den Zeitraum fest, für den die Terminübersicht erstellt werden soll. Nach dem Bestätigen der Eingaben mit der Schaltfläche OK wird die Terminübersicht für den ausgewählten Mitarbeiter erstellt und zur Anzeige gebracht. Es werden hier alle Besuche des Mitarbeiters, die in dem festgelegten Zeitraum liegen, in chronologischer Reihenfolge untereinander aufgelistet. Dabei werden die wichtigsten Informationen der Besuche angezeigt.


15. Registerkarte „Besuch" bei den Personen-Stammdaten

16. Besuchsdienstverwaltung

15. Registerkarte „Besuch“ bei den Personen-Stammdaten

Wenn Sie die Personen-Stammdaten (siehe 1. Die Personen-Stammdaten im Kapitel 4) aufrufen, können Sie sich bei jeder Person einen Überblick über die bei dieser Person ( = Veranstalter, in der Regel Gemeinden, Vereine usw.) durchgeführten Besuchsdienste verschaffen. Bringen Sie hierzu die Registerkarte Besuch zur Anzeige. Sollten bei der aktuell angezeigten Person Besuchsdienste durchgeführt worden oder geplant sein, dann werden diese auf dieser Registerkarte in Listenform angezeigt. Dabei werden das Besuchsdatum und die eingesetzten Mitarbeiter dargestellt.

Um die Details eines der aufgelisteten Besuche aufzurufen, markieren Sie diesen zunächst per Mausklick auf die Spalte ganz links (Datensatzmarkierer). Danach gelangen Sie mit der Schaltfläche Besuch-Details in das bekannte Formular „Besuch“, in dem alle Daten des gewählten Besuches dargestellt werden. Weitere Informationen zu diesem Formular finden Sie unter Formular „Besuch“ weiter oben in diesem Kapitel.


17. Anhang

Mehr dazu unter:

Anhang A - Datensicherung

Anhang B - Grundsätzliches zur Bedienung

Anhang C - Musterkontenrahmen für Gemeinden und christliche Werke

Anhang D - Häufig gestellte Fragen

Anhang E - Was tun bei Problemen?


Anhang A - Datensicherung

Die Bedeutung regelmäßiger Datensicherungen kann nicht oft genug betont werden! Nur mit Hilfe einer aktuellen Datensicherung können Ihre Daten bei einem Software- oder Hardwareschaden oder einem Diebstahl erfolgreich wiederhergestellt werden.

Nach jeweils ca. ?? Arbeitsstunden (fragen Sie sich selbst: wieviel und was muss alles neu erfasst/gebucht werden, wenn alle Daten seit der letzten erfolgten Datensicherung weg sind?) sollten Sie eine Datensicherung anlegen. Dies kann mit Hilfe externer Datenträger wie Festplatten oder USB-Sticks oder Wechselmedien wie CD geschehen. Falls Sie Ihre Daten mit einem Sicherungsprogramm sichern bzw. damit eine Sicherungskopie anlegen lassen, sollten Sie die tatsächliche Lesbarkeit dieser gesicherten Daten sofort überprüfen und gewährleisten lassen.

Verwenden Sie wechselnde Sicherungsmedien, um immer mehrere Sicherungen aufbewahren zu können. Bitte denken Sie auch daran, regelmäßig mehrere dieser Sicherungen an verschiedenen, sicheren Orten zu verwahren, damit Ihre Daten auch bei Verlust oder Zerstörung eines Sicherungsmediums sicher wiederherstellbar sind. Beachten Sie dazu auch z.B. die 3-2-1-Regel für Backups, über deren Bedeutung Sie sich in Internetsuchmaschinen informieren können.

Um die OPTIGEM-Daten ohne ein Sicherungsprogramm zu sichern, gehen Sie wie folgt vor:

1. Öffnen Sie im gestarteten Programm Adress-Manager oder Win-Finanz im Menü (gemeint ist das Fragezeichen): ?/ Statistik- und Kontrolldaten die Registerkarte Interne Kontrolldaten:

2. Prüfen Sie unter Datenbasis-Art, welche hier aufgeführt ist:

Wenn: Standard-Datenbank, so machen Sie hier unter 3. bis 6. weiter.

Nur wenn: MS SQL-Server, so beachten Sie darüber hinaus ab 7.

3. Prüfen Sie weiter oben unter Datenverzeichnis, welches dort angegeben ist, so z.B. C:\Optigem\Daten.

4. Beenden Sie alle OPTIGEM-Programme.

5. Öffnen Sie den Windows-Explorer (z.B. mit der Tastenkombination Windows-Taste und Buchstabe E) und gehen bis zum Ordner vor, der unter 3. angegeben war, öffnen Sie diesen aber nicht. Im Beispiel unter 3. gehen Sie in den Ordner C:\Optigem und sehen darin den Ordner Daten.

6. Kopieren Sie diesen Ordner (in unserem Beispiel Daten) auf einen angeschlossenen passenden Datenträger wie USB-Stick oder externe Festplatte. Wenn der Datenübertrag im Explorer beendet ist, so ist der Datenübertrag damit erfolgreich ausgeführt. Sollten Sie den Ordner Daten auf eine CD oder DVD kopiert haben, müssen Sie danach diesen angefangenen Vorgang noch zu Ende bringen: beachten Sie unbedingt die Anweisungen, die Ihnen Windows oder ein Disc-Brennprogramm dann liefert.

7. Nur für Datenbasis SQL-Server: Bitte lesen Sie zusätzlich im OPTIGEM-Systemhandbuch (Datei „Systemhandbuch.pdf“ im Ordner „Dokumentation“ auf der OPTIGEM Programm-CD) im Kapitel „2.1 Datensicherung“ nach, wie Sie die OPTIGEM-Umgebung korrekt sichern. Wenn wie unter 2. beschrieben die Datenbasis SQL-Server verwendet wird, so müssen Sie unbedingt zusätzlich auch noch die SQL-Datenbank sichern.

Wenn tatsächlich einmal Daten verloren gehen oder beschädigt werden, lassen sich diese nach dem Verfahren, das im Systemhandbuch im Kapitel „2.5 Rückspielen einer Datensicherung“ beschrieben wird, wiederherstellen.

Beim Schließen des Programms erinnert Sie OPTIGEM alle 7 Tage an die Durchführung einer Datensicherung. Sie können diese Meldung bei deren Anzeige für die Zukunft deaktivieren. Die Option, sie erneut zu aktivieren, findet sich im Menü Benutzer unter Benutzerspezifische Einstellungen auf der Registerkarte Allgemein.


Anhang B - Grundsätzliches zur Bedienung

Während Ihrer Arbeit mit OPTIGEM werden Ihnen Formulare, Dialogfenster und Berichte begegnen. Während Formulare und Dialogfenster der Programmsteuerung und der Erfassung und Änderung von Daten dienen, können Sie mit Hilfe von Berichten bestimmte Informationen am Bildschirm anzeigen oder auf dem Drucker ausgeben lassen.

Mehr dazu unter:

Formulare

Dialogfenster

Berichte


Formulare

Wie oben bereits erwähnt, dienen Formulare der Programmsteuerung und der Erfassung und Änderung von Daten. Das erste Formular, das Sie nach dem Start von OPTIGEM sehen, ist das Hauptformular (siehe Das Hauptformular im Kapitel 1). In diesem Formular können Sie jedoch keine Daten eingeben oder ändern. Es dient ausschließlich der Auswahl der von Ihnen gewünschten Funktionen und somit der Programmsteuerung.

Formulare enthalten zu diesem Zweck immer eine Menüleiste, oft eine Symbolleiste und eine oder mehrere Schaltflächen. Die Schaltflächen im Hauptformular können Sie übrigens auch mit der Tastatur bedienen, indem Sie die Taste Alt in Kombination mit dem jeweils unterstrichenen Buchstaben drücken. Viele Funktionen können Sie so schneller und effizienter nutzen! Betätigen Sie nun die Schaltfläche Personen im Hauptformular.

Das Formular, das jetzt auf dem Bildschirm erscheint, dient zwar auch noch der Programmsteuerung (wie Sie am Vorhandensein von Menü-/Symbolleiste und diverser Schaltflächen erkennen können), jedoch nicht ausschließlich. Der Hauptzweck dieses Formulars ist die Eingabe und Änderung von personenbezogenen Daten (Namen, Adressen und anderes).

(Abb. 17.1 - Das Formular ‘Personen-Stammdaten’)

Es gibt übrigens Formulare, die immer nur einen Datensatz auf einmal darstellen (ein Beispiel sind, wie eben gesehen, die Personen-Stammdaten) und solche, die mehrere Datensätze untereinander anzeigen, wie z.B. das Formular Steuersätze, das Sie in der folgenden Abbildung sehen:

(Abb. 17.2 - Das Formular ‘Steuersätze’)

Außerdem existiert für einige Formulare als Alternative die sog. Datenblattansicht, in der alle Datensätze in einer Tabelle dargestellt werden. In der Datenblattansicht steht Ihnen eine zusätzliche nützliche Tastenkombination zur Verfügung: Strg + 2. Hierüber fügen Sie in ein Feld den Wert des darüber liegenden ein (Gedankenstütze: auf der Taste 2 finden Sie auch die Anführungszeichen). Zur Illustration hier die Projekt-Stammdaten in der Datenblattansicht:

(Abb. 17.3 - Die Projekt-Stammdaten in der Datenblattansicht)

In den beiden letzten abgebildeten Formularen können Sie den sog. Datensatzmarkierer sehen: Die senkrechte Reihe von kleinen grauen Kästchen am linken Rand. Ein Pfeil in einem solchen Kästchen bedeutet, dass es sich bei diesem Datensatz um den aktuellen Datensatz handelt, ein Stift, dass dieser Datensatz gerade von Ihnen bearbeitet wird und ein Stern, dass es sich um eine Zeile handelt, in der Sie direkt einen neuen Datensatz eingeben können.

Mit Hilfe des Datensatzmarkierers können Sie einen oder mehrere Datensätze markieren. Klicken Sie den Datensatzmarkierer vor einem Datensatz an, um diesen einen zu markieren. Wenn Sie die Maustaste nun gedrückt halten und die Maus nach oben oder unten ziehen, markieren Sie mehrere Datensätze. Durch Drücken der Taste Entf(ernen) können Sie markierte Datensätze löschen lassen. Vor der tatsächlichen Ausführung werden Sie jedoch zur Bestätigung aufgefordert.

Analog zu diesem Vorgehen, können Sie in der Datenblattansicht eines Formulars mit Hilfe der grauen Felder mit den Spaltenüberschriften auch eine oder mehrere Spalten markieren, diese aber selbstverständlich nicht löschen.

Mehr dazu unter:

Feldarten

In einem Formular bewegen

Ein Formular schließen

Die Schaltflächen ‚Neu' und ‚Löschen'


Feldarten

Zur Eingabe und Änderung von Daten gibt es verschiedene Feldarten in denen die Daten auf dem Bildschirm dargestellt werden. Diese werden im folgenden erläutert. Felder, deren Hintergrund grau ist, dienen übrigens nur der Anzeige von Daten. Sie können deren Werte nicht verändern.

Eingabefelder: Ein Eingabefeld dient der Eingabe von Daten über die Tastatur. Eingegebene Zeichen erscheinen an der Stelle im Eingabefeld, an der der Cursor blinkt. Ob diese Zeichen dabei eingefügt werden oder ob bereits hinter dem Cursor vorhandener Text überschrieben wird, hängt davon ab, ob der Überschreibmodus aktiviert ist oder nicht. Dies erkennen Sie an dem Zeichen ÜB ganz rechts in der Statusleiste; mit der Taste Einfg können Sie diesen Modus ein- und ausschalten.

Zur Steuerung des Cursors können alle hierfür vorgesehenen Tasten benutzt werden. Alternativ können Sie mit der Maus an die Stelle im Eingabefeld klicken, an der der Cursor erscheinen soll.

Zum Markieren von Text bewegen Sie den Cursor an den Anfang oder das Ende der zu markierenden Stelle drücken die Umschalt-Taste und steuern gleichzeitig den Cursor an das andere Ende. Unabhängig vom Überschreibmodus wird eine im Eingabefeld markierte Zeichenfolge mit dem nächsten eingegebenen Zeichen überschrieben. Die Markierung können Sie selbstverständlich auch durch Klicken und Ziehen mit der Maus durchführen. Durch Drücken einer der Tasten, die der Cursor-Steuerung dienen oder durch Klicken mit der Maus wird die Markierung rückgängig gemacht.

Wenn Sie innerhalb eines Formulars zu einem Eingabefeld wechseln, ist zunächst der gesamte enthaltene Text markiert. Um in diesem speziellen Fall die Markierung zu entfernen und den Text ändern zu können ohne ihn zu überschreiben, drücken Sie die Taste F2 oder klicken Sie in das Feld. Mit Hilfe der Tastenkombination Umschalt-Taste + F2 können Sie den Inhalt eines Eingabefeldes übrigens in einem größeren Dialogfenster einsehen und bearbeiten.

Es gibt übrigens einzeilige Eingabefelder, in die nur eine Zeile eingegeben werden kann und mehrzeilige Eingabefelder, in denen der Text automatisch in die nächste Zeile umgebrochen wird, sobald Sie den Rand erreichen. In diesen Eingabefeldern können Sie mit der Eingabetaste einen neuen Abschnitt beginnen.

Beispiel:

(Abb. 17.4 - Ein einzeiliges Eingabefeld)

Listenfelder: Ein Listenfeld zeigt Ihnen eine Liste von Werten an, von denen Sie mit den Cursortasten oder der Maus einen Eintrag auswählen können. Es gibt auch Listenfelder, die die Auswahl mehrerer Einträge ermöglichen. In diesen können Sie jeden Eintrag mit der Leertaste oder durch Anklicken wählen und auch wieder abwählen.

Beispiel:

(Abb. 17.5 - Ein Listenfeld)

Kombinationsfelder: Ein Kombinationsfeld ist eine Kombination von einem Eingabefeld mit einem Listenfeld. Das Listenfeld ist aus Gründen der Übersichtlichkeit meistens nicht direkt sichtbar. Sie können die Liste durch Drücken von Alt + Cursor nach unten öffnen, dann mit den Cursortasten eine Auswahl treffen und diese mit der Eingabetaste bestätigen. Alternativ können Sie mit der Maus den Pfeil nach unten am Ende des Eingabefeldes anklicken und dann einen Eintrag durch Anklicken auswählen.

Anstatt einen Eintrag aus der Liste auszuwählen, können Sie auch direkt im Eingabeteil des Kombinationsfeldes eine Eingabe über die Tastatur vornehmen. Für diesen Eingabeteil gilt, was weiter oben zum Eingabefeld ausgeführt wurde.

Sollte bei der Eingabe die von Ihnen eingegebene Zeichenfolge dem Anfang eines der Listeneinträge entsprechen, wird Ihre Eingabe automatisch vervollständigt. Wenn dieser Wert dem entspricht, was Sie eingeben wollten, können Sie die Eingabe nun beenden, ansonsten fahren Sie einfach fort.

Selbstverständlich können Sie auch während der Eingabe die Liste wie oben beschrieben öffnen und eine Auswahl treffen. Hierbei wird in der Liste bereits der Eintrag markiert, dessen Anfang der bereits eingegebenen Zeichenfolge entspricht.

Es gibt übrigens Kombinationsfelder, in das Sie beliebige Werte eingeben dürfen, andere erlauben nur Eingaben, die auch als Eintrag in der Liste vorhanden sind. Wenn Sie versuchen, in einem solchen Kombinationsfeld eine unzulässige Eingabe durchzuführen, erscheint ein Fehlerhinweis sobald Sie das Feld verlassen. Nachdem Sie diesen bestätigt haben, können Sie Ihre Eingabe korrigieren.

Beispiel:

(Abb. 17.6 - Ein Kombinationsfeld)

Optionsfelder: Ein Optionsfeld ist ein kleines Kästchen, das entweder angekreuzt sein kann oder nicht. Es wird normalerweise zur Auswahl von Optionen benutzt, die nur zwei Möglichkeiten bieten: Ja oder Nein. Mit der Leertaste können Sie den Zustand des Kästchens umschalten; alternativ natürlich auch durch Anklicken mit der Maus.

Beispiel:

(Abb. 17.7 - Ein Optionsfeld)

Optionsgruppen: Bei einer Optionsgruppe handelt es sich um mehrere Optionen, von denen Sie eine auswählen können. Diese Auswahl können Sie mit den Cursortasten oder durch Anklicken mit der Maus treffen.

Beispiel:

(Abb. 17.8 - Eine Optionsgruppe)

Unterformulare: Ein Unterformular ist ein Formular, dass in einem anderen Formular eingebettet ist. Dies wird häufig dazu verwendet, mehrere Datensätze anzuzeigen, die zu einem übergeordneten Datensatz gehören.

Ein Beispiel ist die Zuordnung von Zeitschriften zu einer Person:

(Abb. 17.9 - Ein Unterformular)

Die Bedienung eines Unterformulars und seiner Felder ist analog zur Bedienung des gesamten Formulars. Um Datensätze zu löschen, die in einem Unterformular angezeigt werden, markieren Sie diese mit Hilfe des Datensatzmarkierers (siehe Formulare weiter oben in diesem Abschnitt) und drücken die Taste Entf(ernen). Sie werden daraufhin zur Bestätigung aufgefordert worauf der Löschvorgang durchgeführt wird.

Registerkarten: Registerkarten dienen der Aufteilung eines Formulars in mehrere Seiten. Jede Seite hat eine Überschrift. Klicken Sie diese an, um zu einer bestimmten Seite zu wechseln.

Beispiel:

(Abb. 17.10 - Registerkarten)


In einem Formular bewegen

Um zu einem bestimmten Feld zu gelangen, können Sie natürlich das betreffende Feld mit der Maus anklicken und dann Eingaben oder Änderungen vornehmen. Vor allem für die Neuanlage eines kompletten Datensatzes ist dies jedoch ein mühsamer Weg. Daher im folgenden ein paar Worte zur Tastaturbedienung in Formularen:

Wie Sie in den Abbildungen sehen können, gibt es bei der Bezeichnung eines Feldes meistens einen Buchstaben, der unterstrichen ist. Dies kennen Sie schon von Menüleisten und Schaltflächen und genauso funktioniert es auch: Drücken Sie Alt + unterstrichener Buchstabe, um zu dem zugehörigen Feld zu gelangen. Sollte es mehrere Felder geben, denen derselbe Buchstabe zugewiesen ist, drücken Sie diese Tastenkombination mehrmals hintereinander; solange, bis das gewünschte Feld erreicht ist. Die Taste F4 führt Sie in den meisten Formularen nach links oben zum ersten Feld (z.B. in den Personen-Stammdaten zur Personen-Nummer).

Wenn Sie sich einmal innerhalb eines beliebigen Feldes befinden, können Sie mit der Tabulator-Taste zum nächsten Feld springen. So können Sie sehr einfach in jedem Feld eine Eingabe machen und dann zum nächsten wechseln. Mit der Umschalt-Taste + Tabulator geht es übrigens zum vorherigen Feld zurück.

Zwischen Datensätzen wechseln

Sobald Sie im letzten Feld eines Formulars die Tabulator-Taste drücken, wechselt OPTIGEM automatisch zum nächsten Datensatz (analog: im ersten Feld Umschalt-Taste + Tabulator zum vorherigen). Dies ist jedoch nicht die einzige Möglichkeit von einem zu einem anderen Datensatz zu wechseln.

Am unteren Bildrand finden Sie oft den Datensatznavigator:

(Abb. 17.11 - Der Datensatznavigator)

Hier können Sie sowohl ablesen, welchen Datensatz Sie gerade bearbeiten, als auch, wie viele es insgesamt gibt. Mit den beiden vorderen Schaltflächen können Sie zum ersten bzw. zum vorherigen, mit den drei hinteren Schaltflächen zum nächsten, zum letzten bzw. zu einem neuen Datensatz wechseln. Sie können auch die Datensatznummer, zu der Sie wechseln möchten, direkt eintragen und mit der Eingabetaste bestätigen (durch Drücken der Taste F5 gelangen Sie von jeder Stelle eines Formulars direkt zu diesem Feld).

Es gibt in den meisten Formularen eine speziell angepasste Möglichkeit zum Suchen eines bestimmten Datensatzes, die im jeweiligen Abschnitt erläutert wird.


Ein Formular schließen

Es gibt mehrere Möglichkeiten, das aktuelle Formular zu schließen, dabei die ggf. neu eingegebenen oder veränderten Daten zu speichern und zum vorhergehenden zurückzukehren. Empfohlen ist die erste Variante:

· Auswählen der Schaltfläche Verlassen (normalerweise oben rechts im Formular angeordnet)

· Auswählen des Eintrags Schließen im Menü Datei

· Auswählen des Eintrages Schließen im unteren Systemmenü

· Anklicken des unteren Kreuzes oben rechts am Fenster von OPTIGEM

· Drücken von Strg + F4


Die Schaltflächen ‚Neu' und ‚Löschen'

Die Schaltflächen ‚Neu‘ und ‚Löschen‘

In vielen Formularen von OPTIGEM werden Sie die Schaltflächen Neu und Löschen finden. Die Schaltfläche Neu dient immer zur Neuanlage eines Datensatzes, die Schaltfläche Löschen dazu, den gerade angezeigten oder, wenn mehrere Datensätze angezeigt werden, den ausgewählten Datensatz zu löschen. Manchmal benötigt OPTIGEM zur Neuanlage oder zum Löschen eines Datensatzes weitere Informationen. In diesen Fällen finden Sie einen Hinweis im zugehörigen Kapitel dieses Handbuches.


Dialogfenster

Ein Dialogfenster ist einem Formular sehr ähnlich, so dass alles, was bisher zu Formularen ausgeführt wurde, auch für Dialogfenster gilt. Ein Dialogfenster erkennen Sie daran, dass es über einem Formular angezeigt wird und nicht den gesamten Bildschirm ausfüllt.

Dialogfenster werden normalerweise benutzt, damit eine Funktion, die Sie ausführen möchten, weitere Eingaben anfordern kann. Ein Beispiel ist die Funktion zum Wechseln des Mandanten oder des Buchungsjahres:

(Abb. 17.12 - Ein Dialogfenster)

In diesem Beispiel sehen Sie, dass Sie eine Wahl treffen können, bevor Sie die Funktion mit der Schaltfläche OK ausführen lassen oder mit der Schaltfläche Abbrechen vorzeitig beenden. In beiden Fällen würde des Dialogfenster dabei wieder geschlossen.

Im Gegensatz zu Formularen haben Dialogfenster keine Menü- und keine Symbolleiste. Wichtig zu wissen: Sie müssen ein Dialogfenster schließen, bevor Sie weitere Funktionen von OPTIGEM aufrufen können.

Spezielle Dialogfenster sind Meldungen, die Sie von OPTIGEM bekommen. Dies können Warnmeldungen oder Fehlermeldungen oder einfach verschiedene Hinweise sein. Eine solche Meldung enthält nur einen Text, den Sie durchlesen und unbedingt beachten sollten und eine oder mehrere Schaltflächen, damit Sie auf die Meldung reagieren können.

(Abb. 17.13 - Eine Fehlermeldung)

Hier ein Beispiel für ein Dialogfenster, bei dem Sie eine Entscheidung treffen müssen, ob ein neues Projekt angelegt werden soll oder nicht:

(Abb. 17.14 - Dialogfenster Neuanlage eines Datensatzes)

Dialogfenster können Sie übrigens auch mit der Eingabetaste oder der Taste Esc schließen. Dabei ist das Drücken der Eingabetaste gleichzusetzen mit der Bestätigung des Dialogfensters/der Meldung (normalerweise Schaltfläche OK), das Drücken der Esc-Taste mit dem Abbruch (normalerweise Schaltfläche Abbruch oder Abbrechen).

Mehr dazu unter:

Dateiauswahl mit Prüfung des Inhalts


Dateiauswahl mit Prüfung des Inhalts

Für die Programmteile Kontoauszugsdatenimport, Personendaten importieren und Buchungsimport (Excel, Text, Dbase) steht eine Erweiterung für die Dateiauswahl zur Verfügung. Damit kann vor einem Einlesen einer zu importierenden Datei eine Prüfung stattfinden, ob die Datei das erwartete Format erfüllt oder nicht.

(Abb. 17.15 - Fenster zur Dateiauswahl mit Inhaltsprüfung)

Suchen Sie über die Funktion Ordner auswählen durch Klick auf Suchen-Symbol […] den Ordner (nicht eine einzelne Datei) heraus, in dem sich z.B. wie in der Abbildung aktuelle Kontoumsätze befinden. Nach Wahl des Ordners zeigt der Bereich die Dateien, welche in diesem Ordner vorhanden sind.

Um die Übersichtlichkeit zu behalten, können Sie bei zu viel Inhalt mit einem Filter die Ansicht auf Dateinamen (im Beispiel alle, die mit 2025… anfangen) oder auf Dateitypen einschränken. Nach Markieren einer der gefundenen Dateien wird rechts im Bereich Datei-Info aufgeschlüsselt, ob es sich z.B. um eine korrekte camt-Datei handelt. Ist dies nicht der Fall, so erscheint dort kein Inhalt. Ein Import einer solchen Datei ist daher nicht sinnvoll.


Berichte

Mit Hilfe eines Berichtes können Sie bestimmte Informationen am Bildschirm anzeigen oder auf dem Drucker ausgeben lassen. Dies können sehr unterschiedliche Informationen sein, z.B. interne Spendenbescheinigungen, Kontoblätter oder Finanzberichte oder, wie im folgenden Beispiel, eine Liste mit Adressen:

(Abb. 17.16 - Eine Adressliste)

Auf dem Bildschirm sehen Sie den Bericht genauso, wie er auch ausgedruckt würde.

Für jede Berichtsansicht greift OPTIGEM auf den in Windows eingestellten Standard-Drucker zu, d.h. mindestens ein Druckertreiber muss auf Ihrem System installiert und verfügbar sein. Dieser darf nicht im Status „offline verwenden“ oder „Drucker anhalten“ sein.

Statt eines echten (physischen) Druckers kann auch ein PDF-Drucker bzw. -treiber installiert sein.

Es kann in manchen Fällen so sein, dass Sie die Bildlaufleisten betätigen müssen, um alles sehen zu können. Alternativ haben Sie die Möglichkeit, zwischen mehreren Zoomstufen zu wählen. Wenn Sie den Bericht mit der Maus anklicken, wechselt die Anzeige zwischen oben abgebildeter Standardgröße und einer Ansicht der ganzen Seite.

In der Symbolleiste Seitenansicht finden Sie folgende Schaltflächen:

Die erste erfüllt dieselbe Funktion wie das Anklicken des Berichts mit der Maus. Die nächsten drei dienen der gleichzeitigen Anzeige einer, zweier oder einer von Ihnen vorgebbaren Anzahl von Seiten (Die Größe der Anzeige wird dabei entsprechend klein). Über das Kombinationsfeld können Sie die Anzeigegröße frei einstellen. 100 % entspricht dabei der Standardgröße, Passend der Ganzseiten-Anzeige.

Ein Bericht kann eine oder mehrere Seiten umfassen. Welche Seite auf dem Bildschirm gerade angezeigt wird, sehen Sie am unteren Bildschirmrand. Mit den Schaltflächen vor der Seitenzahl können Sie zur ersten bzw. vorherigen mit den Schaltflächen nach der Seitenzahl zur nächsten bzw. letzten Seite wechseln. Alternativ lässt sich die gewünschte Seitenzahl hier auch eingeben.

(Abb. 17.17 - Die Seitenanzeige)

Um den Bericht oder Teile davon auszudrucken, klicken Sie die erste Schaltfläche der Symbolleiste an (Druckersymbol) oder wählen Sie den Punkt Drucken aus dem Menü Datei. Im ersten Fall wird der gesamte Bericht ohne weitere Rückfrage auf Ihrem Standard-Drucker ausgegeben, im zweiten erscheint folgendes Dialogfenster:

(Abb. 17.18 - Das Dialogfenster ‚Drucken‘)

Wählen Sie hier, auf welchem Drucker der Bericht ausgegeben werden soll und ob Sie alle oder nur bestimmte Seiten (von, bis) benötigen. Wenn Sie mehrere Ausdrucke anfertigen müssen, können Sie das in diesem Dialogfenster ebenfalls vorgeben. Über die Schaltfläche Eigenschaften gelangen Sie zu den Einstellungen des gewählten Druckers (näheres finden Sie in der Drucker-Dokumentation), über die Schaltfläche Einrichten zu einem Dialogfenster, in dem Sie die gewünschten Papierränder für den Ausdruck vorgeben können (dieses erreichen Sie auch über den Punkt Seite einrichten des Menüs Seitenansicht).

Die Schaltfläche OK startet den Ausdruck.

Die Schaltfläche PDF oder XPS (im Menü Seitenansicht, Bereich Daten) kann alternativ zu einem Ausdruck eine PDF- oder eine XPS-Datei erstellen lassen.

Auf der Registerkarte Weiteres steht Ihnen eine Weitergabe der Inhalte des Berichtes nach Microsoft Word oder Excel nach Klick auf die so bezeichneten Schaltflächen zur Verfügung.

(Abb. 17.19 – Berichte für Excel und Word)

In einem nachfolgenden Dialog kann gewählt werden, in welchem Laufwerk/Ordner eine Word-Datei als Berichtsname.rtf oder eine Excel-Datei als Name_des_Berichts.xls erstellt werden soll.

Mit Aktivieren der Option Öffnen der Zieldatei nach Abschluss des Exportvorgangs wird die Word- oder Exceldatei sofort im jeweiligen MS Office-Programm geöffnet.

Bei diesem Übertrag nach Excel kann es zu Abweichungen der Darstellung/Spaltenformatierung kommen und eine Nachbearbeitung notwendig machen. OPTIGEM kann das in Excel ankommende Ergebnis nicht beeinflussen oder steuern.

Den angezeigten Bericht können Sie mit Klick auf die Schaltfläche Seitenansicht schließen in der Symbolleiste Seitenansicht verlassen/beenden.


Anhang C - Musterkontenrahmen für Gemeinden und christliche Werke

Der hier abgedruckte Musterkontenrahmen für Gemeinden und christliche Werke wurde vom Bund Freikirchlicher Pfingstgemeinden K.d.ö.R. (BFP) entwickelt (und von uns z.T. erweitert). Der Abdruck erfolgt mit freundlicher Genehmigung.

Diesen Kontenrahmen finden Sie auch auf der OPTIGEM-CD und zwar in einem Format, das von OPTIGEM direkt importiert werden kann (siehe Import und Export des Kontenrahmens im Kapitel 6). Die Datei heißt transfer.mdb.

Konto

Bezeichnung

Kontoart

Kontenklasse 0: langfristiges Vermögen

0050 | Grundstücke | Kapital
0110 | Kirchengebäude | Kapital
0120 | Gemeindesaal | Kapital
0130 | Pastorei (Gemeindebüro) | Kapital
0140 | Wohnung (Dienstwohnung) | Kapital
0150 | Sonstige Gebäude | Kapital
0160 | Garagen | Kapital
0170 | Außenanlagen | Kapital
0180 | Hof- und Wegebefestigung | Kapital
0190 | Gebäude im Bau | Kapital
0210 | Maschinen | Kapital
0220 | Sonstige Vorrichtungen | Kapital
0310 | Fahrzeuge | Kapital
0410 | Ausstattung der Kirche | Kapital
0420 | Ausstattung Gemeinde-Saal | Kapital
0430 | Ausstattung Pastorei | Kapital
0440 | Ausstattung Dienstwohnung | Kapital
0450 | Sonstige Einrichtung | Kapital
0460 | Heizungsanlage | Kapital
0470 | Musikinstrumente | Kapital
0480 | Kleininventar | Kapital
0490 | Andere Anschaffungen | Kapital
0510 | Gewährte Darlehen | Kapital
0520 | Andere langfr. Forderungen | Kapital
0610 | Erhaltene Darlehen | Kapital
0620 | Erhaltene Hypotheken | Kapital
0630 | Erhaltene Kredite | Kapital
0640 | Darlehen von Gem.-Mitgl. | Kapital
0650 | Sonstige erhalt. Darlehen | Kapital
0800 | Kapital | Kapital
0840 | Gesetzliche Rücklagen | Kapital
0850 | Satzungsgemäße Rücklagen | Kapital
0860 | Gewinnvortrag | Kapital
0900 | Abgrenzungsposten | Kapital

Kontenklasse 1: Umlaufvermögen

1000 | Kasse 1 | Kapital
1010 | Kasse 2 | Kapital
1210 | Sparkasse | Kapital
1220 | Bank 1 | Kapital
1230 | Bank 2 | Kapital
1240 | Bank 3 | Kapital
1250 | Festgeldkonto 1 | Kapital
1260 | Festgeldkonto 2 | Kapital
1270 | Festgeldkonto 3 | Kapital
1360 | Geldtransit | Kapital
1500 | Sonst. Forder. (kurzfr.) | Kapital
1510 | Ausgeliehene Gelder | Kapital
1520 | Gehaltsvorschüsse | Kapital
1570 | Vorsteuer | Kapital
1590 | Durchlaufende Posten | Kapital
1591 | Durchlaufende Spenden | Kapital
1592 | Durchlaufende Opfergelder | Kapital
1593 | Sonst. durchlfd. Posten | Kapital
1595 | Gegenkonto Umbuchungen | Kapital
1700 | Sonst. Verbindl.(langfr.) | Kapital
1741 | Verbindlichk. Finanzamt | Kapital
1742 | Verbindlichk. Krankenkasse | Kapital
1743 | Verbindl. Berufsgenoss. | Kapital
1770 | Mehrwertsteuer | Kapital
1780 | Umsatzsteuer-Vorauszahlg. | Kapital
1790 | Umsatzsteuer für Vorjahre | Kapital

Kontenklasse 2: Außerordentlicher Aufwand und Ertrag

2000 | Außerordentl. Aufwendungen | Aufwand
2110 | Zinsen kurzfrist. | Aufwand
2120 | Zinsen langfristig | Aufwand
2200 | Körperschaftssteuer | Aufwand
2210 | Kapitalertragssteuer | Aufwand
2220 | Vermögenssteuer | Aufwand
2350 | Haus u. Grundstück allg. | Aufwand
2351 | Kirchengebäude | Aufwand
2352 | Gemeindesaal | Aufwand
2353 | Pastorei | Aufwand
2354 | Dienstwohnung | Aufwand
2500 | Außerordentl. Erträge | Ertrag
2650 | Zinserträge | Ertrag
2750 | Haus- u. Grundstück allg. | Ertrag
2751 | Kirchengebäude | Ertrag
2752 | Gemeindesaal | Ertrag
2753 | Pastorei | Ertrag

Kontenklasse 4: Aufwendungen

4100 | Personalkosten | Aufwand
4130 | Gesetzl. soziale Aufwend. | Aufwand
4140 | Freiwill. soziale Aufwend. | Aufwand
4150 | Erstattung Fahrtkosten | Aufwand
4160 | Sonstige Erstattungen | Aufwand
4170 | Vermögenswirk. Leistungen | Aufwand
4180 | ZDLer, Praktikanten | Aufwand
4190 | Aushilfslöhne | Aufwand
4210 | Miete, Pachtausgaben | Aufwand
4220 | Wasser | Aufwand
4230 | Heizung (Gas, Öl) | Aufwand
4240 | Strom | Aufwand
4250 | Reinigungskosten | Aufwand
4260 | Instandhaltung Mieträume | Aufwand
4280 | Kirchenschmuck | Aufwand
4290 | Sonstige Raumkosten | Aufwand
4360 | Versicherungen | Aufwand
4380 | Beiträge | Aufwand
4390 | Sonstige Abgaben | Aufwand
4400 | Chorarbeit | Aufwand
4401 | Sonntagsschule | Aufwand
4402 | Jungschararbeit | Aufwand
4403 | Teenagerarbeit | Aufwand
4404 | Jugendarbeit | Aufwand
4405 | Seniorenarbeit | Aufwand
4406 | Frauenarbeit | Aufwand
4407 | Mission (Innen u. Außen) | Aufwand
4408 | Gemeindeaktivitäten | Aufwand
4409 | Kleine Anschaffungen | Aufwand
4410 | Geschenke für bes. Anlässe | Aufwand
4420 | Spenden allgemein | Aufwand
4421 | Spenden für BFP-Aufgaben | Aufwand
4430 | Gewährte Unterstützungen | Aufwand
4431 | Unterstütz. arme Leute | Aufwand
4432 | Unterstütz. Flüchtlinge | Aufwand
4433 | Sonstige Unterstützungen | Aufwand
4500 | Fahrzeugkosten | Aufwand
4610 | Reklamekosten | Aufwand
4611 | Werbung und Anzeigen | Aufwand
4612 | Gemeindebrief | Aufwand
4657 | Steuerberater Lohnbearb. | Aufwand
4660 | Reisekosten, Tagungen | Aufwand
4780 | Fremde Pastoren (Honorar) | Aufwand
4781 | Fremde Pastoren(Auslagen) | Aufwand
4782 | Fremde Chöre (Honorar) | Aufwand
4783 | Fremde Chöre (Auslagen) | Aufwand
4800 | Reparaturen an Maschinen | Aufwand
4801 | Reparaturen an Inventar | Aufwand
4802 | Hausmeisterbedarf | Aufwand
4900 | Sonstige Kosten | Aufwand
4910 | Porto | Aufwand
4920 | Telefon, Internet | Aufwand
4930 | Bürobedarf | Aufwand
4940 | Fachliteratur | Aufwand
4950 | Rechts- u. Beratungskosten | Aufwand
4955 | Steuerberater für Bilanz | Aufwand
4956 | Steuerberater Buchführg. | Aufwand
4970 | Nebenkosten Geldverkehr | Aufwand

Kontenklasse 8: Erträge

8001 | Kollekten | Ertrag
8002 | Gemeindebeitrag | Sp.-Ertrag
8010 | Spendeneinnahmen | Sp.-Ertrag
8020 | Verzichtsspenden | Sp.-Ertrag
8030 | Sachspenden | Sp.-Ertrag
8050 | Spendensammelkonto | Sp.-Ertrag
8100 | Patenschaftsbeiträge | Sp.-Ertrag
8510 | Mieteinnahmen Dienstwohn. | Ertrag
8520 | Einnahmen NK Mietwohnung | Ertrag

Kontenklasse 9: Soldoübertrag

9000

Saldovortragskonto

Kapital


Anhang D - Häufig gestellte Fragen

Mehr dazu unter:

Übersicht

Antworten und Lösungsvorschläge


Übersicht

Beim Starten von OPTIGEM erscheint ein Hinweis, dass mein Computer nicht auf das deutsche Datumsformat eingestellt ist. Warum?

Die Formulare von OPTIGEM passen nicht vollständig auf meinen Bildschirm. Ich muss grundsätzlich mit den Bildlaufleisten arbeiten.

Beim Starten erscheint die Meldung: „Operation muss eine aktualisierbare Abfrage verwenden"

Das Programm ist beim Start und während der Bearbeitung sehr träge

Das Programm arbeitet nicht mehr, zeigt ein leeres Windowsfenster und die Kopfzeile meldet „Keine Rückmeldung“.

Ich habe einen neuen Computer. Wie kann ich OPTIGEM darauf einrichten und meine Daten überspielen?

Ich würde gerne das Datenverzeichnis nachträglich verschieben. Geht das?

Wie tausche ich mit OPTIGEM Daten zwischen zwei Computern aus, die nicht in einem Netzwerk zusammen geschlossen sind?

Wie buche ich meine Anfangsbestände (Saldovorträge)?

Wie buche ich Sachspenden oder Verzichtsspenden?

Wenn ich Adressaufkleber drucke, fehlt oft eine Zeile/werden Buchstaben abgeschnitten. Wie kann ich das verhindern?

Bei Erstellung eines Word-Serienbriefes erscheint der Fehler „52: Dateiname oder -nummer falsch“

Gibt es in OPTIGEM eine Funktion, mit der ich meine Kollegen überraschen kann?

Kann eine „zu spät" eingereichte Spende noch im alten Jahr sammelbestätigt werden?


Antworten und Lösungsvorschläge

Mehr dazu unter:

Beim Starten von OPTIGEM erscheint ein Hinweis, dass mein Computer nicht auf das deutsche Datumsformat eingestellt ist. Warum?

Die Formulare von OPTIGEM passen nicht vollständig auf meinen Bildschirm. Ich muss grundsätzlich mit den Bildlaufleisten arbeiten.

Beim Starten erscheint die Meldung: „Operation muss eine aktualisierbare Abfrage verwenden"

Das Programm ist beim Start und während der Bearbeitung sehr träge

Das Programm arbeitet nicht mehr, zeigt ein leeres Windowsfenster und die Kopfzeile meldet „Keine Rückmeldung"

Ich habe einen neuen Computer. Wie kann ich OPTIGEM darauf einrichten und meine Daten überspielen?

Ich würde gerne das Datenverzeichnis nachträglich verschieben. Geht das?

Wie tausche ich mit OPTIGEM Daten zwischen zwei Computern aus, die nicht in einem Netzwerk zusammen geschlossen sind?

Wie buche ich meine Anfangsbestände (Saldovorträge)?

Wie buche ich Sachspenden oder Verzichtsspenden?

Wenn ich Adressaufkleber drucke, fehlt oft eine Zeile/werden Buchstaben abgeschnitten. Wie kann ich das verhindern?

Bei Erstellung eines Word-Serienbriefes erscheint der Fehler „52: Dateiname oder -nummer falsch"

Gibt es in OPTIGEM eine Funktion, mit der ich meine Kollegen überraschen kann?

Kann eine „zu spät" eingereichte Spende noch im alten Jahr sammelbestätigt werden?


Beim Starten von OPTIGEM erscheint ein Hinweis, dass mein Computer nicht auf das deutsche Datumsformat eingestellt ist. Warum?

Zur korrekten Funktion von OPTIGEM ist es notwendig, dass Sie mit den deutschen Ländereinstellungen arbeiten. Wählen Sie Start -> Einstellungen -> Systemsteuerung -> Ländereinstellungen und tragen Sie hier auf der gleichnamigen Registerkarte Deutsch ein.


Die Formulare von OPTIGEM passen nicht vollständig auf meinen Bildschirm. Ich muss grundsätzlich mit den Bildlaufleisten arbeiten.

OPTIGEM benötigt eine Bildschirmauflösung von 1280x900 Punkten oder mehr sowie eine Text- oder Schriftgröße von 100% und einen DPI-Wert 96, damit alle Formulare ohne scrollen bedient werden können. Wenn Ihre Auflösung genau auf 1280x900 Punkte eingestellt ist, muss zusätzlich die Einstellung kleine Schriftarten verwendet werden. Die Einstellung der Bildschirmauflösung finden Sie unter Start -> Einstellungen -> Systemsteuerung -> Anzeige auf der Registerkarte Einstellungen. Die Größe der Text- und Schriftarten und des DPI-Wertes können Sie hier unter Weitere Optionen anpassen (je nach Windows-Version können die Registerkarten und Schaltflächen evtl. anders benannt sein).


Beim Starten erscheint die Meldung: „Operation muss eine aktualisierbare Abfrage verwenden"

Der angemeldete Windows-Benutzer hat im OPTIGEM Programm- oder Datenverzeichnis keine ausreichenden Rechte. Der Windows-Administrator muss dazu (im Windows-Explorer) im OPTIGEM-Verzeichnis in den Eigenschaften, Bereich Sicherheit, für den passenden Benutzernamen zusätzlich zu Lesen, Ausführen und Schreiben die Berechtigung Ändern aktivieren. Die Eigenschaft gilt hierarchisch für alle Unterverzeichnisse. Im Netzwerk sind sowohl das lokale Programmverzeichnis als auch das Datenverzeichnis auf dem Server zu berücksichtigen.


Das Programm ist beim Start und während der Bearbeitung sehr träge

Überprüfen Sie, ob ein vorhandener Virenscanner die OPTIGEM-Programm- und Datenverzeichnisse im laufenden Betrieb untersucht und dadurch das Ausführen der Access-Datenbanken bremst. Konfigurieren Sie nach Möglichkeit den Scanner so, dass die maximale Geschwindigkeit erreicht werden kann oder die Verzeichnisse vom Scannen ausgenommen werden.


Das Programm arbeitet nicht mehr, zeigt ein leeres Windowsfenster und die Kopfzeile meldet „Keine Rückmeldung"

Das Programm arbeitet nicht mehr, zeigt ein leeres Windowsfenster und die Kopfzeile meldet „Keine Rückmeldung“

Einige Anwendungen im Programm, wie z.B. die Freigabe einer großen Anzahl von Debitoren-Rechnungen, Durchführen eines Abolaufes, die Funktion Beitragsrechnungen nach Zahlung umbuchen u.a. benötigen viel Rechenzeit. Das OPTIGEM zugrundeliegende Programm Microsoft Access aktualisiert nach einiger Zeit das aktive Windows-Fenster nicht mehr und zeigt o.g. Verhalten. Wichtig: Es gibt keine verlässlichen und vergleichbaren Richtwerte, wie lange z.B. ein Abo- oder Rechnungslauf für X Personen dauern kann, hier werden Sie im Laufe der Zeit selber Erfahrungswerte sammeln. Brechen Sie die begonnene Aktion nicht ab, sondern warten Sie das Ergebnis ab und arbeiten Sie nach Möglichkeit nicht weiter am PC.


Ich habe einen neuen Computer. Wie kann ich OPTIGEM darauf einrichten und meine Daten überspielen?

Führen Sie zunächst eine Datensicherung durch (siehe Anhang A - Datensicherung). Installieren Sie OPTIGEM auf dem neuen Computer in derselben Version, die auf dem alten vorhanden war nach der Anleitung in 2. Installation von OPTIGEM. Spielen Sie die Datensicherung in das Datenverzeichnis auf dem neuen Computer ein.


Ich würde gerne das Datenverzeichnis nachträglich verschieben. Geht das?

Verschieben Sie im Windows Explorer das gesamte Datenverzeichnis mit allen Unterverzeichnissen an seinen neuen Ort. Auf jeder einzelnen Arbeitsstation öffnen Sie im Programmverzeichnis die Datei og-lokal.cfg (NICHT die Datei og-lokal.mdb) mit einem Editor, tragen unter "Datenverzeichnis=" den neuen Dateipfad ein und speichern diese Änderung. Beim nächsten Programmstart von Win-Finanz, Adress-Manager oder dem OPTIGEM Service-Tool wird dieses Verzeichnis verwendet.

Wenn Sie in Ihrem Datenverzeichnis (oder Unterverzeichnissen von diesem) auch Word-Vorlagen für OPTIGEM gespeichert haben, müssen Sie die Pfade in der Dokumentenvorlagen-Verwaltung für Serienbriefe, Spendenbestätigungen (siehe 1. Serienbriefe und Spendenbestätigungen im Kapitel 10) und evtl. in der Projekt-Dokumentenvorlagen-Verwaltung ebenfalls anpassen. Sollten Sie die individuelle Korrespondenz-Verwaltung über Ihr Datenverzeichnis abgewickelt haben, ist das Verschieben nicht empfehlenswert, da OPTIGEM gespeicherte Briefe danach nicht mehr aufrufen kann.


Wie tausche ich mit OPTIGEM Daten zwischen zwei Computern aus, die nicht in einem Netzwerk zusammen geschlossen sind?

Buchhaltung: Die komplette Buchhaltung (Buchungen, Konten und Projekte) lässt sich durch Kopieren der Buchhaltungsdatei für das jeweilige Buchungsjahr per Datenträger bzw. per E-Mail von einem Computer zum anderen übertragen. Die Datei heißt mxx-jjjj.mdb, wobei xx für die zweistellige Mandanten-Nummer und jjjj für das gewünschte Buchungsjahr steht. Diese Datei befindet sich in Ihrem OPTIGEM-Datenverzeichnis.

Wenn lediglich bestimmte Buchungen (z.B. die eines Kontos oder eines Monats - um dezentral erfasste Buchungen an einer Hauptstelle zu konsolidieren) von einem zum anderen übertragen werden müssen, steht Ihnen der Buchungsexport und -import zur Verfügung (siehe Import und Export von Buchungen im Kapitel 7).

Adressdaten: Der komplette Adressbestand kann ebenfalls durch Kopieren einer Datei übertragen werden. Diese heißt mxx-adr.mdb, wobei xx wieder für die zweistellige Mandanten-Nummer steht. Dies gilt nur, wenn der Mandant xx seine Personendaten aus dem aktuellen Mandanten bezieht! Diese Datei kann auch zwischen der OPTIGEM Win-Finanz und dem OPTIGEM Adress-Manager ausgetauscht werden.

ACHTUNG: Es gibt keine Möglichkeit, Teilbestände zu übertragen, da es keinen automatischen Abgleich zwischen verschiedenen Beständen gibt. Daher ist es nur sinnvoll, die Adressen an einer Stelle zu pflegen (Änderungen und Neuanlagen) und den kompletten Bestand regelmäßig an alle anderen Stellen zu übertragen. Die empfangende Stelle darf KEINE Änderungen oder Eingaben vornehmen, da dies sofort nach Einkopieren der Adressdatei zur unerwünschten Überschreibung der Änderungen und damit zu Datenverlust führt.

Bei häufigerem Datenaustausch empfiehlt es sich, über eine Vernetzung der Computer bzw. die Schaffung einer Online-Verbindung (z.B. über einen Remote-Desktop-Zugang o.ä.) für die externe Stelle nachzudenken. Damit greifen alle Arbeitsstationen auch von außerhalb auf einen einheitlichen Datenbestand zu.


Wie buche ich meine Anfangsbestände (Saldovorträge)?

Dies gilt für den Fall, dass Sie diese Anfangsbestände in Win-Finanz im ersten Buchungsjahr manuell erfassen müssen, da es noch kein Vorjahr gibt oder Sie unterjährig ein einzelnes neues Kapitalkonto einrichten. Zur Übernahme von Vorjahreswerten siehe Kontosalden übertragen im Kapitel 3).

Rufen Sie die Zahlungserfassung (siehe Die Zahlungserfassung im Kapitel 7) auf und geben Sie als Zahlungskonto Ihr Saldovortragskonto (z.B. Konto 9000, zur Einstellung dieses siehe Allgemeine Einstellungen im Kapitel 3) vor. Buchen Sie je Kapitalkonto, für das Sie einen Anfangsbestand buchen möchten, eine Buchung mit dem jeweiligen Kapitalkonto als Gegenkonto. Ein positiver Bestand auf diesem Konto muss dabei (nur hier, aus Sicht des Saldovortragskontos) als Ausgabe, ein negativer als Einnahme gebucht werden.


Wie buche ich Sachspenden oder Verzichtsspenden?

Da Sie in der Zahlungserfassung (siehe Die Zahlungserfassung im Kapitel 7) immer von einem Kapitalkonto ausgehend buchen, können Sie dort keine direkten Umbuchungen zwischen verschiedenen Aufwands- oder (Spenden-)Ertragskonten z.B. für eine Sachspende oder einen Verzicht auf die Erstattung von Aufwendungen durchführen.

Rufen Sie daher das Menü Buch./ Umbuchungen auf.

Mit der Schaltfläche Neu erfassen Sie einen neuen Buchungssatz:

geben Sie das Datum der Spende vor, unter Sollkonto ein passendes Aufwands- und unter Habenkonto ein passendes Spendenertragskonto. Dieses Konto muss die richtige Zuwendungsart (nicht Geldzuwendung, sondern Sachzuwendung oder Verzicht auf Erstattg. von Aufwendungen, siehe Einstellungen eines Kontos im Kapitel 6) aufweisen. Das Feld rechts neben dem Spendenertragskonto ist für die Angabe des Unterkontos = der Personennummer des Spenders vorgesehen: um diese zu ermitteln, steht Ihnen die Schaltfläche Personen zur Verfügung.

Vervollständigen Sie die Buchungszeile um den Betrag, Buchungstext und evtl. weitere Angaben, mit der Schaltfläche Freigeben wird die Spende verbucht.

Eine Sachspende kann nicht auf einer Sammelbestätigung, sondern nur auf einer passenden Einzelbestätigung in der Ausführung für Sachzuwendungen ausgewiesen werden (siehe Einzelspendenbestätigungen und -dankbriefe im Kapitel 10).


Wenn ich Adressaufkleber drucke, fehlt oft eine Zeile/werden Buchstaben abgeschnitten. Wie kann ich das verhindern?

OPTIGEM passt die Schriftgröße bereits automatisch der Aufklebergröße an, daher können Sie diese nicht einstellen. Bei einer Größe von 8 Punkt liegt jedoch aus Lesbarkeitsgründen nach unten eine Grenze.

Wenn Ihre Kopfzeile abgeschnitten wird, müssen Sie diese kürzen. Sollte auf einigen Aufklebern unten eine Zeile fehlen (z.B. das Land), so haben Sie die Möglichkeit, die Kopfzeile oder die Anrede wegzulassen oder für die 2. Namenszeile und/oder das Land jeweils keine eigene Zeile zu nutzen, sondern diese Angaben hinter die 1. Namenszeile bzw. den Ort drucken zu lassen (für alle diese Einstellungen gibt es entsprechende Optionen).

Sollte dies nicht zum gewünschten Erfolg führen, verwenden Sie bitte größere Aufkleber. Damit OPTIGEM die Adressaufkleber auf jedem Drucker bedrucken kann, wird auf jedem Aufkleber an allen Seiten ein Rand von 6,5 Millimetern frei gelassen (Den oberen und den unteren Rand können Sie über eine Option beim Erstellen der Adressaufkleber auch auf 1 Millimeter setzen. Dies ist aber leider nicht mit jedem Drucker fehlerfrei nutzbar). Wenn Sie Aufkleber nutzen, die größer als ca. 90 x 40 Millimeter sind, sollte die Größe in allen Fällen ausreichend sein. Das kleinste Format, das unserer Ansicht nach sinnvoll verwendet werden kann (evtl. mit oben beschriebenen Einschränkungen), ist 70 x 37 Millimeter.


Bei Erstellung eines Word-Serienbriefes erscheint der Fehler „52: Dateiname oder -nummer falsch"

Bei Erstellung eines Word-Serienbriefes erscheint der Fehler „52: Dateiname oder -nummer falsch“

Die Windows-Berechtigung auf die Adressdatendatei „Serienbrief-Brief.rtf“ reicht nicht aus, um die Datei neu erstellen oder überschreiben zu können. (Standardmäßig ist nach Installation des Programms der Pfad C:\Windows\temp eingestellt.) Es kann zwar passieren, dass sich Word trotzdem öffnet und man den Serienbrief verbinden kann, nur sind dies nicht die Empfänger, die für den aktuellen Serienbrieflauf selektiert sind, sondern die Personen, die zuletzt in der Datei „Serienbrief-Brief.rtf“ gespeichert waren.

Vergeben Sie bei Adressdatendatei für die .rtf einen anderen, berechtigten Pfad, z.B. in den „Eigenen Dateien“ oder im OPTIGEM-Programmverzeichnis. Dieser geänderte Pfad wird vom Programm für den nächsten Serienbrieflauf gespeichert.


Gibt es in OPTIGEM eine Funktion, mit der ich meine Kollegen überraschen kann?

Wenn Sie möchten, können Sie für das Hauptformular von OPTIGEM ein Hintergrundbild hinterlegen. Erzeugen Sie dazu ein Unterverzeichnis mit dem Namen 'Bilder' unterhalb Ihres Datenverzeichnisses und kopieren Sie ein beliebiges Bild in einem der gängigen Grafikformate hinein (z.B. BMP, PCX, GIF, TIF oder JPEG). Dieses Bild muss den Dateinamen 'og-hf-x.yyy' tragen, wobei Sie für 'x' ein 'a' einsetzen müssen, wenn das Bild in der Original-Größe angezeigt werden soll oder ein 'z' bzw. ein 'd', wenn das Bild auf Bildschirmgröße gezoomt oder gedehnt werden soll (experimentieren Sie ruhig etwas). 'yyy' steht für die normale Dateiendung des von Ihnen gewählten Grafikformats. Beim nächsten Start erscheint OPTIGEM mit dem Hintergrundbild.

Noch ein Hinweis für Netzwerk-Installationen: Wenn es auf einer Arbeitsstation das Unterverzeichnis 'Bilder' unterhalb des lokalen Programmverzeichnisses gibt und dieses eine wie oben beschriebene Bild-Datei enthält, hat dieses Bild Priorität vor dem für alle Arbeitsstationen hinterlegten. Befindet sich in diesem Verzeichnis eine beliebige Datei mit dem Namen 'og-hf-n.no', dann wird auf dieser Arbeitsstation überhaupt kein Hintergrundbild angezeigt.

Diese Funktion wird von unserer Anwenderbetreuung übrigens nicht unterstützt. Bitte experimentieren Sie selbst etwas, wenn die Anzeige des Bildes nicht auf Anhieb funktioniert.


Kann eine „zu spät" eingereichte Spende noch im alten Jahr sammelbestätigt werden?

Eine vom Spender z.B. am 30.12.202X veranlasste/eingereichte Spende wird Ihnen erst am z.B. 03.01. des Folgejahres gutgeschrieben, der Spender will diese aber noch für das alte Jahr, zusammen mit seinen weiteren Spenden, sammelbestätigt haben.

Dies können Sie in der Buchhaltung nicht sinnvoll darstellen, ohne u.a. Ihren Banksaldo verfälscht anzuzeigen. Stellen Sie dem Spender stattdessen für die Spendenbuchung des 03.01. eine Einzelbestätigung aus (siehe Einzelspendenbestätigungen und -dankbriefe im Kapitel 10), er kann diese zusammen mit seiner Sammelbestätigung einreichen und sollte damit diese Spende ebenfalls für das alte Jahr geltend machen können.


Anhang E - Was tun bei Problemen?

Falls Sie bei Ihrer Arbeit mit OPTIGEM auf ein Problem stoßen, können Sie dieses anhand der folgenden Tipps einkreisen und sicherlich in den meisten Fällen beheben. Bitte prüfen Sie nach jedem Schritt, ob die gewünschte Funktion nun durchführbar ist.

1. Wenn OPTIGEM Ihnen eine Meldung am Bildschirm anzeigt, dann lesen Sie diese genau durch, bevor Sie auf OK oder Abbrechen klicken. Handelt es sich bei Ihrem Problem um einen Anwendungsfehler, können Sie dieser Meldung entnehmen, was OPTIGEM von Ihnen erwartet und eine Korrektur durchführen. Meist können Sie mit der Taste Esc Ihre zuletzt getätigte Eingabe, die u.U. dann zu dem Fehler führte, wieder rückgängig machen. Bitte lesen Sie auch zu der Funktion, die Sie nutzen möchten, den entsprechenden Abschnitt in diesem Handbuch/der Online-Hilfe (F1) durch.

2. Schauen Sie die Liste der häufig gestellten Fragen in diesem Handbuch/der Online-Hilfe durch.

3. Falls Ihr Problem mit Microsoft Word in Zusammenhang steht, dann prüfen Sie bitte die korrekte Einstellung der Word-Version in OPTIGEM über den Punkt Programm-Einstellungen des Menüs ? im Hauptformular.

4. Beenden Sie OPTIGEM und starten Sie es neu.

5. Beenden Sie Microsoft Windows, schalten Sie Ihren Computer aus und lassen Sie diesen neu hochfahren.

6. Falls Sie mit mehreren Lizenzen in einem gemeinsamen Netzwerk arbeiten, so versuchen Sie denselben Vorgang an einem anderen PC mit installiertem OPTIGEM.

7. Lassen Sie Ihren System-Administrator überprüfen, ob Betriebssystem und Netzwerk einwandfrei funktionieren.

8. Installieren Sie das vorbereitete Programm auf dem betroffenen Arbeitsplatz erneut: Führen Sie im OPTIGEM Service-Tool unter der Funktion „Installation/Update“ den „Schritt 4 - Programm installieren/ updaten“ aus (siehe Installation eines vorbereiteten Produkts: im Anhang A).

9. Führen Sie die in das OPTIGEM Service-Tool integrierte Datenpflege für alle Datenbanken aus (siehe 6. Datenreparatur und -pflege im Kapitel 2).

10. Lassen Sie die Datenbasis erneut updaten: Führen Sie im OPTIGEM Service-Tool unter der Funktion „Installation/Update“ den „Schritt 2 - Datenbasis-Update“ aus (siehe Punkt 2. unter ab Version 6.0 im Kapitel 2 (Einspielen eines Updates)).

11. Schauen Sie auf unserer Internet-Seite kb.optigem.com vorbei. In dieser Support-Datenbank können Sie gezielt nach einer Lösung für einen bei Ihnen auftretenden Fehler suchen.

Wenn keiner der obigen Tipps Ihr Problem lösen konnte, hilft unsere Anwenderbetreuung Ihnen gern weiter. Am einfachsten und komfortabelsten erreichen Sie diese per E-Mail an:

support@optigem.com

Sollten Sie nicht über die Möglichkeit verfügen, eine E-Mail zu versenden, dann können Sie unsere Anwenderbetreuung Montags bis Freitags von 9 bis 12 Uhr und 14 bis 17 Uhr (Freitags bis 16 Uhr) unter der Telefonnummer (+49) 0231/18293 - 10 erreichen. Unter der Durchwahl -15 steht auch ein Fax-Gerät bereit.

Egal auf welchem Weg Sie unsere Anwenderbetreuung kontaktieren, bitte teilen Sie uns auf jeden Fall folgendes mit:

· Ihre Kundennummer
Unsere Empfehlung: Tragen Sie Ihre Kunden-Nummer gleich nach Erhalt der Software im Programm ein (Menü ?/ Software Service). So steht sie Ihnen immer zur Verfügung.

· Die genaue Versionsnummer der von Ihnen eingesetzten OPTIGEM-Software (diese finden Sie im Hauptformular oben links). Falls Sie einmal nach dem Versionsdatum gefragt werden, finden Sie dieses auch im Menü ?/ Software-Service, oberhalb des Felds Kunden-Nr.

· Die Microsoft Windows-Version: welche diese ist, sagt Ihnen z.B. die Tastenkombination Windows-Taste und Pause. Bei Problemen mit Microsoft Word auch dessen Versions-Nummer

· Die Bezeichnung des Menüpunktes von OPTIGEM, den Sie aufgerufen haben (und alle weiteren Schritte, die Sie durchführen, bis das Problem auftritt)

· Die genaue Fehlermeldung (Schreiben Sie diese unbedingt auf oder erstellen Sie nach Möglichkeit einen Screenshot)

· Eine Beschreibung Ihres Problems